<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Anzianotti e ultraconservatori: ecco il profilo di chi diffonde falsità in Rete - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="fake news,  bufale,  social network,  internet,  elezioni,  politica,  facebook,  twitter">
		<meta name="description" content="Due studi indipendenti tracciano il profilo tipico di chi diffonde online bufale e fake news a sfondo politico. ">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Anzianotti e ultraconservatori: ecco il profilo di chi diffonde falsità in Rete" />
<meta property="og:description" content="Due studi indipendenti tracciano il profilo tipico di chi diffonde online bufale e fake news a sfondo politico. " />
<meta property="og:url" content="https://www.focus.it/tecnologia/digital-life/profilo-diffusori-fake-news-falsita-in-rete" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/048/shutterstock_551220664.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Anzianotti e ultraconservatori: ecco il profilo di chi diffonde falsità in Rete" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>
	isGallery = false;
	isLeaf = true;
	$ChannelMain = "3"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/tecnologia/digital-life/profilo-diffusori-fake-news-falsita-in-rete.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				
				<div class="expanding   advCollapse    " id="strip_adv">
					<div class="placeholderFlyingPushdown">
						<div class="targetFlyingPushdown">
							<div class="adv strip" id="gpt_strip">
								<!-- ADV Mediamond Masthead start -->
								<div id="advstrip">
									<!--
									<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('masthead-leaderboard');
									</script>
								</div>
								<!-- ADV Mediamond Masthead end -->
							</div>
						</div>
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				
				<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>

							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem149791_50107" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/digital-life/global-digital-report-2019-ecco-cosa-facciamo-online-e-quanto-ci-stiamo"><img src="https://www.focus.it/site_stored/imgs/0006/009/28188286432_5a4d200552_k.62x62.jpg" title="Global Digital Report: quanto tempo su Internet?" alt="28188286432_5a4d200552_k"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/digital-life/global-digital-report-2019-ecco-cosa-facciamo-online-e-quanto-ci-stiamo">Global Digital Report: quanto tempo su Internet?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/innovazione/ashkin-premio-nobel-nuova-tecnologia-solare"><img src="https://www.focus.it/site_stored/imgs/0005/029/pannelli-solari.62x62.jpg" title="Arthur Ashkin, premio nobel, luce, energia." alt="pannelli-solari"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/innovazione/ashkin-premio-nobel-nuova-tecnologia-solare">L'energia del premio Nobel pi&ugrave; anziano</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/digital-life/bombi-cyborg-per-aiutare-lagricoltura"><img src="https://www.focus.it/site_stored/imgs/0006/038/bees_sensors_web002.62x62.jpg" title="Bombi cyborg per aiutare l’agricoltura" alt="bees_sensors_web002"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/digital-life/bombi-cyborg-per-aiutare-lagricoltura">Bombi cyborg per aiutare l&rsquo;agricoltura</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/innovazione/autocoscienza-dei-robot"><img src="https://www.focus.it/site_stored/imgs/0006/011/autocoscienza-dei-robot_1.62x62.jpg" title="L’autocoscienza dei robot non è più un tabù" alt="autocoscienza-dei-robot_1"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/innovazione/autocoscienza-dei-robot">L&rsquo;autocoscienza dei robot non &egrave; pi&ugrave; un tab&ugrave;</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/motori/ritorno-al-passato-si-vola-in-dirigibile"><img src="https://www.focus.it/site_stored/imgs/0006/023/screenshot2019-01-16at22.19.16.62x62.png" title="Airlander 10, il ritorno del dirigibile" alt="screenshot2019-01-16at22.19.16"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/motori/ritorno-al-passato-si-vola-in-dirigibile">Airlander 10, il ritorno del dirigibile</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/digital-life/le-fake-news-ora-il-pericolo-corre-su-whatsapp"><img src="https://www.focus.it/site_stored/imgs/0006/033/shutterstock_726719167.62x62.jpg" title="Le fake news? Ora il pericolo corre su Whatsapp" alt="shutterstock_726719167"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/digital-life/le-fake-news-ora-il-pericolo-corre-su-whatsapp">Le fake news? Ora il pericolo corre su Whatsapp</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/innovazione/hyundai-elevate-lauto-che-cammina-ces-la-vegas-2019"><img src="https://www.focus.it/site_stored/imgs/0006/043/hyundai-elevate.62x62.jpg" title="Hyundai Elevate: l'auto che cammina" alt="hyundai-elevate"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/innovazione/hyundai-elevate-lauto-che-cammina-ces-la-vegas-2019">Hyundai Elevate: l'auto che cammina</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/digital-life/possibili-pericoli-intelligenza-artificiale"><img src="https://www.focus.it/site_stored/imgs/0006/038/maxpixel.freegreatpicture.com-artificial-intelligence-technology-futuristic-32627531.62x62.jpg" title="I 6 pericoli dell’Intelligenza Artificiale" alt="maxpixel.freegreatpicture.com-artificial-intelligence-technology-futuristic-32627531"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/digital-life/possibili-pericoli-intelligenza-artificiale">I 6 pericoli dell&rsquo;Intelligenza Artificiale</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/tecnologia" class="PagePath"><span itemprop="title">TECNOLOGIA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/tecnologia/digital-life" class="PagePath"><span itemprop="title">Digital life</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/tecnologia/digital-life/profilo-diffusori-fake-news-falsita-in-rete" addthis:id="48607" addthis:title="Anzianotti e ultraconservatori: ecco il profilo di chi diffonde falsità in Rete" addthis:description="Due studi indipendenti tracciano il profilo tipico di chi diffonde online bufale e fake news a sfondo politico. ">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Anzianotti e ultraconservatori: ecco il profilo di chi diffonde falsit&agrave; in Rete</h1>
            <h2 class="ASommario">Due studi indipendenti tracciano il profilo tipico di chi diffonde online bufale e fake news a sfondo politico.
<div>&nbsp;</div></h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/048/shutterstock_551220664.630x360.jpg" title="Identificato il diffusore tipico di fake news: potrebbe essere il signore della porta accanto...." alt="shutterstock_551220664">
              </div>
              <div class="AImgDida">Identificato il diffusore tipico di fake news: potrebbe essere il signore della porta accanto....<span class="ACopy">|</span><span class="ACopy">Shutterstock</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/tecnologia/digital-life/profilo-diffusori-fake-news-falsita-in-rete" addthis:id="48607" addthis:title="Anzianotti e ultraconservatori: ecco il profilo di chi diffonde falsità in Rete" addthis:description="Due studi indipendenti tracciano il profilo tipico di chi diffonde online bufale e fake news a sfondo politico. ">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Anzianotti e conservatori: &egrave; questo, in estrema sintesi, il profilo tipico del pubblicatore seriale di fake news che ha seminato zizzania sui social durante la campagna elettorale per le elezioni presidenziali americane del 2016. &Egrave; quanto emerge da uno studio recentemente pubblicato su<em><a href="http://science.sciencemag.org/content/363/6425/374" target="_blank"> Science</a></em> che ha analizzato in modo approfondito i tweet a sfondo politico pubblicati con lo scopo di gettare discredito sui vari candidati che hanno partecipato alla corsa alla Casa Bianca tra il 1&deg; agosto e il 6 dicembre 2016.<br />
<br />
<span class="ATextTitle"><strong>Pochi. ma non troppo buoni.</strong></span><span font-size:="" new="" style="color: rgb(0, 0, 0); font-family: Georgia, " times="">&nbsp;</span>Secondo la ricerca i diffusori di fake news sono utenti piuttosto attivi: hanno pubblicato in media 70 tweet al giorno a testa, anche se ciascuno di loro ha un numero di follower tutto sommato limitato. La cosa che forse sorprende di pi&ugrave; &egrave; scoprire che la diffusione delle bufale &egrave; concentrata nelle mani di pochissime persone: lo 0,1% degli utenti identificati come &ldquo;cialtroni&rdquo; &egrave; infatti responsabile dell&rsquo;80% delle notizie false pubblicate.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/tecnologia/digital-life/le-fake-news-ora-il-pericolo-corre-su-whatsapp">Fake news: il pericolo ora corre su Whatsapp </a>

<hr /></div>

<p>I ricercatori, guidati da&nbsp;<strong>David Lazer</strong> della Northeastern University, sono partiti dalle liste pubbliche di account spara-balle compilate e mantenute da giornalisti, accademici e volontari amanti della verit&agrave;, come quelle disponibili su Truthfeed.com. Hanno selezionato gli utenti che twittavano con il loro nome e cognome e che indicavano nel proprio profilo la citt&agrave; di origine. Gli accademici hanno incrociato questi dati con i database pubblici di cittadini iscritti alle liste elettorali ottenendo cos&igrave; un elenco di 14.600 utenti pubblicatori di fake news identificati per nome e cognome, sesso ed et&agrave;.<br />
<br />
<span class="ATextTitle"><strong>Il lato oscuro.</strong></span><span class="ATextTitle"> </span>Dallo studio &egrave; emerso che la diffusione e la circolazione delle fake news durante la campagna elettorale del 2016 sono stati tutto sommato limitati e concentrati all&rsquo;interno di gruppi specifici di utenti. L&rsquo;analisi dei tweet degli utenti oggetto dello studio ha permesso a Lazer di inquadrare politicamente gli utenti coinvolti: la maggior parte di loro era collocabile tra la destra e l&rsquo;estrema destra. Uno studio analogo &egrave; stato condotto nel mese di gennaio da <strong>Andrew Guess</strong>&nbsp;dell&rsquo;Universit&agrave; di Princeton. Guess ha chiesto a 1.300 utenti di Facebook&nbsp; di condividere con i ricercatori il proprio feed cos&igrave; da poter&nbsp;identificare i pubblicatori e i diffusori di fake news.</p>

<p>&nbsp;</p>

<p>Lo studio ha evidenziato che solo l&rsquo;8,5% degli utenti condivide e interagisce con le notizie false pubblicate da quelle che sono vere e proprie fabbriche della bufala politica. Interessante notare come la maggior parte di questo 8,5%&nbsp; sia composto da persone con pi&ugrave; di 65 anni di et&agrave;.</p>

<p>I due studi, pur se condotti in maniera separata e con metodi diversi, sono dunque giunti a conclusioni molto simili.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>L&rsquo;et&agrave; conta.</strong></span> Ma come mai l&rsquo;et&agrave; sembra essere un fattore determinante nella quantit&agrave; di bufale diffuse?</p>

<p>Secondo Guess la generazione dei 60-70 enni &egrave; cresciuta in un periodo in cui la fiducia nei media tradizionali come i giornali o la TV era molto alta. Allo stesso modo queste persone oggi sono portate a credere a tutto ci&ograve; che leggono online: &egrave; come se il fatto di non essere nativi digitali inibisse il loro senso critico e la loro capacit&agrave; di discernimento.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO41713.Open();" class="AGalTitle ATypeIco1">9 incredibili bufale scientifiche</a>
	<div class="AGalImgs">
				<img onClick="$GO41713.Open(88234)" alt="" src="https://www.focus.it/site_stored/imgs/0005/034/softwarecapacedisetacciarelaletteraturascientifica_preview.62x62.jpg">
		<img onClick="$GO41713.Open(88239)" alt="" src="https://www.focus.it/site_stored/imgs/0005/039/7_result43.62x62.jpg">
		<img onClick="$GO41713.Open(88214)" alt="" src="https://www.focus.it/site_stored/imgs/0005/014/cardiff_giant_2.62x62.jpg">
		<img onClick="$GO41713.Open(88216)" alt="" src="https://www.focus.it/site_stored/imgs/0005/016/sign_for_the_piltdown_man_newick_-_geograph.org.uk_-_985265.62x62.jpg">
		<img onClick="$GO41713.Open(88222)" alt="" src="https://www.focus.it/site_stored/imgs/0005/022/tribu.62x62.jpg">
		<img onClick="$GO41713.Open(88228)" alt="" src="https://www.focus.it/site_stored/imgs/0005/028/alansokal.62x62.jpg">
		<img onClick="$GO41713.Open(88230)" alt="" src="https://www.focus.it/site_stored/imgs/0005/030/microraptor_zhaoianus.62x62.jpg">
		<img onClick="$GO41713.Open(88238)" alt="" src="https://www.focus.it/site_stored/imgs/0005/038/fujimur21.62x62.jpg">

	</div>
	<a href="javascript:$GO41713.Open(true);" class="AGalDida">Vai alla gallery <span>(11 foto)</span></a>
</div>
<script> $Nj.New("GO41713", "gallery_over", 41713,"#bufale-scientifiche-truffe","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fscienze%2Fbufale-scientifiche-truffe",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                15 Febbraio 2019 | <a href="/autori/rebecca-mantovani" class="LinkA">Rebecca Mantovani</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/tecnologia">tecnologia</a>, <a href="https://www.focus.it/tecnologia/digital-life">digital life</a>, <a href="/temi/fake-news">fake news</a>, <a href="/temi/bufale">bufale</a>, <a href="/temi/social-network">social network</a>, <a href="/temi/internet">internet</a>, <a href="/temi/elezioni">elezioni</a>, <a href="/temi/politica">politica</a>, <a href="/temi/facebook">facebook</a>, <a href="/temi/twitter">twitter</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/tecnologia/digital-life/profilo-diffusori-fake-news-falsita-in-rete" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/storia-che-cosa-e-populismo">La curiosa storia del nuovo populismo</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/ritorno-morbillo-oltre-il-30percent-piu-nel-2017">Il ritorno (annunciato) del morbillo: oltre il 30% dei casi in pi&ugrave; nel 2017</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/foto-e-video-falsi-la-soluzione">Foto e video falsi: dalla tecnologia una soluzione</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/balle-spaziali-e-verita-scientifiche">Balle spaziali e verit&agrave; scientifiche</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/meno-bufale-sui-social-fake-news-facebook-twitter">Meno bufale sui social</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="" alt="">
                <div class="HBoxIns"></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/tecnologia/digital-life/9-orologi-che-non-ti-aspetti-kickstarter"><img src="https://www.focus.it/site_stored/imgs/0005/026/67b4bf336a16ed37669f03f7a4e8f7ea_original.300x200.jpg" title="9 orologi che non ti aspetti" alt="67b4bf336a16ed37669f03f7a4e8f7ea_original"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/9-orologi-che-non-ti-aspetti-kickstarter">9 orologi che non ti aspetti</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/tecnologia/digital-life/foto-panoramiche-finite-male"><img src="https://www.focus.it/site_stored/imgs/0005/029/panoramic.180x120.jpg" title="Foto panoramiche... finite male" alt="panoramic"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/foto-panoramiche-finite-male">Foto panoramiche... finite male</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/tecnologia/digital-life/le-migliori-foto-scattate-con-iphone-nel-2017"><img src="https://www.focus.it/site_stored/imgs/0005/041/1stplace-people_dinaalfasi.180x120.jpg" title="Le migliori foto-iPhone del 2017" alt="1stplace-people_dinaalfasi"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/le-migliori-foto-scattate-con-iphone-nel-2017">Le migliori foto-iPhone del 2017</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/tecnologia/digital-life/la-matematica-delle-bufale-online"><img src="https://www.focus.it/site_stored/imgs/0005/039/5336842036_e1ebb7d410_b.180x120.jpg" title="La matematica delle bufale online" alt="5336842036_e1ebb7d410_b"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/la-matematica-delle-bufale-online">La matematica delle bufale online</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/comportamento/psicologia/il-seme-della-discordia-dei-troll-sulla-sicurezza-dei-vaccini"><img src="https://www.focus.it/site_stored/imgs/0005/024/troll-donot.180x120.jpg" title="Il seme della discordia sui vaccini" alt="troll-donot"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/il-seme-della-discordia-dei-troll-sulla-sicurezza-dei-vaccini">Il seme della discordia sui vaccini</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/comportamento/psicologia/internet-alimenta-bufale-e-complottismi"><img src="https://www.focus.it/site_stored/imgs/0003/031/lifemarsbarc_800x496.900x600.180x120.jpg" title="Internet alimenta bufale e complottismi?" alt="lifemarsbarc_800x496.900x600"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/internet-alimenta-bufale-e-complottismi">Internet alimenta bufale e complottismi?</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/tecnologia/digital-life/fact-checking-guerra-aperta-alle-bufale-online"><img src="https://www.focus.it/site_stored/imgs/0005/005/ipa_hn97j9.180x120.jpg" title="Fact checking: guerra alle bufale sul web" alt="ipa_hn97j9"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/fact-checking-guerra-aperta-alle-bufale-online">Fact checking: guerra alle bufale sul web</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(48607);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem149794_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia-der/4" title="Focus Storia D&R - N° 4"><img src="/site_stored/site/box/007/edicola-fsdr-4.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Tecnologia</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/tecnologia/innovazione/ashkin-premio-nobel-nuova-tecnologia-solare">L'energia del premio Nobel pi&ugrave; anziano</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/motori/ritorno-al-passato-si-vola-in-dirigibile">Airlander 10, il ritorno del dirigibile</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/innovazione/autocoscienza-dei-robot">L&rsquo;autocoscienza dei robot non &egrave; pi&ugrave; un tab&ugrave;</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/bombi-cyborg-per-aiutare-lagricoltura">Arrivano i bombi-cyborg in aiuto degli agricoltori?</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/global-digital-report-2019-ecco-cosa-facciamo-online-e-quanto-ci-stiamo">Global Digital Report 2019: quanto tempo passiamo online e che cosa facciamo</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/profilo-diffusori-fake-news-falsita-in-rete">Anzianotti e ultraconservatori: ecco il profilo di chi diffonde falsit&agrave; in Rete</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="http://www.focus.it/mondo-focus/focus-e-speciali/focus/316" title="Focus 316"><img src="/site_stored/site/box/004/f316_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Tecnologia</div>
              <a class="PFList LinkU" href="https://www.focus.it/tecnologia/innovazione/ashkin-premio-nobel-nuova-tecnologia-solare">L'energia del premio Nobel pi&ugrave; anziano</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/motori/ritorno-al-passato-si-vola-in-dirigibile">Airlander 10, il ritorno del dirigibile</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/innovazione/autocoscienza-dei-robot">L&rsquo;autocoscienza dei robot non &egrave; pi&ugrave; un tab&ugrave;</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/global-digital-report-2019-ecco-cosa-facciamo-online-e-quanto-ci-stiamo">Global Digital Report 2019: quanto tempo passiamo online e che cosa facciamo</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/bombi-cyborg-per-aiutare-lagricoltura">Arrivano i bombi-cyborg in aiuto degli agricoltori?</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/profilo-diffusori-fake-news-falsita-in-rete">Anzianotti e ultraconservatori: ecco il profilo di chi diffonde falsit&agrave; in Rete</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - tecnologia", 6: "Aggregato Mondadori - web - Focus - www.focus.it - tecnologia - digital-life", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/qa/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
