<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Foto e video falsi: dalla tecnologia una soluzione - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="deep fake,  deepfake,  fake news,  bufale,  notizie false,  video falsi,  foto false,  truepic,  serelay,  app,  smartphone,  facebook,  anti bufala">
		<meta name="description" content="Deep fake: due app per scoprire foto e video falsi. Ecco come funzionano">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Foto e video falsi: dalla tecnologia una soluzione" />
<meta property="og:description" content="Deep fake: due app per scoprire foto e video falsi. Ecco come funzionano" />
<meta property="og:url" content="https://www.focus.it/tecnologia/digital-life/foto-e-video-falsi-la-soluzione" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/018/shutterstock_50800003.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Foto e video falsi: dalla tecnologia una soluzione" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	isLeaf = true;
	$ChannelMain = "3"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/tecnologia/digital-life/foto-e-video-falsi-la-soluzione.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem143868_48123" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/innovazione/tra-scienza-e-tecnologia-grafene-e-futuro"><img src="https://www.focus.it/site_stored/imgs/0005/034/grafene_762180517.62x62.jpg" title="grafene, carbonio, nanotecnologie, nanomateriali, biotecnologie, moda" alt="grafene_762180517"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/innovazione/tra-scienza-e-tecnologia-grafene-e-futuro">Grafene: cos'&egrave; e come cambier&agrave; il futuro</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/digital-life/beeme-esperimento-internet-mit-halloween"><img src="https://www.focus.it/site_stored/imgs/0006/048/beeme.62x62.jpg" title="BeeMe, intelligenza collettiva, Halloween, MIT" alt="beeme"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/digital-life/beeme-esperimento-internet-mit-halloween">BeeMe, lo scherzetto inquietante di Halloween</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/innovazione/watson-il-cervello-di-cimon-e-molto-di-piu"><img src="https://www.focus.it/site_stored/imgs/0006/018/screenshot2018-10-22at22.02.25.62x62.png" title="Che cos'è Watson, il cervello di CIMON" alt="screenshot2018-10-22at22.02.25"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/innovazione/watson-il-cervello-di-cimon-e-molto-di-piu">Che cos'&egrave; Watson, il cervello di CIMON</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/digital-life/giallozafferano-alexa-amazon-echo"><img src="https://www.focus.it/site_stored/imgs/0006/023/giallozafferano-amazonalexa.62x62.jpg" title="Gli Echo di Amazon sono arrivati in Italia" alt="giallozafferano-amazonalexa"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/digital-life/giallozafferano-alexa-amazon-echo">Gli Echo di Amazon sono arrivati in Italia</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/architettura/cina-il-ponte-piu-lungo-del-mondo"><img src="https://www.focus.it/site_stored/imgs/0006/023/reu_rtx6g38c_web.62x62.jpg" title="Cina: apre il ponte marino più lungo del mondo" alt="reu_rtx6g38c_web"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/architettura/cina-il-ponte-piu-lungo-del-mondo">Cina: apre il ponte marino pi&ugrave; lungo del mondo</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/innovazione/var-video-assistant-referee-moviola-come-funziona"><img src="https://www.focus.it/site_stored/imgs/0006/046/cattura12.62x62.png" title="var, calcio, arbitri, sport, moviola, Rra" alt="cattura12"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/innovazione/var-video-assistant-referee-moviola-come-funziona">Il Var, la "moviola in campo": come funziona?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/innovazione/il-maggiordomo-che-vorrei"><img src="https://www.focus.it/site_stored/imgs/0006/033/screenshot2018-10-30at22.10.48.62x62.png" title="Il maggiordomo che vorrei" alt="screenshot2018-10-30at22.10.48"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/innovazione/il-maggiordomo-che-vorrei">Il maggiordomo che vorrei</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/tecnologia/innovazione/amici-indispensabili"><img src="https://www.focus.it/site_stored/imgs/0006/038/screenshot2018-10-30at22.20.04.62x62.png" title="Amici indispensabili" alt="screenshot2018-10-30at22.20.04"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/tecnologia/innovazione/amici-indispensabili">Amici indispensabili</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/tecnologia" class="PagePath"><span itemprop="title">TECNOLOGIA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/tecnologia/digital-life" class="PagePath"><span itemprop="title">Digital life</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/tecnologia/digital-life/foto-e-video-falsi-la-soluzione" addthis:id="46633" addthis:title="Foto e video falsi: dalla tecnologia una soluzione" addthis:description="Deep fake: due app per scoprire foto e video falsi. Ecco come funzionano">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Foto e video falsi: dalla tecnologia una soluzione</h1>
            <h2 class="ASommario">Deep fake: due app per scoprire foto e video falsi. Ecco come funzionano</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/018/shutterstock_50800003.630x360.jpg" title="app anti-fake, bufale, fake news, deep fake" alt="shutterstock_50800003">
              </div>
              <div class="AImgDida">Arrivano due app anti-fake.<span class="ACopy">|</span><span class="ACopy">Shutterstock</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/tecnologia/digital-life/foto-e-video-falsi-la-soluzione" addthis:id="46633" addthis:title="Foto e video falsi: dalla tecnologia una soluzione" addthis:description="Deep fake: due app per scoprire foto e video falsi. Ecco come funzionano">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Video e foto manipolate cos&igrave; bene da sembrare <em>veri</em>, grazie all&rsquo;uso dell&rsquo;intelligenza artificiale: &egrave; il fenomeno cosiddetto del <a href="https://www.focus.it/tecnologia/digital-life/deep-fake-lultima-frontiera-tecnologica-delle-fake-news" title="focus.it - Bufale online: notizie false messe in bocca a personaggi veri">deep fake, ultima frontiera delle fake news</a>, che secondo l&rsquo;ultimo <strong>Rapporto Censis</strong> avrebbero gi&agrave; ingannato almeno un italiano su due. E se una notizia falsa pu&ograve; generare ancora qualche dubbio, un&rsquo;immagine o un video ben ritoccati nell&rsquo;era della <em>post verit&agrave;</em> possono invece essere molto convincenti. Ma ecco che in nostro soccorso viene la scienza.</p>

<p><br />
Due startup, la statunitense <strong>Truepic</strong> e la britannica <strong>Serelay</strong>, sono al lavoro su due app gratuite, per iOS e Android, che utilizzano algoritmi in grado di verificare l&#39;autenticit&agrave; di una foto. Se un&#39;immagine diventa virale, per esempio, attraverso queste app pu&ograve; essere confrontata con l&#39;originale e verificare se ha mantenuto la sua integrit&agrave;. In questo modo chi vuole evitare che una propria foto venga manipolata, non deve fare altro che usare una delle due app al posto della fotocamera dello smartphone: a ogni foto viene aggiunta una filigrana, che conduce a una copia dell&#39;immagine salvata, cos&igrave; che gli utenti possano confrontarle facilmente.</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image103213" href="https://www.focus.it/site_stored/imgs/0006/013/focus-live_luca-perri_balle-spaziali.jpg" target="_blank">
		<img alt="Focus, Focus Live, Milano 8-11 novembre 2018, Museo della scienza e della tecnologia" src="https://www.focus.it/site_stored/imgs/0006/013/focus-live_luca-perri_balle-spaziali.570.jpg">
	</a>
	<div class="AImgDida"><em>La-so, la-so...</em> Il pubblico risponde entusiasta (sbagliando alla grande) alle Balle Spaziali di Luca Perri: uno dei tanti momenti divertenti della prima giornata del <a title="Focus Live è al Museo della scienza e della tecnologia" href="https://www.focus.it/focus-live">Focus Live (Milano 8-11 novembre 2018)</a>.<span class="ACopy"> | Focus / Silvia Morara</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<p>&laquo;Dal momento in cui si preme il pulsante dell&#39;otturatore ci vogliono circa 12 secondi perch&eacute; la foto sia registrata sul nostro server, venga testata, timbrata con i metadati e registrata sulla <a href="https://www.focus.it/tecnologia/digital-life/non-solo-bitcoin-come-la-blockchain-puo-cambiarci-la-vita" title="focus.it - Che cos'&egrave; la blockchain e come pu&ograve; cambiarci la vita">blockchain</a>&raquo;, spiega <strong>Jeff McGregor</strong> (Truepic): &laquo;in questo modo creiamo una copia immutabile di quei dati, che rimarranno per sempre &quot;veri&quot;.&raquo;</p>

<p><br />
<span class="ATextTitle"><strong>Non solo foto.</strong></span> Truepic sta lavorando a una tecnologia in grado anche di scoprire i video deepfake, generati dall&#39;intelligenza artificiale: &laquo;Abbiamo gi&agrave; identificato alcune tecniche forensi che possiamo utilizzare per rilevare falsi come deepfake&raquo;, commenta McGregor. &laquo;In particolare, &egrave; possibile analizzare i capelli, le orecchie, i riflessi negli occhi e altri dettagli che sono quasi impossibili da rendere realistici attraverso le migliaia di fotogrammi di un tipico video. Identificare anche solo alcuni fotogrammi falsi &egrave; sufficiente per scoprire un video deepfake.&raquo;</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image99937" href="https://www.focus.it/site_stored/imgs/0005/037/negazionisti-clima.jpg" target="_blank">
		<img alt="app anti-fake, bufale, fake news, deep fake" src="https://www.focus.it/site_stored/imgs/0005/037/negazionisti-clima.570.jpg">
	</a>
	<div class="AImgDida">No, non stiamo affatto contribuendo al riscaldamento globale...<span class="ACopy"> | Shutterstock</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p><br />
<span class="ATextTitle"><strong>Come funziona.</strong></span> Le due tecnologie alla base di Truepic e di Serelay operano in modo diverso, ma raggiungono lo stesso risultato: mentre Truepic carica le immagini dei suoi utenti e le memorizza nei suoi server, Serelay archivia una sorta di impronta digitale delle foto ricavata da un centinaio di valori matematici per ciascuna immagine: valori che sarebbero sufficienti per rilevare modifiche apportate a livello di singolo pixel e determinare cos&igrave; quale sezione dell&#39;immagine &egrave; stata cambiata.</p>

<p>&nbsp;</p>

<p>Truepic e Serelay lavorano per rendere la loro tecnologia accessibile a piattaforme di terze parti, in modo da diventare &quot;standard del settore&quot; per le fotocamere digitali, puntando a <strong>Facebook, Snapchat</strong>, <strong>Instagram</strong> e all&#39;app foto dell&#39;<strong>iPhone</strong>. Questo significa che, se le tecnologie si affermeranno, presto le nostre foto pubblicate sui social potrebbero ricevere automaticamente un segno di spunta, a indicare che sono una copia validata, dando cos&igrave; un bel colpo a deep fake e fake news. E potrebbero avere anche altre ricadute positive: le due societ&agrave; pensano infatti a settori come quello assicurativo, per esempio per documentare i danni a un&rsquo;auto dopo un tamponamento.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO41713.Open();" class="AGalTitle ATypeIco1">9 incredibili bufale scientifiche</a>
	<div class="AGalImgs">
				<img onClick="$GO41713.Open(88234)" alt="" src="https://www.focus.it/site_stored/imgs/0005/034/softwarecapacedisetacciarelaletteraturascientifica_preview.62x62.jpg">
		<img onClick="$GO41713.Open(88239)" alt="" src="https://www.focus.it/site_stored/imgs/0005/039/7_result43.62x62.jpg">
		<img onClick="$GO41713.Open(88214)" alt="" src="https://www.focus.it/site_stored/imgs/0005/014/cardiff_giant_2.62x62.jpg">
		<img onClick="$GO41713.Open(88216)" alt="" src="https://www.focus.it/site_stored/imgs/0005/016/sign_for_the_piltdown_man_newick_-_geograph.org.uk_-_985265.62x62.jpg">
		<img onClick="$GO41713.Open(88222)" alt="" src="https://www.focus.it/site_stored/imgs/0005/022/tribu.62x62.jpg">
		<img onClick="$GO41713.Open(88228)" alt="" src="https://www.focus.it/site_stored/imgs/0005/028/alansokal.62x62.jpg">
		<img onClick="$GO41713.Open(88230)" alt="" src="https://www.focus.it/site_stored/imgs/0005/030/microraptor_zhaoianus.62x62.jpg">
		<img onClick="$GO41713.Open(88238)" alt="" src="https://www.focus.it/site_stored/imgs/0005/038/fujimur21.62x62.jpg">

	</div>
	<a href="javascript:$GO41713.Open(true);" class="AGalDida">Vai alla gallery <span>(11 foto)</span></a>
</div>
<script> $Nj.New("GO41713", "gallery_over", 41713,"#bufale-scientifiche-truffe","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fscienze%2Fbufale-scientifiche-truffe",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                14 Novembre 2018 | <a href="/autori/spagnuolo-eugenio" class="LinkA">Eugenio Spagnuolo</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/tecnologia">tecnologia</a>, <a href="https://www.focus.it/tecnologia/digital-life">digital life</a>, <a href="/temi/deep-fake">deep fake</a>, <a href="/temi/deepfake">deepfake</a>, <a href="/temi/fake-news">fake news</a>, <a href="/temi/bufale">bufale</a>, <a href="/temi/notizie-false">notizie false</a>, <a href="/temi/video-falsi">video falsi</a>, <a href="/temi/foto-false">foto false</a>, <a href="/temi/truepic">truepic</a>, <a href="/temi/serelay">serelay</a>, <a href="/temi/app">app</a>, <a href="/temi/smartphone">smartphone</a>, <a href="/temi/facebook">facebook</a>, <a href="/temi/anti-bufala">anti bufala</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/tecnologia/digital-life/foto-e-video-falsi-la-soluzione" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/innovazione/deep-fake-video-come-smascherarli">Deep fake: come distinguerli in un battito di ciglia</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/meno-bufale-sui-social-fake-news-facebook-twitter">Meno bufale sui social</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/fake-news-ci-caschiamo-perche-siamo-pigri">Fake news: ci caschiamo perch&eacute; siamo pigri</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/vaccini-e-fake-news-quattro-bufale-che-sarebbe-ora-di-lasciarsi-alle-spalle">Vaccini e fake news: quattro bufale che sarebbe ora di lasciarsi alle spalle</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/internet-alimenta-bufale-e-complottismi">Internet alimenta bufale e complottismi? Eppure le fake news esistono da millenni...</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="" alt="">
                <div class="HBoxIns"></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/tecnologia/digital-life/9-orologi-che-non-ti-aspetti-kickstarter"><img src="https://www.focus.it/site_stored/imgs/0005/026/67b4bf336a16ed37669f03f7a4e8f7ea_original.300x200.jpg" title="9 orologi che non ti aspetti" alt="67b4bf336a16ed37669f03f7a4e8f7ea_original"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/9-orologi-che-non-ti-aspetti-kickstarter">9 orologi che non ti aspetti</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/tecnologia/digital-life/foto-panoramiche-finite-male"><img src="https://www.focus.it/site_stored/imgs/0005/029/panoramic.180x120.jpg" title="Foto panoramiche... finite male" alt="panoramic"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/foto-panoramiche-finite-male">Foto panoramiche... finite male</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/tecnologia/digital-life/le-migliori-foto-scattate-con-iphone-nel-2017"><img src="https://www.focus.it/site_stored/imgs/0005/041/1stplace-people_dinaalfasi.180x120.jpg" title="Le migliori foto-iPhone del 2017" alt="1stplace-people_dinaalfasi"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/le-migliori-foto-scattate-con-iphone-nel-2017">Le migliori foto-iPhone del 2017</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/tecnologia/digital-life/deep-fake-lultima-frontiera-tecnologica-delle-fake-news"><img src="https://www.focus.it/site_stored/imgs/0005/013/bufale_fake-news.180x120.jpg" title="bufale, deep fake, deepfake, fake news, fact checking" alt="bufale_fake-news"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/deep-fake-lultima-frontiera-tecnologica-delle-fake-news">La Verit&agrave; &egrave; un video (falso)</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/scienze/il-dinosauro-truffa-era-un-uccello"><img src="https://www.focus.it/site_stored/imgs/0006/046/archaeoraptor_archeologia-fake.180x120.jpg" title="notizie false, truffe, bufale, bufale scientifiche, fake news, fossili" alt="archaeoraptor_archeologia-fake"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/il-dinosauro-truffa-era-un-uccello">Il dinosauro-truffa</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/comportamento/psicologia/bufale-e-fake-news-perche-abbocchiamo"><img src="https://www.focus.it/site_stored/imgs/0005/002/apollo_15_flag_rover_lm_irwin_cropped.180x120.jpg" title="Bufale e fake news: perché abbocchiamo" alt="apollo_15_flag_rover_lm_irwin_cropped"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/bufale-e-fake-news-perche-abbocchiamo">Bufale e fake news: perch&eacute; abbocchiamo</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/tecnologia/digital-life/il-caso-cambridge-analytica-facebook-data-leak-in-7-domande-e-risposte"><img src="https://www.focus.it/site_stored/imgs/0005/045/facebook_like_thumb.180x120.png" title="Facebook, Cambridge Analytica, compravendita dei dati personali, elezioni americane, privacy" alt="facebook_like_thumb"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/il-caso-cambridge-analytica-facebook-data-leak-in-7-domande-e-risposte">Il Facebook affaire in 7 domande e risposte</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(46633);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem143873_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-extra/80" title="Focus Extra 80"><img src="/site_stored/site/box/010/extra80.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Tecnologia</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/tecnologia/innovazione/tra-scienza-e-tecnologia-grafene-e-futuro">Grafene: cos'&egrave; e come cambier&agrave; il futuro</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/beeme-esperimento-internet-mit-halloween">BeeMe, lo scherzetto pi&ugrave; inquietante della notte di Halloween</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/giallozafferano-alexa-amazon-echo">Gli Echo di Amazon sono arrivati in Italia e grazie a GialloZafferano ti aiutano in cucina</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/innovazione/watson-il-cervello-di-cimon-e-molto-di-piu">Che cos'&egrave; Watson, il cervello di CIMON</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/foto-e-video-falsi-la-soluzione">Foto e video falsi: dalla tecnologia una soluzione</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/58" title="Focus D&R 58"><img src="/site_stored/site/box/003/fdr58_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Tecnologia</div>
              <a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/foto-e-video-falsi-la-soluzione">Foto e video falsi: dalla tecnologia una soluzione</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/giallozafferano-alexa-amazon-echo">Gli Echo di Amazon sono arrivati in Italia e grazie a GialloZafferano ti aiutano in cucina</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/innovazione/tra-scienza-e-tecnologia-grafene-e-futuro">Grafene: cos'&egrave; e come cambier&agrave; il futuro</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/digital-life/beeme-esperimento-internet-mit-halloween">BeeMe, lo scherzetto pi&ugrave; inquietante della notte di Halloween</a><a class="PFList LinkU" href="https://www.focus.it/tecnologia/innovazione/watson-il-cervello-di-cimon-e-molto-di-piu">Che cos'&egrave; Watson, il cervello di CIMON</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - tecnologia", 6: "Aggregato Mondadori - web - Focus - www.focus.it - tecnologia - digital-life", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/qa/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
