<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Un cervello di granchio di 300 milioni di anni fa -  Focus.it</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="Il ritrovamento del fossile di un granchio a ferro di cavallo conferma che anche gli organi interni degli animali possono &quot;conservarsi&quot; a milioni di anni di distanza."/>
        	
    		<link rel="canonical" href="https://www.focus.it/tecnologia/calco-fossile-cervello-granchio-conservato" />
	    		<link rel="amphtml" href="/amp/tecnologia/calco-fossile-cervello-granchio-conservato" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Un cervello di granchio di 300 milioni di anni fa","image":["https:\/\/www.focus.it\/images\/2021\/07\/28\/euproops-danae_w630.jpg"],"datePublished":"2021-08-06 12:30:00","dateModified":"2021-08-03 10:17:54"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.css" as="style">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3"></noscript>

	<link href="/style/common-desktop.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3"></noscript>

    
	<style>.foc-abstract,.foc-module-quote{font-size:1.125em;letter-spacing:-.4px;line-height:1.2em}[data-layout=large] .foc-abstract{font-size:1.5em}@media all and (min-width:1000px){.foc-abstract,.foc-module-quote{font-size:1.625em}body[data-layout=large]:not(.foc-skin-visible) .foc-abstract{font-size:2em}}.foc-sponsorby{width:auto;display:flex;justify-content:space-between;align-content:flex-start;flex-flow:wrap;padding:20px 0 0;z-index:1;margin:0 auto -20px}.foc-sponsorby.foc-sponsorby-nologo{border-bottom:none;margin-bottom:0;padding-bottom:initial}.foc-sponsorby .foc-sponsorby-label{color:var(--common-color-a);font-size:1em;font-weight:700;letter-spacing:-.4px}.foc-sponsorby .foc-sponsorby-logo span{letter-spacing:-.22px;color:var(--common-color-c);font-size:.813em;line-height:1em;font-style:Italic;display:none;vertical-align:middle}.foc-sponsorby .foc-sponsorby-logo img{height:30px;width:65px;display:block;object-fit:contain;object-position:center}.foc-sponsorby .foc-sponsorby-name{color:#000;font-weight:700;letter-spacing:-.4px;flex:0 0 100%;font-size:1.125em;line-height:1.3em}@media all and (min-width:768px){.foc-sponsorby{flex-flow:row;justify-content:initial;align-items:baseline;padding:8px 0}body:not(.foc-skin-visible) .foc-sponsorby{max-width:1350px}.foc-sponsorby .foc-sponsorby-label{order:0;font-size:1.375em;padding-left:195px}.foc-sponsorby .foc-sponsorby-name{order:1;margin:0 0 0 10px;line-clamp:1;-webkit-line-clamp:1;font-size:1.375em;line-height:1em;max-width:calc(100% - 565px)}.foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 100px)}.foc-sponsorby .foc-sponsorby-logo{order:2;margin-left:auto;margin-right:var(--horizontal-gap);max-width:220px}.foc-sponsorby .foc-sponsorby-logo span{display:inline-block;margin-right:15px}.foc-sponsorby .foc-sponsorby-logo img{display:inline-block;vertical-align:middle}body.foc-skin-visible .foc-sponsorby{padding:10px var(--horizontal-gap) 0}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-label{padding-left:0}}.foc-featured{position:relative}.foc-featured .foc-title-wrap{position:absolute;left:0;right:0;top:0;height:0;display:flex;align-content:flex-end;align-items:inherit;padding-bottom:56.25%}.foc-featured .foc-title-wrap .foc-title{position:absolute;bottom:0;width:100%}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 110px)}[data-layout=large] .foc-featured figure:after,body.foc-gallery .foc-featured figure:after{content:"";display:block;position:absolute;bottom:0;left:0;width:100%;height:100%;background:linear-gradient(184deg,transparent 11.76%,rgba(0,14,28,.07) 41.18%,rgba(0,14,28,.22) 55.46%,#000e1c 88%)}body.foc-gallery .foc-featured img{height:100%}body.foc-gallery .foc-featured img:nth-child(1){left:-30px}body.foc-gallery .foc-featured img:nth-child(2){left:auto;right:calc(-100vw + 20px)}@media all and (max-width:767px){[data-layout=large] .foc-featured .foc-module-image>:first-child,body.foc-gallery .foc-featured .foc-module-image>:first-child{height:60vh;padding-bottom:0}[data-layout=large] .foc-featured .foc-title-wrap,body.foc-gallery .foc-featured .foc-title-wrap{height:60vh;padding-bottom:0}}@media all and (min-width:1000px){.foc-featured .foc-title-wrap .foc-title{width:calc(100% - (var(--horizontal-gap)*2))}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 420px)}body.foc-gallery .foc-featured img:nth-child(1){left:-80px}body.foc-gallery .foc-featured img:nth-child(2){right:calc(-100% + 60px)}}.foc-module-gallery-head-count .foc-icon svg{width:25px;margin:0 auto}@media all and (min-width:1000px){.foc-module-gallery-head-count .foc-icon svg{width:30px}}.foc-btn.foc-btn-fogliaGallery .foc-icon.camera svg{width:28px;margin:0 auto}</style>

    <link rel="preload" href="/style/foglia.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" as="style">

    <link href="/style/foglia.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2021/07/28/euproops-danae_1020x680.jpg">
        
	
		<link rel="preload" href="/style/modal.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" as="style">	
    <link href="/style/modal.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/modal.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3"></noscript>

	<link rel="preload" href="/style/swiper.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" as="style">
	<link href="/style/swiper.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
	<noscript><link rel="stylesheet" media="all" href="/style/swiper.min.css?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3"></noscript>
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/style/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="Un cervello di granchio di 300 milioni di anni fa -  Focus.it" />
            <meta property="og:description" content="Il ritrovamento del fossile di un granchio a ferro di cavallo conferma che anche gli organi interni degli animali possono &quot;conservarsi&quot; a milioni di anni di distanza." />
            <meta property="og:url" content="https://www.focus.it/tecnologia/calco-fossile-cervello-granchio-conservato"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2021/07/28/euproops-danae_1020x680.jpg" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article"  data-type="article" data-id="289542" data-layout="small" >
    
    <div id="fb-root"></div>

            <ame-mh
            selector-wrapper=".foc-page"
            bg-mh="#000">
        </ame-mh>
    
    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="Un cervello di granchio di 300 milioni di anni fa -  Focus.it">
                <span class="foc-header-logo-alt">Un cervello di granchio di 300 milioni di anni fa -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
            									<li>
						<a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
							Scienza
						</a>
					</li>
																<li>
						<a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
							Ambiente
						</a>
					</li>
																<li>
						<a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
							Tecnologia
						</a>
					</li>
																<li>
						<a href="//www.focus.it/cultura" title="">
							Cultura
						</a>
					</li>
																<li>
						<a href="//www.focus.it/comportamento" title="">
							Comportamento
						</a>
					</li>
																<li>
						<a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
							Podcast
						</a>
					</li>
																<li>
						<a href="//www.focus.it/focuslive" title="">
							Focus Live
						</a>
					</li>
							            </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>


        <main class="foc-wrapper ">

            




<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a"> </span>
				<h1>Trovato il calco del cervello di un artropode vissuto 300 milioni di anni fa</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				Il ritrovamento del fossile di un granchio a ferro di cavallo conferma che anche gli organi interni degli animali possono "conservarsi" a milioni di anni di distanza.
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Euproops danae" alt="Un'immagine del fossile di granchio a ferro di cavallo."
                        width="1020" height="680"
                        src="https://www.focus.it/images/2021/07/28/euproops-danae_1020x680.jpg" loading="eager" />
                    
                            </figure>
                                    <div class="foc-sitewidth">
                <div class="foc-caption foc-fullwidth">    
                                            Un'immagine del fossile di granchio a ferro di cavallo.
                                                                <span> Javier Ortega-Hernández, Harvard University</span>
                                    </div>
            </div>
                    </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x amePlaceholderBox foc-hidden-desktop ">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













		<div class="foc-article-content">
																																																<div class="foc-module-text foc-mBottom2x">
            <p id="docs-internal-guid-2a2d8877-7fff-6c96-ae32-c0670493e262" dir="ltr">Agli inizi della paleontologia i geologi erano quasi certi che le parti molli degli animali sarebbero state impossibili da trovare, perch&eacute; non si sarebbero mai conservate sotto l'azione della fossilizzazione.&nbsp;</p>
<p dir="ltr">Anche Charles Darwin sostenne, nel suo libro <em>Sull'origine delle Specie</em>, che "nessun organismo completamente morbido pu&ograve; essere preservato". Ma con il tempo questa idea &egrave; stata smentita e oggi sappiamo che la conservazione delle "creature morbide" &egrave; davvero possibile: vale anche per alcuni degli animali pi&ugrave; fragili, come le&nbsp;meduse, ad esempio.</p>
    </div>
																																																																																																																								<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/scienza/scienze/ambra-che-cosa-e-un-fossile" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Scienza</span>
            <span class="foc-line-clamp">
                Un insetto intrappolato nell'ambra è un fossile?
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2020/08/13/ambra_w300.jpg" width="300" height="225" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																				<div class="foc-module-text foc-mBottom2x">
            <p dir="ltr">Rimaneva il problema, per&ograve;, degli organi interni degli animali. Anche questi si sarebbero potuti conservare, anche solo in casi eccezionali?</p>
<p dir="ltr"><strong class="ATextTitle">Si sapeva gi&agrave;...</strong> Alcune risposte affermative a questa domanda sono arrivate gi&agrave; in passato, ma di recente &egrave; stata pubblicata su <a href="https://doi.org/10.1130/G49193.1">Geology</a> una ricerca che dimostra come un complesso cervello di un granchio a ferro di cavallo di ben 310 milioni di anni fa (scoperto negli Stati Uniti) si sia conservato in ottime condizioni, tanto da poter essere studiato. Ovviamente a essersi conservata non &egrave; la sostanza molle, ma il calco del cervello.</p>
<p dir="ltr"><strong class="ATextTitle">L'ambra.</strong> La maggior parte delle conoscenze sul cervello di artropodi preistorici proviene da due tipi di depositi fossili: l'ambra e quelli del tipo "Burgess Shale", ossia argille molto fini e in grado di conservare al meglio organismi caduti al loro interno.&nbsp;</p>
    </div>
																																																																																																																								<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/scienza/scienze/giurassico-fossile-pasto-finito-male" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Scienza</span>
            <span class="foc-line-clamp">
                Direttamente dal Giurassico il fossile di un pasto finito male
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2021/05/11/scena-di-caccia-nel-giurassico_w300.jpg" width="300" height="199" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																				<div class="foc-module-text foc-mBottom2x">
            <p dir="ltr">Spiega Javier Ortega-Hern&aacute;ndez, della Harvard University, uno degli autori della ricerca: &laquo;L'<a href="https://it.wikipedia.org/wiki/Ambra_(resina)">ambra</a> &egrave; una resina fossile che trasuda dalla corteccia di alcuni alberi ed &egrave; nota per essere in grado di intrappolare un'ampia variet&agrave; di organismi. Gli individui intrappolati sono comunemente rappresentati da artropodi come gli insetti&raquo;.</p>
<p dir="ltr"><strong class="ATextTitle">Quanti dettagli!</strong> Questi fossili conservano un'incredibile quantit&agrave; di dettagli anatomici, oltre che di <a href="https://eartharchives.org/articles/trapped-in-time-the-top-10-amber-fossils/index.html">comportamenti</a>, perch&eacute; la fossilizzazione avviene immediatamente dopo che il "soggetto" &egrave; rimasto intrappolato nella resina. Utilizzando una sofisticata tecnologia di scansione sui fossili rimasti catturati nell'ambra, i paleontologi possono studiare piccoli cervelli di artropodi&nbsp;anche in tre dimensioni.&nbsp;Tuttavia, i&nbsp;<a href="https://www.amnh.org/explore/news-blogs/research-posts/scientists-find-oldest-amber-arthropods-on-record">pi&ugrave; antichi artropodi nell'ambra</a>&nbsp;risalgono solo al periodo Triassico, ossia a circa 230 milioni di anni fa.&nbsp;</p>
    </div>
																																																																																																																																				<div class="foc-module-image foc-image foc-outer-mobile foc-aligncenter foc-mBottom2x">
    <a href="https://www.focus.it/tecnologia/calco-fossile-cervello-granchio-conservato/?modal-open=308213&slide-open=zoom" rel=”nofollow” data-zoom-modal="308213">
        
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 18">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-zoom"></use>
            </svg>
            </span>
    
    </div>

        <figure>
                            <img alt="Fossile di granchio a ferro di cavallo" title="Fossile di granchio a ferro di cavallo"
                    data-src="/images/2021/07/28/fossile-di-granchio-a-ferro-di-cavallo_w570.jpg" width="570" height="317" loading="lazy" class="lazyload" />
                    </figure>
    </a>
            <div class="foc-caption foc-inner">            
            (A) Esemplare del granchio a ferro di cavallo fossile, Euproops danae, di Mazon Creek, Illinois, USA, conservato con il cervello intatto. (B) Ingrandimento del cervello, come indicato dal riquadro nell'immagine . (C) Ricostruzione di Euproops danae, inclusa la posizione e l'anatomia del cervello.
                            <span> &copy; Russell Bicknell</span>
                    </div>
    </div>
        <template id="foc-zoom-tpl-308213">
        <div class="foc-modal foc-zoomModal" id="foc-zoomModal-308213">
            <div class="foc-modal-head foc-zoomModal-head">
                <button type="button" class="foc-btn foc-closeBtn" close-modal>
                    <div class="foc-icon">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
            </div>
            <div class="foc-modal-body foc-zoomModal-body">
                <img data-zoom-img src="/images/2021/07/28/fossile-di-granchio-a-ferro-di-cavallo-orig.jpg">
            </div>
        </div>
    </template>


																																																																								<div class="foc-module-text foc-mBottom2x">
            <p dir="ltr">&laquo;<a href="https://burgess-shale.rom.on.ca/en/science/origin/04-cambrian-explosion.php#fossil-3">I depositi di tipo Burgess Shale</a>&raquo;, continua Ortega-Hern&aacute;ndez, &laquo;sono invece molto pi&ugrave; antichi, di et&agrave; cambriana, in genere da 500 a 520 milioni di anni fa. Contengono un'abbondanza di artropodi marini eccezionalmente conservati. Questi fossili sono molto importanti in quanto rappresentano animali tra i pi&ugrave; antichi e possono quindi informarci sulle loro origini e sulla prima storia evolutiva&raquo;. I loro resti sono conservati come pellicole di carbonio nella pietra fangosa. Il processo di fossilizzazione inizia con colate di fango indotte dalle tempeste che spazzano via i delicati animali e li seppelliscono nel fondo marino in condizioni di scarso ossigeno.&nbsp;</p>
<p dir="ltr"><strong class="ATextTitle">Niente sistema nervoso.</strong> Nel tempo, il fango si trasforma in roccia e viene compresso, intrappolando definitivamente gli animali. Molti esemplari di artropodi di tipo Burgess Shale conservano gli organi interni, in particolare l'intestino. Sono pochissimi invece quelli che mostrano parti del sistema nervoso centrale, come i nervi ottici, il cordone nervoso ventrale o il cervello, perch&eacute; molto pi&ugrave; delicati.</p>
<p dir="ltr">L'esemplare del granchio a ferro di cavallo, chiamato&nbsp;<em>Euproops danae,</em> proviene dal deposito&nbsp;di&nbsp;<a href="https://pubs.geoscienceworld.org/jgs/article/176/1/1/545488/The-Mazon-Creek-Lagerstatte-a-diverse-late">Mazon Creek</a>&nbsp;dell'Illinois, negli Stati Uniti.&nbsp;I fossili di questo deposito sono conservati all'interno di concrezioni costituite da un minerale di carbonato di ferro chiamato siderite. Alcuni degli animali di Mazon Creek, come il bizzarro&nbsp;"<a href="https://en.wikipedia.org/wiki/Tullimonstrum">Tully Monster</a>", hanno un corpo completamente morbido.&nbsp;</p>
<p dir="ltr"><strong class="ATextTitle">Come accadeva.</strong> Ci&ograve; suggerisce che deve essere accaduto qualcosa di molto particolare per preservarlo. I ricercatori hanno dimostrato, per la prima volta, che gli animali di Mazon Creek non venivano racchiusi esternamente dalla siderite, ma che questa entrava anche nei loro corpi per racchiudere velocemente i tessuti molli prima che potessero decomporsi. Successivamente la parte molle veniva sostituita da un'altra sostanza che ne realizzava il calco. In particolare, il cervello di Euproops &egrave; replicato da un minerale argilloso di colore bianco chiamato caolinite.&nbsp;</p>
<p dir="ltr">Questo calco minerale si sarebbe formato pi&ugrave; tardi, nel vuoto lasciato dal cervello, dopo che il resto dell'animale si era fossilizzato.&nbsp;Senza l'arrivo della caolinite non si sarebbe potuto formare il calco che abbiamo ora a disposizione. La scoperta di questi eccezionali esemplari offre ai paleontologi uno sguardo inedito nel passato profondo e contribuir&agrave; ad approfondire la nostra comprensione della biologia e dell'evoluzione degli animali estinti da tempo.&nbsp;</p>
    </div>
																																																																																																																																										
<div class="foc-module-gallery foc-white foc-mTop4x foc-mBottom4x foc-outer">
    <div class="foc-module-gallery-head">
        <div class="foc-module-gallery-head-count">
            <div class="foc-icon">
                <svg viewBox="0 0 17 16">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                </svg>
            </div>
            <span class="foc-font-bold">7 FOTO</span>
        </div>
        <div class="foc-module-gallery-head-title foc-font-bold">
            <a href="/scienza/scienze/i-fossili-piu-incredibili-mai-rinvenuti" >
                <span class="foc-color-a">Fotogallery</span>
                I 7 fossili più incredibili mai rinvenuti
            </a>
        </div>
    </div>
    <div data-gallery-modal="29737" class="foc-module-gallery-images">
        <div class="foc-module-gallery-images-row">
                                                                        
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/004/mongo-dino-0.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/009/buigmama.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/007/snakeeatingbabydinosaur.png" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/008/turtlescaughtintheact.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                                    </div><div class="foc-module-gallery-images-row">
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/005/mothergivingbirth.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/010/fishcatchesfish-catchingpterosaur.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/006/sauropodfleesforitslife.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                        </div>
                    <button class="foc-btn foc-btn-a with-arrow foc-font-bold">VAI ALLA GALLERY</button>
            </div>
</div>

    <template id="foc-gallery-tpl-29737">
    <div class="foc-modal foc-galleryModal" id="foc-galleryModal-29737" data-link-foglia-gallery="/scienza/scienze/i-fossili-piu-incredibili-mai-rinvenuti">
        <div class="foc-modal-head foc-galleryModal-head">
            <div class="foc-container">
                <div class="foc-module-gallery-head-count">
                    <div class="foc-icon">
                        <svg viewBox="0 0 17 16">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                        </svg>
                    </div>
                    <span class="foc-font-bold" data-gallery-counter="8"></span>
                </div>
                <div class="foc-module-gallery-head-title foc-font-bold">
                    <span class="foc-color-a">Fotogallery</span>
                    <span data-main-title>I 7 fossili più incredibili mai rinvenuti</span>
                </div>
            </div>
            <button type="button" class="foc-btn foc-closeBtn" close-modal>
                <div class="foc-icon">
                    <svg viewBox="0 0 22 23">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                    </svg>
                </div>
            </button>
        </div>
        <div class="foc-galleryModal-body swiper-container">
            <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide" data-index="1">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/004/mongo-dino-0.jpg"
                                         data-srcset="/site_stored/imgs/0003/004/mongo-dino-0.jpg 630w,
                                                  /site_stored/imgs/0003/004/mongo-dino-0.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">abbraccio mortale.</span> Immobilizzati per sempre in un combattimento mortale: sono stati ritrovati così, tra le sabbie del Deserto dei Gobi, in Mongolia, questi due dinosauri morti e vissuti 74 milioni di anni fa. Un <em>Velociraptor</em> (in basso a destra) ha affondato l'artiglio a falcetto della zampa posteriore nel collo di un <em>Protoceratops</em>, un erbivoro grande quanto un vitello. La vittima <a href="http://www.focus.it/cultura/un-dramma-primordiale" target="_blank">non ha mancato di difendersi</a>, atterrando il predatore e mordendone l'arto superiore destro, prima - forse - di morire dissanguato per un'emorragia dell'arteria carotide. 
<br /> <br />
I fossili sono sono stati trovati nel 1971 ancora avvinghiati in questo abbraccio mortale. È probabile che una duna di sabbia sia collassata sui due combattenti mentre ancora stavano lottando, o che l'erbivoro sia morto dissanguato intrappolando sotto al proprio peso l'avversario ferito.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy;  David Clark/Dinosaurs Alive/IMAX Film/Giant Screen Films)
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="2">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/009/buigmama.jpg"
                                         data-srcset="/site_stored/imgs/0003/009/buigmama.jpg 630w,
                                                  /site_stored/imgs/0003/009/buigmama.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Madre premurosa.</span> Le sabbbie del Deserto dei Gobi hanno restituito anche un altro tesoro, risalente a 83-66 milioni di anni fa. Il fossile che vedete è stato soprannominato "Big Mama": si tratta di un esemplare di <em>Oviraptor</em>, un dinosauro bipede dal collo allungato, alto circa 2 metri, intento a covare le uova con il calore del suo corpo, proprio come fanno gli uccelli. Nel sito è stato ritrovato l'intero corpo dell'animale, meno il cranio, con una quindicina di uova (ma altrettante potrebbero essercene nei paraggi). Può darsi che non tutte gli appartenessero e che, come i moderni struzzi, questi animali organizzassero covate collettive. L'animale - non è chiaro se un maschio o una femmina - fu sommerso da una duna di sabbia mentre proteggeva con il corpo i nascituri. Studi successivi hanno dimostrato che, per non rompere le uova con la loro stazza, i dinosauri le organizzavano in cerchio con un buco centrale, dove scaricare il peso.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy;  Mick Ellison/American Museum of Natural History
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="3">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/007/snakeeatingbabydinosaur.png"
                                         data-srcset="/site_stored/imgs/0003/007/snakeeatingbabydinosaur.png 630w,
                                                  /site_stored/imgs/0003/007/snakeeatingbabydinosaur.png 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Appena in tempo.</span> La scena che qui vediamo in una ricostruzione rappresenta un eccezionale ritrovamento fossile: quello - estremamente raro - di un serpente lungo 3,5 m (un <em>Sanajeh indicus</em>) sul punto di avventarsi su un sauropode appena nato. A differenza di altri dinosauri, i genitori sauropodi non si curavano delle loro uova. I piccoli dovevano difendersi già dalla schiusa e i predatori, come questo serpente, erano sempre in agguato. Le fauci del rettile non erano però ancora abbastanza mobili per ingoiare un uovo largo 14 cm, così il <em>Sanajeh</em> attese fino alla schiusa. Ma proprio mentre stava per gustare il bottino, una duna di sabbia lo seppellì. Il fossile di 68 milioni di anni fa è stato rinvenuto nel 1986 nello stato del Gujarat, in India. <a href="http://www.focus.it/ambiente/animali/il-sangue-dei-dinosauri-non-era-ne-caldo-ne-freddo" target="_blank">Il sangue di dinosauro era caldo o freddo?</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy;  Sculpture: Tyler Keillor, Photo: Xiimena Erickson
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-297371">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="4">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/008/turtlescaughtintheact.jpg"
                                         data-srcset="/site_stored/imgs/0003/008/turtlescaughtintheact.jpg 630w,
                                                  /site_stored/imgs/0003/008/turtlescaughtintheact.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">uniti per sempre.</span> Non occorre essere esperti paleontologi per capire che cosa stessero facendo queste due tartarughe quando le acque tossiche e povere di ossigeno del lago vulcanico in cui vivevano le inghiottirono per sempre. I due fossili di <em>Allaeochelys crassesculpta</em> sono i più antichi vertebrati ritrovati ancora intenti nell'atto dell'accoppiamento. Decine di insetti sono stati rinvenuti ancora "abbracciati" in gocce d'ambra, ma trovare animali più grandi impegnati in simili evoluzioni è un fatto estremamente raro. Le condizioni del Pozzo di Messel, un antico lago con acque povere di ossigeno e altamente tossiche situato in Germania, hanno consentito il ritrovamento di numerosi fossili animali ancora ben conservati. Questi risalgono a 47 milioni di anni fa. <a href="qhttp://www.focus.it/ambiente/animali/spermatozoi-giganti-in-una-grotta-australiana" target="_blank">Gli spermatozoi fossili giganti ritrovati in Australia</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; 2012 The Royal Society
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="5">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/005/mothergivingbirth.jpg"
                                         data-srcset="/site_stored/imgs/0003/005/mothergivingbirth.jpg 630w,
                                                  /site_stored/imgs/0003/005/mothergivingbirth.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Parto interrotto.</span> Dopo l'accoppiamento serviva una nascita, e il fossile che vedete la rappresenta egregiamente, anche se - purtroppo, per la madre in questione - si trattò di una nascita sfortunata. La femmina di <em>Chaohusaurus</em>, un rettile marino dal corpo allungato, antenato dei successivi ittiosauri, stava mettendo al mondo tre eredi: uno è stato rinvenuto all'esterno, vicino al corpo della madre. Uno si trovava ancora nel ventre e il terzo era a metà del canale del parto, quando la madre morì. Il fossile databile a 248 milioni di anni fa testimonia infatti che i tre piccoli stavano nascendo posizionati dalla testa (mentre i successivi ittiosauri, come i moderni delfini e balene, nascevano posizionati dalla coda per minimizzare il rischio di annegamento dei cuccioli). Segno che un antenato comune di Chaohusaurus e ittiosauri doveva partorire all'asciutto, sulla terraferma dove la posizione cefalica è quasi universalmente diffusa.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Ryosuke Montani
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="6">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/010/fishcatchesfish-catchingpterosaur.jpg"
                                         data-srcset="/site_stored/imgs/0003/010/fishcatchesfish-catchingpterosaur.jpg 630w,
                                                  /site_stored/imgs/0003/010/fishcatchesfish-catchingpterosaur.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Chi troppo vuole...</span> La fame talvolta gioca brutti scherzi. Devono averlo saputo bene due dei tre protagonisti di questa scena fossile, rinvenuta a Solnhofen, Germania, nel sito di un'antica laguna. 155 milioni di anni fa, uno pterosauro, un piccolo vertebrato in grado di volare, catturò un pesce simile a un'aringa. Ma proprio mentre stava per fuggire con il bottino un lungo pesce del genere <em>Aspidorhynchus</em>, di 60 cm circa, saltò fuori dall'acqua per inghiottire il rettile. Per la fame il pesce compì un errore di valutazione: lo pterosauro era troppo grosso da ingoiare e la sua pelle troppo resistente per staccarne un pezzo. L'aspidorinco tentò disperatamente di liberarsi, lacerando le ossa delle ali della preda, ma non ci riuscì e finì in fondo alla laguna insieme al suo bottino. Una catena di ingordigia finita male.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; 2012 Frey, Tischlinger
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-297372">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="7">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/006/sauropodfleesforitslife.jpg"
                                         data-srcset="/site_stored/imgs/0003/006/sauropodfleesforitslife.jpg 630w,
                                                  /site_stored/imgs/0003/006/sauropodfleesforitslife.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Corsa per la pelle.</span> Queste impronte rinvenute lungo il fiume Paluxy a Glen Rose, Texas, raccontano di una fuga a rotta di collo per salvarsi la vita. Un sauropode, un erbivoro dal collo lungo e i movimenti impacciati, tentò - forse invano - di sfuggire a un predatore simile a un T-rex. L'esito della corsa non è ben noto: se un tempo si credeva che il sauropode fosse finito male, sollevato dal suo aguzzino (a un certo punto le impronte spariscono) oggi si crede che il predatore lo stesse seguendo (le orme convergono in un punto) ma che non ci siano prove evidenti di un attacco. La scena - oggi in parte rovinata per la rimozione delle impronte da trasferire ai musei - si svolse 111 milioni di anni fa.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; 2014 Falkingham et al
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                        
                <div class="swiper-slide foc-slide-correlati" data-index="8">
                    <div class="foc-container">
                        <div class="foc-correlati-title">Approfondimenti</div>
                        <div data-columns="3">
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/animali/denti-di-squalo-gerusalemme-scavo-archeologi" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Veduta aerea della Città di David, a Gerusalemme." alt="Veduta aerea della Città di David, a Gerusalemme."
                data-src="https://www.focus.it/images/2021/07/06/citta-di-david_w630.jpg" width="630" height="301" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Animali</span>
                <span>Cosa ci fanno dei denti di squalo a Gerusalemme?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/animali/il-piu-grande-coccodrillo-estinto-mai-vissuto-in-australia" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Coccodrillo" alt="Coccodrillo"
                data-src="https://www.focus.it/images/2021/06/16/coccodrillo_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Animali</span>
                <span>Il più grande coccodrillo mai vissuto in Australia</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/chiocciola-cretaceo-incastrata-ambra-dopo-parto" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="chiocciola nell'ambra" alt="Un eccezionale ritrovamento nell'ambra documenta un tipo di nascita oggi raro, per le chiocciole."
                data-src="https://www.focus.it/images/2021/06/10/lumaca-nell-ambra_w630.jpg" width="630" height="505" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Mamma chiocciola del Cretaceo e i suoi 5 figli</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/animali/giappone-scoperta-simbiosi-crinoidi-coralli-non-estinta" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Crinoide" alt="Un crinoide al largo delle coste di Owase, in Giappone."
                data-src="https://www.focus.it/images/2021/05/12/crinoide_w630.jpg" width="630" height="472" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Animali</span>
                <span>Una simbiosi che credevamo estinta e invece...</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/ambra-che-cosa-e-un-fossile" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Uno scorpione intrappolato nell'ambra." alt="Uno scorpione intrappolato nell'ambra."
                data-src="https://www.focus.it/images/2020/08/13/ambra_w630.jpg" width="630" height="473" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Un insetto intrappolato nell'ambra è un fossile?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="foc-galleryModal-nav swiper-button-prev foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg>
            </div>
            <div class="foc-galleryModal-nav swiper-button-next"><span class="foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg></span>
            </div>
            <div class="foc-galleryModal-shareWrapper">
                <button type="button" class="foc-galleryModal-share-btn" share-button>
                    <div class="foc-icon share">
                        <svg viewBox="0 0 25 31">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-share-ios-white"></use>
                        </svg>
                    </div>
                    <div class="foc-icon close">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
                <div class="foc-galleryModal-sharePanel foc-social-share">
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fb">
                        <svg viewBox="0 0 8 15">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="tw">
                        <svg viewBox="0 0 56 46">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fm">
                        <svg viewBox="0 0 27 13">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                        </svg>
                    </button>
                </div>
            </div>
        </div>
    </div>
</template>


																																												</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
     6 agosto 2021
            <a href="https://www.focus.it/autori/luigi-bignami" class="LinkA">Luigi Bignami</a>
    </div>

		

		<div class="foc-hashtags foc-mBottom2x">
  <strong>Tag</strong>
      <a href="/tecnologia">tecnologia</a> - 
      <a href="/temi/fossili/">fossili</a> -     <a href="/temi/granchio-di-mare/">granchio di mare</a> -     <a href="/temi/ambra/">ambra</a> -     <a href="/temi/argillite-di-burgess/">argillite di burgess</a> -     <a href="/temi/tessuti-molli/">tessuti molli</a>  </div>

					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>











		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x amePlaceholderBox ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>












                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










            
            









    <div id="flyfirst-placement"></div>



        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            38 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-eprice?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/eprice.png" width="50" height="50" alt="ePRICE Codice Sconto ePRICE" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">ePRICE</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto ePRICE</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/coupon-unieuro?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/unieuro.png" width="50" height="50" alt="Unieuro Coupon Unieuro" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Unieuro</h4>
                <p class="foc-coupon-desc foc-font-bold">Coupon Unieuro</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-eglobal-central?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/eglobalcentral.png" width="50" height="50" alt="eGlobal Central eGlobal Central Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">eGlobal Central</h4>
                <p class="foc-coupon-desc foc-font-bold">eGlobal Central Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/coupon-hp-store?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/hpstore.png" width="50" height="50" alt="HP Store Coupon HP Store" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">HP Store</h4>
                <p class="foc-coupon-desc foc-font-bold">Coupon HP Store</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/gearbest-coupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/gearbest.png" width="50" height="50" alt="GearBest GearBest Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">GearBest</h4>
                <p class="foc-coupon-desc foc-font-bold">GearBest Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-vodafone?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/vodafone.png" width="50" height="50" alt="Vodafone Codice Sconto Vodafone" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Vodafone</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Vodafone</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                









    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/animali/denti-di-squalo-gerusalemme-scavo-archeologi" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Veduta aerea della Città di David, a Gerusalemme." alt="Veduta aerea della Città di David, a Gerusalemme."
                data-src="https://www.focus.it/images/2021/07/06/citta-di-david_w630.jpg" width="630" height="301" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Animali</span>
                <span>Cosa ci fanno dei denti di squalo a Gerusalemme?</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/animali/il-piu-grande-coccodrillo-estinto-mai-vissuto-in-australia" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Coccodrillo" alt="Coccodrillo"
                data-src="https://www.focus.it/images/2021/06/16/coccodrillo_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Animali</span>
                <span>Il più grande coccodrillo mai vissuto in Australia</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/chiocciola-cretaceo-incastrata-ambra-dopo-parto" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="chiocciola nell'ambra" alt="Un eccezionale ritrovamento nell'ambra documenta un tipo di nascita oggi raro, per le chiocciole."
                data-src="https://www.focus.it/images/2021/06/10/lumaca-nell-ambra_w630.jpg" width="630" height="505" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Mamma chiocciola del Cretaceo e i suoi 5 figli</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/animali/giappone-scoperta-simbiosi-crinoidi-coralli-non-estinta" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Crinoide" alt="Un crinoide al largo delle coste di Owase, in Giappone."
                data-src="https://www.focus.it/images/2021/05/12/crinoide_w630.jpg" width="630" height="472" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Animali</span>
                <span>Una simbiosi che credevamo estinta e invece...</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/ambra-che-cosa-e-un-fossile" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Uno scorpione intrappolato nell'ambra." alt="Uno scorpione intrappolato nell'ambra."
                data-src="https://www.focus.it/images/2020/08/13/ambra_w630.jpg" width="630" height="473" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Un insetto intrappolato nell'ambra è un fossile?</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Tecnologia</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/tecnologia/calco-fossile-cervello-granchio-conservato" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Euproops danae" alt="Un'immagine del fossile di granchio a ferro di cavallo."
                data-src="https://www.focus.it/images/2021/07/28/euproops-danae_w630.jpg" width="630" height="475" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Tecnologia</span>
                <span>Un cervello di granchio di 300 milioni di anni fa</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/tecnologia/digital-life/una-neuroprotesi-per-tornare-a-parlare" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Neuroprotesi per parlare: i test" alt="Neuroprotesi per parlare: i test"
                data-src="https://www.focus.it/images/2021/07/23/parola_w630.jpg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 22">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-play"></use>
            </svg>
            </span>
    
            02:01
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Digital Life</span>
                <span>Una neuroprotesi per tornare a "parlare"</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/tecnologia/innovazione/agusta-a109-storia-mito" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Agusta A109" alt="Un discendente dell'Agusta A109 impegnato in un'operazione di soccorso alpino."
                data-src="https://www.focus.it/images/2021/07/30/agusta-a109_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 22">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-play"></use>
            </svg>
            </span>
    
            06:53
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Innovazione</span>
                <span>Agusta A109: storia di un mito</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/tecnologia/calco-fossile-cervello-granchio-conservato" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            38 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-eprice?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/eprice.png" width="50" height="50" alt="ePRICE Codice Sconto ePRICE" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">ePRICE</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto ePRICE</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/coupon-unieuro?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/unieuro.png" width="50" height="50" alt="Unieuro Coupon Unieuro" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Unieuro</h4>
                <p class="foc-coupon-desc foc-font-bold">Coupon Unieuro</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-eglobal-central?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/eglobalcentral.png" width="50" height="50" alt="eGlobal Central eGlobal Central Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">eGlobal Central</h4>
                <p class="foc-coupon-desc foc-font-bold">eGlobal Central Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/coupon-hp-store?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/hpstore.png" width="50" height="50" alt="HP Store Coupon HP Store" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">HP Store</h4>
                <p class="foc-coupon-desc foc-font-bold">Coupon HP Store</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/gearbest-coupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/gearbest.png" width="50" height="50" alt="GearBest GearBest Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">GearBest</h4>
                <p class="foc-coupon-desc foc-font-bold">GearBest Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-vodafone?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=tecnologia">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/vodafone.png" width="50" height="50" alt="Vodafone Codice Sconto Vodafone" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Vodafone</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Vodafone</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            
                <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.        
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
    
        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="3" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>
    
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Perch&eacute; <strong>Ges&ugrave;</strong> fin&igrave; sulla croce? A chi dava fastidio davvero, e di cosa fu accusato? Nella <strong>Palestina</strong> di duemila anni fa, ricostruiamo il processo che condann&ograve; alla pi&ugrave; terribile delle pene il predicatore di <strong>Nazareth</strong>, consegnandolo per sempre alla Storia e, per i credenti, alle braccia del <strong>Padre.</strong></p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Il processo" alt="Il processo"
                            data-src="https://www.focus.it/images/2021/07/05/focus-storia-178---agosto-2021_w630.jpeg" width="630" height="836" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Il <strong>cervello</strong> &egrave; l'organo pi&ugrave; complesso da scoprire. Ecco le ultime rivelazioni della scienza. Inoltre: i laboratori bunker dove si manipolano i <strong>virus</strong>; tornano i <strong>supersonici</strong> per attraversare la stratosfera; quanto e come si allenano gli atleti delle <strong>Olimpiadi</strong>.&nbsp; E ancora sei <strong>bugiardo</strong> o <strong>super bugiardo? </strong>Scoprilo con il <strong>test.&nbsp;</strong></p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Magico cervello" alt="Magico cervello"
                            data-src="https://www.focus.it/images/2021/07/05/focus-346_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>
            
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <div>&Egrave; vero che il mare non &egrave; sempre stato blu? La voglia di correre &egrave; contagiosa? Perch&eacute; possiamo essere crudeli con gli altri? Si possono deviare i fulmini? Che cosa fare (e cosa non fare) per piacere di pi&ugrave;? Queste e tantissime altre domande e risposte, sempre curiose e divertenti, sul nuovo numero di Focus D&amp;R.</div>
<div>&nbsp;</div>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Quali importanti scoperte scientifiche dobbiamo ai bambini?" alt="Quali importanti scoperte scientifiche dobbiamo ai bambini?"
                            data-src="https://www.focus.it/images/2021/06/22/focus-domande-e-risposte-72_w630.jpg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>
            <div class="foc-edicola-cover mmCarouselItem">
            </div>
    
        </div>
    
    </div>
</div>

            
            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1.">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="http://www.mondadori.it/Extra/Privacy-Policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
            <a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a>
            
            <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2021 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>












    <div id="flyfirst-slot"></div>

            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>        
            </ul>
        </nav>    
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/education" title="">
                            Education
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/focuslive" title="">
                            Focus Live
                        </a>
                    </li>
                				<li>
					<a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
						Podcast
					</a>
				</li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>


                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "9f9d3e37dfab1d2a901261bf6e010e9e633741e3",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3",
            defer: true
        });

                    mmLoader({
                src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
                defer: true
            });
        
                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

var startPageTimes = {};
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}

function startAdvChain() {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

    mmLoader({
        src: urlKrux,
        async: true
    },"advChain").then(
        element => {
            window.Krux.user = kruxRetrieve('user');
            window.Krux.kxkuid = kruxRetrieve('kuid');
            window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

            /* ADMANTX CONF */
            let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
            let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
            let urlAdmantx = encodeURI(decodedAdmantx);

            mmLoader({
                src: urlAdmantx,
                async: true
            },"advChain").then(
                element => wait(1000)).then(
                element => mmLoader({
                    src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
                    defer: true,
                    async: true
                }, "advChain").then(()=>{
                  const advChainEvent = new Event('advChainLoaded');
                  window.dispatchEvent(advChainEvent);
                })
            );
        }
    );
}

postTcfReady(startAdvChain);

</script>


    
				<script type="text/javascript">

					mmLoader({
				src: "/js/swiper.min.js",
				defer: true
			}, "swiperChain");
				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-1500172-1', {
        'anonymize_ip': true,
        'page_title' : 'Un cervello di granchio di 300 milioni di anni fa -  Focus.it',
        'page_path': window.location.pathname
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=9f9d3e37dfab1d2a901261bf6e010e9e633741e3",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 0,337 PHP 0,077 Database 65/0,259 Search 1/0,021 -->