<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Gli effetti della microgravità sul cervello - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="astronauti,  cosmonauti,  cervello,  neuroscienze,  ventricoli,  liquor,  liquido cerebrospinale,  fluidi cerebrali,  microgravità,  iss,  stazione spaziale internazionale,  missioni spaziali,  missioni spaziali di lunga durata,  vista,  occhi">
		<meta name="description" content="Le missioni lunghe sulla Stazione spaziale internazionale e gli effetti sul cervello e sulla vista">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="La vita nello Spazio ha un effetto fisico di lunga durata sul cervello" />
<meta property="og:description" content="Le cavità che contengono i fluidi cerebrali si allargano durante la permanenza in orbita, e impiegano mesi a riprendere il volume normale. Il fenomeno potrebbe forse essere collegato ai problemi alla vista lamentati da molti astronauti in missione." />
<meta property="og:url" content="https://www.focus.it/scienza/spazio/vita-nello-spazio-effetto-cervello-astronauti" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/036/vista-iss-astronauti.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Gli effetti della microgravità sul cervello" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>
	isGallery = false;
	isLeaf = true;
	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/spazio/vita-nello-spazio-effetto-cervello-astronauti.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				
				<div class="expanding   advCollapse    " id="strip_adv">
					<div class="placeholderFlyingPushdown">
						<div class="targetFlyingPushdown">
							<div class="adv strip" id="gpt_strip">
								<!-- ADV Mediamond Masthead start -->
								<div id="advstrip">
									<!--
									<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('masthead-leaderboard');
									</script>
								</div>
								<!-- ADV Mediamond Masthead end -->
							</div>
						</div>
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				
				<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">
								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="//www.focus.it/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>

							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">

      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem152993_51176" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/da-vinci-chirurgia-robotica-facciamo-il-punto"><img src="https://www.focus.it/site_stored/imgs/0006/003/chirurgia-robotica_piattaforma-da-vinci.62x62.jpg" title="chirurgia robotica, piattaforma da Vinci, ab medica" alt="chirurgia-robotica_piattaforma-da-vinci"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/da-vinci-chirurgia-robotica-facciamo-il-punto">Chirurgia robotica: facciamo il punto</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/la-definizione-scientifica-del-chilogrammo"><img src="https://www.focus.it/site_stored/imgs/0006/013/world-metrology-day_2019-05-20_2.62x62.jpg" title="World Metrology Day, 20-05-2019: unità di misura, nuova definizione del chilogrammo, unità di massa" alt="world-metrology-day_2019-05-20_2"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/la-definizione-scientifica-del-chilogrammo">Il chilo di ieri e il kg di oggi</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/lighsail-la-vela-solare"><img src="https://www.focus.it/site_stored/imgs/0006/041/planetary-society_lightsail-2_1.62x62.jpg" title="Planetary Society, microsonde, CubeSat, vele solari,m LightSail 2" alt="planetary-society_lightsail-2_1"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/lighsail-la-vela-solare">Pronta al lancio LighSail, la vela solare</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/durante-il-parto-il-cranio-di-un-feto-e-capace-di-trasformazioni-incredibili"><img src="https://www.focus.it/site_stored/imgs/0006/045/cranioprimadopo.62x62.jpg" title="Stressati dalla nascita" alt="cranioprimadopo"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/durante-il-parto-il-cranio-di-un-feto-e-capace-di-trasformazioni-incredibili">Stressati dalla nascita</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/terremoti-faglie-tettoniche-attive-sulla-luna"><img src="https://www.focus.it/site_stored/imgs/0006/043/20181010-our-precious-earth-and-the-lunar-farside1.62x62.jpg" title="Luna e Terra" alt="20181010-our-precious-earth-and-the-lunar-farside1"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/terremoti-faglie-tettoniche-attive-sulla-luna">La Luna si fa rugosa</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/subsidenza-dove-la-toscana-sprofonda"><img src="https://www.focus.it/site_stored/imgs/0006/009/subsidenza_pistoia.62x62.jpg" title="Dove la Toscana sprofonda" alt="subsidenza_pistoia"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/subsidenza-dove-la-toscana-sprofonda">Dove la Toscana sprofonda</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/nasa-artemide-nuovo-programma-lunare"><img src="https://www.focus.it/site_stored/imgs/0006/006/cernan_apollo17_1200.62x62.jpg" title="Eugene Cernan, l'ultimo uomo sulla Luna" alt="cernan_apollo17_1200"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/nasa-artemide-nuovo-programma-lunare">Artemide: il nuovo programma lunare della NASA</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/perche-loceano-indiano-sta-producendo-cicloni-violentissimi-e-mortali"><img src="https://www.focus.it/site_stored/imgs/0006/014/ciclone-kenneth.62x62.jpg" title="cicloni tropicali, uragani, tifoni" alt="ciclone-kenneth"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/perche-loceano-indiano-sta-producendo-cicloni-violentissimi-e-mortali">I cicloni sull'Oceano Indiano</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath"><span itemprop="title">Spazio</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/spazio/vita-nello-spazio-effetto-cervello-astronauti" addthis:id="49676" addthis:title="La vita nello Spazio ha un effetto fisico di lunga durata sul cervello" addthis:description="Le cavità che contengono i fluidi cerebrali si allargano durante la permanenza in orbita, e impiegano mesi a riprendere il volume normale. Il fenomeno potrebbe forse essere collegato ai problemi alla vista lamentati da molti astronauti in missione.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">La vita nello Spazio ha un effetto fisico di lunga durata sul cervello</h1>
            <h2 class="ASommario">Le cavit&agrave; che contengono i fluidi cerebrali si allargano durante la permanenza in orbita, e impiegano mesi a riprendere il volume normale. Il fenomeno potrebbe forse essere collegato ai problemi alla vista lamentati da molti astronauti in missione.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/036/vista-iss-astronauti.630x360.jpg" title="Stazione spaziale internazionale, effetti della microgravità sul cervello" alt="vista-iss-astronauti">
              </div>
              <div class="AImgDida">L'astronauta dell'ESA Tim Peake esamina la salute dei suoi occhi durante una missione sulla ISS.<span class="ACopy">|</span><span class="ACopy">NASA</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/spazio/vita-nello-spazio-effetto-cervello-astronauti" addthis:id="49676" addthis:title="La vita nello Spazio ha un effetto fisico di lunga durata sul cervello" addthis:description="Le cavità che contengono i fluidi cerebrali si allargano durante la permanenza in orbita, e impiegano mesi a riprendere il volume normale. Il fenomeno potrebbe forse essere collegato ai problemi alla vista lamentati da molti astronauti in missione.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
						
						
						<!-- ADV Mediamond start --->
						<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
								<script>
									$Nj.MediamondAdv('box', '1', true, false);
								</script>
							</div>
						</div>
						<!-- ADV Mediamond end --->
						
						
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<!-- <div id="AReH0ins" class="AAdvIns1"></div>-->
                <p>In microgravit&agrave;, i fluidi che ci irrorano tendono a concentrarsi nella parte superiore del corpo: &egrave; per questo che dopo alcuni mesi sulla Stazione spaziale internazionale gli astronauti hanno il volto pi&ugrave; gonfio. Ora uno studio pubblicato su <a href="https://www.pnas.org/content/early/2019/05/01/1820354116" title="Brain ventricular volume changes induced by long-duration spaceflight, articolo originale in inglese"><em>Proceedings of the National Academy of Sciences</em></a> entra pi&ugrave; nel dettaglio, e indaga gli effetti di questa condizione sul cervello.</p>

<p>&nbsp;</p>

<p>In base a una ricerca dell&#39;Universit&agrave; di Anversa (Belgio), le missioni spaziali di lunga durata alterano il volume dei <em>ventricoli</em>, ossia le cavit&agrave; comunicanti nel cervello che producono, contengono e smistano il liquor, il fluido che permea e protegge il sistema nervoso centrale. Con il tempo, l&#39;afflusso anomalo di liquidi nella parte superiore del corpo fa espandere i ventricoli, che impiegano poi mesi a riprendere le dimensioni originali.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Effetto yo-yo.</strong></span> Per lo studio sono stati analizzati i cervelli di 11 cosmonauti russi prima, durante e dopo alcuni mesi di missione. Complessivamente, i loro ventricoli si sono espansi dell&#39;11,6% in un periodo medio di 169 giorni. Con il ritorno a Terra, le cavit&agrave; hanno iniziato a restringersi, ma a 7 mesi dal termine della missione, erano ancora pi&ugrave; ampie del 6,4% rispetto alle dimensioni iniziali.</p>

<p>&nbsp;</p>

<p>Questo meccanismo compensatorio non era stato indagato <a href="https://www.focus.it/scienza/spazio/astronauti-e-cavie-lo-studio-sui-gemelli-kelly" title="focus.it, gli effetti dello Spazio sul corpo di Scott Kelly">nello studio sui gemelli Kelly</a> che ha, per&ograve;, confrontato le performance cognitive dei due astronauti prestati alla scienza: in un certo senso, il nuovo lavoro &egrave; complementare a quello della NASA.</p>

<p>&nbsp;</p>

<p><strong><span class="ATextTitle">Problemi alla vista.</span>&nbsp;</strong>Gli effetti dell&#39;espansione dei ventricoli sulle funzioni cerebrali non sono ancora chiari. Il fenomeno potrebbe avere ricadute sul comportamento, che tuttavia non sono emerse dallo studio, o essere associato alla<em> Space flight-associated neuro-ocular syndrome (SANS)</em>, <a href="https://www.focus.it/scienza/spazio/cosa-succede-al-corpo-umano-nello-spazio-16092013-7844" title="focus.it, che cosa fa lo Spazio al corpo umano">il disturbo alla vista accusato dal 37,5-51% di astronauti</a> della NASA che pi&ugrave; di altri problemi potrebbe ostacolare le future missioni spaziali di lunga durata.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/scienza/spazio/farmaci-medicinali-su-marte" title="focus.it, la cassetta dei medicinali per il Pianeta Rosso">Quali medicinali porteremo su Marte?</a>

<hr /></div>

<p>Studi precedenti hanno collegato l&#39;afflusso importante di liquor al cervello a questa sindrome oculare, per via dell&#39;aumentata pressione cui il sistema &egrave; sottoposto; la ricerca belga ha trovato una piccola correlazione tra il peggioramento dell&#39;acuit&agrave; visiva dell&#39;occhio sinistro e l&#39;espansione del volume ventricolare nel cervello. Ma &egrave; un effetto statisticamente molto piccolo, e i cosmonauti analizzati erano tutti maschi: serviranno altri studi per confermare o smentire questa ipotesi.</p>

<p>&nbsp;</p>

<p>In ogni caso, il lavoro &egrave; un altro prezioso tassello per prepararci a fronteggiare le ripercussioni sull&#39;organismo di missioni nello Spazio profondo.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO41246.Open();" class="AGalTitle ATypeIco1">10 modi in cui gli astronauti aiutano la tua salute</a>
	<div class="AGalImgs">
				<img onClick="$GO41246.Open(86791)" alt="" src="https://www.focus.it/site_stored/imgs/0005/041/iss036e006522_web.62x62.jpg">
		<img onClick="$GO41246.Open(86792)" alt="" src="https://www.focus.it/site_stored/imgs/0005/042/nte1mtyw.62x62.jpg">
		<img onClick="$GO41246.Open(86797)" alt="" src="https://www.focus.it/site_stored/imgs/0005/047/taking_tim_s_breath_away_web.62x62.jpg">
		<img onClick="$GO41246.Open(86794)" alt="" src="https://www.focus.it/site_stored/imgs/0005/044/shutterstock_436605280.62x62.jpg">
		<img onClick="$GO41246.Open(86789)" alt="" src="https://www.focus.it/site_stored/imgs/0005/039/dah0uz9wsaieg71.62x62.jpg">
		<img onClick="$GO41246.Open(86795)" alt="" src="https://www.focus.it/site_stored/imgs/0005/045/shutterstock_447226261.62x62.jpg">
		<img onClick="$GO41246.Open(86788)" alt="" src="https://www.focus.it/site_stored/imgs/0005/038/11572307115_1194957269_web.62x62.jpg">
		<img onClick="$GO41246.Open(86793)" alt="" src="https://www.focus.it/site_stored/imgs/0005/043/shutterstock_320976662.62x62.jpg">

	</div>
	<a href="javascript:$GO41246.Open(true);" class="AGalDida">Vai alla gallery <span>(10 foto)</span></a>
</div>
<script> $Nj.New("GO41246", "gallery_over", 41246,"#10-modi-in-cui-gli-astronauti-aiutano-la-tua-salute","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fspazio%2F10-modi-in-cui-gli-astronauti-aiutano-la-tua-salute",null); </script>
<!--<p>&nbsp;</p>--></div>

<div><div class="AGallery">
	<a href="javascript:$GO27890.Open();" class="AGalTitle ATypeIco1">10 modi in cui lo Spazio prova ad ucciderti</a>
	<div class="AGalImgs">
				<img onClick="$GO27890.Open(53714)" alt="" src="https://www.focus.it/site_stored/imgs/0003/014/800px-astronaut-eva.62x62.jpg">
		<img onClick="$GO27890.Open(53718)" alt="" src="https://www.focus.it/site_stored/imgs/0003/018/luca-exiting.62x62.jpg">
		<img onClick="$GO27890.Open(53723)" alt="" src="https://www.focus.it/site_stored/imgs/0003/023/sunearthpanel_sts129_big.62x62.jpg">
		<img onClick="$GO27890.Open(53719)" alt="" src="https://www.focus.it/site_stored/imgs/0003/019/mars_analog.62x62.jpg">
		<img onClick="$GO27890.Open(53722)" alt="" src="https://www.focus.it/site_stored/imgs/0003/022/reu_rtr3n4wd.62x62.jpg">
		<img onClick="$GO27890.Open(53716)" alt="" src="https://www.focus.it/site_stored/imgs/0003/016/636552main_pia15545-43_1024-768.62x62.jpg">
		<img onClick="$GO27890.Open(53717)" alt="" src="https://www.focus.it/site_stored/imgs/0003/017/corbis_42-24897663.62x62.jpg">
		<img onClick="$GO27890.Open(53721)" alt="" src="https://www.focus.it/site_stored/imgs/0003/021/pedala.62x62.jpg">

	</div>
	<a href="javascript:$GO27890.Open(true);" class="AGalDida">Vai alla gallery <span>(10 foto)</span></a>
</div>
<script> $Nj.New("GO27890", "gallery_over", 27890,"#10-modi-in-cui-lo-spazio-prova-ad-ucciderti","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fspazio%2F10-modi-in-cui-lo-spazio-prova-ad-ucciderti",null); </script>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                21 Maggio 2019 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/spazio">spazio</a>, <a href="/temi/astronauti">astronauti</a>, <a href="/temi/cosmonauti">cosmonauti</a>, <a href="/temi/cervello">cervello</a>, <a href="/temi/neuroscienze">neuroscienze</a>, <a href="/temi/ventricoli">ventricoli</a>, <a href="/temi/liquor">liquor</a>, <a href="/temi/liquido-cerebrospinale">liquido cerebrospinale</a>, <a href="/temi/fluidi-cerebrali">fluidi cerebrali</a>, <a href="/temi/microgravita">microgravit&agrave;</a>, <a href="/temi/iss">iss</a>, <a href="/temi/stazione-spaziale-internazionale">stazione spaziale internazionale</a>, <a href="/temi/missioni-spaziali">missioni spaziali</a>, <a href="/temi/missioni-spaziali-di-lunga-durata">missioni spaziali di lunga durata</a>, <a href="/temi/vista">vista</a>, <a href="/temi/occhi">occhi</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/vita-nello-spazio-effetto-cervello-astronauti" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          	<div class="HShoulder">
						
							<!-- ADV Mediamond start --->
							<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
								<div class="AdvIndex">
									<!--
									<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('box', '1', false, true);
									</script>
								</div>
							</div>
							<!-- ADV Mediamond end --->

							
							<div id="AReH1" data-dispose="lock" class="ARelated AMjs">
								<div class="ARTitle">Approfondimenti</div>
								
								<div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/astronauti-e-cavie-lo-studio-sui-gemelli-kelly">Gli effetti dello Spazio sul corpo di Scott Kelly</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/e-se-un-astronauta-si-sentisse-male-sulla-iss">E se un astronauta si sentisse male sulla ISS?</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/farmaci-medicinali-su-marte">Quali medicine porteremo su Marte?</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/60-giorni-a-testa-in-giu-per-amore-di-scienza">60 giorni a testa in gi&ugrave;, per amore di scienza</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/uomini-e-donne-nello-spazio-il-fisico-si-comporta-in-modo-diverso">Uomini e donne nello spazio, quali effetti?</a>
								</div>
							</div>
							

            
							<!--SNIPPET-->
							<div id="AReH2" class="SSnippet AMjs">
								<h3>Codice Sconto</h3>
								
								<a href="/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca"><h4>CheBanca</h4><p>Codice Promozionale CheBanca</p></a>
<a href="/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole"><h4>Credit Agricole</h4><p>Codice Promozionale Credit Agricole</p></a>
<a href="/codice-sconto/codice-promo-italo?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo"><h4>Italo</h4><p>Codice Promo Italo</p></a>
<a href="/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privè Zalando Privè Codice Sconto"><h4>Zalando Privè</h4><p>Zalando Privè Codice Sconto</p></a>
<a href="/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon"><h4>Groupon</h4><p>Codice Sconto Groupon</p></a>
<a href="/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein"><h4>Myprotein</h4><p>Codici Sconto Myprotein</p></a>

								<div class="Clear"></div>
							</div>
							<div class="Clear"></div>
							<!--/SNIPPET-->

							<div id="AReH3" class="AHBox AMjs">
								<a class="HBox HBoxEdit" href="http://www.focus.it/comportamento/psicologia/tuo-fratello-maggiore-e-piu-intelligente-di-te-ecco-perche" alt="Scopri chi è più intelligente  tra te  e tuo frate">
									<div class="HBoxIns"><p style="text-align:center"><span style="font-size:38px">Scopri chi &egrave;&nbsp;pi&ugrave;</span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:42px"><strong>intelligente</strong></span></span>&nbsp;</p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">tra te </span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">e tuo <span style="font-size:42px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>fratello</strong></span></span></span></p></div>
								</a>
								<!-- ADV Mediamond start --->
								<div class="HBox Adv300x100 HBoxMTop">
									<!--
									<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
									-->
									<script>
										$Nj.MediamondAdv('promobox', '1', true);
									</script>
								</div>
								<!-- ADV Mediamond end --->
							</div>


							<div id="AReH4" class="ARGallery AMjs">
								<div class="ARTitle">Vedi anche</div>
								
								<div class="ARBox">
									<a class="ARGBImg" href="https://www.focus.it/scienza/spazio/fatti-che-rimettono-luniverso-in-prospettiva"><img src="https://www.focus.it/site_stored/imgs/0006/007/buconero-m87_eht.300x200.jpg" title="buchi neri, orizzonte degli eventi, ESO, Event Horizon Telescope, Focus TV, galassia Messier 87, M87" alt="buconero-m87_eht"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/fatti-che-rimettono-luniverso-in-prospettiva">I fatti che rimettono l'Universo in prospettiva</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/scienza/spazio/robot-cinema"><img src="https://www.focus.it/site_stored/imgs/0006/043/viki.180x120.png" title="I robot più famosi del cinema" alt="viki"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/robot-cinema">I robot pi&ugrave; famosi del cinema</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/scienza/spazio/kourou-spazioporto-esa-vega-rampa-lancio"><img src="https://www.focus.it/site_stored/imgs/0005/049/2jupiter-control-center.180x120.jpeg" title="Tra le rampe dello spazioporto: il foto-reportage" alt="2jupiter-control-center"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/kourou-spazioporto-esa-vega-rampa-lancio">Tra le rampe dello spazioporto: il foto-reportage</a>
								</div>
								<div class="Clear"></div>
							</div>

            
							<!-- ADV Google start -->
							<div id="AReH5" class="Adv300x250 advg300x250">
								<script type="text/javascript">
									$Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
								</script>
							</div>
							<!-- ADV Google end -->        

						</div>
          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/soyuz-foro-interno-indagini-roscosmos"><img src="https://www.focus.it/site_stored/imgs/0006/013/russian-eva-surgery.180x120.jpg" title="Il foro sulla Soyuz? Creato dall'interno" alt="russian-eva-surgery"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/soyuz-foro-interno-indagini-roscosmos">Il foro sulla Soyuz? Creato dall'interno</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/la-febbre-dello-spazio-astronauti-iss-temperatura"><img src="https://www.focus.it/site_stored/imgs/0005/045/samantha_running_web.180x120.jpg" title="Gli astronauti in orbita hanno sempre la febbre?" alt="samantha_running_web"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/la-febbre-dello-spazio-astronauti-iss-temperatura">Gli astronauti in orbita hanno sempre la febbre?</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/astrobee-uno-sciame-di-api-robotiche-in-arrivo-sulla-iss"><img src="https://www.focus.it/site_stored/imgs/0006/002/astrobee-nasa.180x120.jpg" title="Api robotiche invadono la ISS" alt="astrobee-nasa"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/astrobee-uno-sciame-di-api-robotiche-in-arrivo-sulla-iss">Api robotiche "invadono" la ISS</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/alla-nasa-mancano-le-tute-spaziali"><img src="https://www.focus.it/site_stored/imgs/0006/034/tuta-spaziale_shutterstock_1315456118.180x120.jpg" title="Nasa, tute spaziali, astronauti, EVA, passeggiate spaziali, Extra-Vehicular Activity, ISS" alt="tuta-spaziale_shutterstock_1315456118"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/alla-nasa-mancano-le-tute-spaziali">La Nasa &egrave; a corto di tute spaziali</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(49676);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem152996_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia-der/4" title="Focus Storia D&R - N° 4"><img src="/site_stored/site/box/007/edicola-fsdr-4.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/la-definizione-scientifica-del-chilogrammo">La nuova definizione scientifica del chilogrammo</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/un-osso-del-ginocchio-scartato-da-evoluzione-sta-ricomparendo">Un osso del ginocchio scartato dall'evoluzione sta ricomparendo</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/tettonica-delle-placche-una-nuova-zolla-davanti-al-portogallo">Davanti al Portogallo si sta formando una nuova placca</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/una-simulazione-di-impatto-di-asteroide-finita-male">Una simulazione globale di impatto di asteroide &egrave; finita molto male</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/anestesia-generale-come-riesce-a-farci-dormire">Anestesia generale: come riesce a farci dormire?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/spacechip-micronavi-stellari-a-propulsione-laser">I test delle micronavi stellari a propulsione laser</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/60" title="Focus D&R 60"><img src="/site_stored/site/box/032/fdr-60_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/fluttuazioni-di-ossigeno-regolarono-esplosione-cambriano">Le fluttuazioni di ossigeno regolarono la biodiversit&agrave; del Cambriano</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/dinosauri-piccoli-il-parente-del-tyrannosaurus-rex">Dinosauri: il piccolo della famiglia dei T. Rex</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/malattie-zanzare-europa-interessata-da-infezioni-tropicali">Si allarga all'Europa l'area interessata da infezioni tropicali</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/vita-nello-spazio-effetto-cervello-astronauti">La vita nello Spazio ha un effetto fisico di lunga durata sul cervello</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/fibromialgia-e-insulino-resistenza-sono-collegate">Fibromialgia e insulino-resistenza sono collegate?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/event-horizon-imager-foto-di-buchi-neri-satelliti">Dopo M87: come potrebbero essere le prossime foto di buchi neri</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - spazio", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
