<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>La capsula Starliner pronta per la missione di prova -  Focus.it</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<link href="/site_fc/css/site.tag.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.styles.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.resp.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">

	
	<link href="/site_fc/css/site.article.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">



	<link href="/site_fc/favicon.ico" rel="icon" type="image/ico">
	<link href="/site_fc/css/editor.styles.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">


	<meta name="apple-mobile-web-app-capable" content="no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="description" content="Starliner, la navicella con cui la Nasa riprenderà a trasportare astronauti nello spazio, è pronta per il lancio: stavolta raggiungerà la ISS senza equipaggio."/>		<meta name="generator" content="NTOOL">
	<meta name="robots" content="index,follow">
		<link rel="amphtml" href="/amp/scienza/spazio/starliner-nasa-missione-prova" />
	<script type="text/javascript" src="/core.a/config/config.js?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888"></script>
	<script type="text/javascript" src="/core.a/common/js/common.js?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888"></script>
	<script type="text/javascript" src="/core.a/guest/js/common.js?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888"></script>
	<script type="text/javascript">
		$Nj.guest.Domain = "https://www.focus.it/";
		$Nj.guest.Lang = "it";
 	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
    <script src="/site_fc/js/common.js?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888"></script>
    <script src="/site_fc_it/js/config.lang.js?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888"></script>
    <script src="/core.a/guest/js/search.js?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888"></script>
	<!-- ADV -->
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
	<!-- -->
	<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
	<!-- ONLINE -->
	<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888"></script>
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888"></script>
	<!-- ADV Mediamond start -->
	<script> $Nj.MediamondAdvPrefix = "adv"; </script>
	<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
	<!-- CrazyEgg Start -->
	<script type="text/javascript">setTimeout(function(){ var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
	<!-- CrazyEgg End -->
	<!-- Facebook -->
	<meta property="fb:pages" content="67963432194" />
	<!-- Google Tag Manager -->
			<meta property="og:title" content="La capsula Starliner pronta per la missione di prova -  Focus.it" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.focus.it/scienza/spazio/starliner-nasa-missione-prova" />
		<meta property="og:image" content="https://www.focus.it/images/2019/12/18/starliner-orig.jpg" />		<meta property="og:description" content="Starliner, la navicella con cui la Nasa riprenderà a trasportare astronauti nello spazio, è pronta per il lancio: stavolta raggiungerà la ISS senza equipaggio." />
			
	<script>
		dataLayer = [{ "pageTitle":"La capsula Starliner pronta per la missione di prova -  Focus.it" , 'visitorLoginState':'non-loggato' }];
	</script>
	<!-- End Google Tag Manager -->

	<script>
		isGallery = false;
		isLeaf = true;
					$ChannelMain = "";
		
	</script>
	
    <script src="/site_fc/js/article.js?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" type="text/javascript"></script>
    <script src="/site_fc/js/common.js?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" type="text/javascript"></script>


	<!-- AME HEADER - Start -->
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888">
	<!-- AME HEADER - End -->

</head>

<body lang="it" data-type="article">
<script>
$Nj.New('FC','c_main');
</script>


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


<div id="fb-root"></div>


<!-- ADV Mdiamond [DELETE] start -->
<!--
<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
<div class="AdvIndex">
	<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
</div>
-->
<!-- ADV Mdiamond end -->

<!-- AME HEADER - Start -->
<div id="av-pushdown-wrapper-mobile"></div>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div class="expanding   advCollapse    " id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond end -->
					</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
			<div class="ameheader_top_container" id="ameheader_top_container">
				<div class="ameheader_external" id="ameheader_external">
					<ul>
						<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
						<li><a href="/mondo-focus">Mondo Focus</a></li>
						<li><a href="/codice-sconto">Sconti</a></li>
					</ul>
				</div>
				<div class="ameheader_logo" id="ameheader_logo">
					<a href="/">
						<img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus">
					</a>
				</div>
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
					<h1 class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>
					</h1>
					<nav class="ameheader_nav" id="ameheader_nav">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                <li>
            <a href="https://www.focus.it/foto"
               title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO
            </a>
        </li>
        <li>
            <a href="http://www.mediaset.it/focus/" target="_self">VIDEO</a>
        </li>
                <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
						<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
							<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
						</div>
					</nav>
					<div class="ameheader_extra" id="ameheader_extra">
						<div class="ameheader_search" id="ameheader_search">
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<div class="ameheader_login" id="ameheader_login">
														<a href="javascript:$FC.Login();" rel="nofollow">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"></path>

										<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"></path>
									</g>
								</svg>
								<span>Login</span>
							</a>
							<a></a>
													</div>
						<div class="ameheader_special" id="ameheader_special">
							<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
							<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
						</div>
					</div>
					<div class="ameheader_search_container">
						<div class="sitewidth">
							<div class="ameheader_search">
								<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
								<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
								<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
							</form>
							<div class="ameheader_search_close" id="ameheader_search_close"></div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

	<div class="ameheader ameheader_overlay" id="ameheader_overlay">
		<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
		<div class="ameheader_overlay_container" id="ameheader_overlay_container">
			<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
			<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
			<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
			<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
			<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
		</div>
		<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
	</div>

	<script type="text/javascript">
		var _pagetype       = 'listati',
		sw                  = document.documentElement.clientWidth,
		isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
		device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
		advChannel          = '/4758/cookaround/'+_pagetype,
		topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
		isPushing           = false,
		is_bnzm_pdown       = false;
        
		var AMEheaderOptions = {
			topstrip: window.location.pathname=='/foto',
			tal: false,
			special: {'cover':true},
			login: true,
			search: {placeholder: "Cerca..."},
			external: true,
			social:[
				{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
				{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
				{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
				}
			]
		};
        
    </script>
	<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888"></script>
	<!-- AME HEADER - End -->

	<div id="MediaBody">

		<div id="page" class="Content">
			<div class="Page">

				<div class="PgContent" id="PagePart0">
					
											
					

<div id="BPSItem0">
	<div class="content" id="content-281900" data-type="article">

		<div id="ALfcPos"></div>
<div id="ALfc" class="AChlast">
    <div class="AChlDisplay">
        <div id="ALfcBody" class="AchlContainer">
            <div id="ALfcIns">
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/cheops-il-telescopio-spaziale-per-studiare-gli-esopianeti">
                            <img src="https://www.focus.it/images/2019/12/16/esa-il-telescopio-spaziale-cheops_62x62.jpg" title="Partito il razzo che trasporta il telescopio spaziale CHEOPS" alt="Partito il razzo che trasporta il telescopio spaziale CHEOPS">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/cheops-il-telescopio-spaziale-per-studiare-gli-esopianeti">
                            Partito il razzo con il telescopio CHEOPS 
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/come-si-formano-i-pianeti">
                            <img src="https://www.focus.it/images/2019/12/10/disco-protoplanetario_62x62.jpg" title="Come si formano i pianeti: scoperto un tassello che mancava" alt="Come si formano i pianeti: scoperto un tassello che mancava">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/come-si-formano-i-pianeti">
                            Come si formano i pianeti: un tassello che mancava
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/i-misteri-del-sole-il-vento-solare">
                            <img src="https://www.focus.it/images/2019/12/12/illustrazione-il-sole-4-miliardi-di-anni-fa._62x62.jpg" title="I misteri del Sole" alt="I misteri del Sole">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/i-misteri-del-sole-il-vento-solare">
                            I misteri del Sole
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/niente-acqua-su-marte">
                            <img src="https://www.focus.it/images/2019/12/10/il-cratere-gale-su-marte_62x62.jpg" title="Dietrofront: niente acqua su Marte?" alt="Dietrofront: niente acqua su Marte?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/niente-acqua-su-marte">
                            Dietrofront: niente acqua su Marte?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/luca-parmitano-alla-cop25-per-salvare-la-terra-occorre-capacita-di-prospettiva">
                            <img src="https://www.focus.it/images/2019/12/11/luca-parmitano-durante-una-eva_62x62.jpg" title="Luca Parmitano alla COP25: per salvare la Terra occorre capacità di prospettiva" alt="Luca Parmitano alla COP25: per salvare la Terra occorre capacità di prospettiva">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/luca-parmitano-alla-cop25-per-salvare-la-terra-occorre-capacita-di-prospettiva">
                            L'intervento di Luca Parmitano alla COP25
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/saturno-la-mappa-di-titano">
                            <img src="https://www.focus.it/images/2019/12/06/la-mappa-di-titano_62x62.jpg" title="Saturno: la mappa di Titano" alt="Saturno: la mappa di Titano">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/saturno-la-mappa-di-titano">
                            Saturno: la mappa di Titano
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/danza-lune-di-nettuno">
                            <img src="https://www.focus.it/images/2019/12/05/nettuno_62x62.jpg" title="La danza delle lune di Nettuno" alt="La danza delle lune di Nettuno">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/danza-lune-di-nettuno">
                            La danza delle lune di Nettuno.
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/le-astronaute-di-artemis-sono-manichini">
                            <img src="https://www.focus.it/images/2019/12/04/helga-pronta-per-artemis-i_62x62.jpg" title="2020: due astronaute in orbita lunare (ma sono manichini)" alt="2020: due astronaute in orbita lunare (ma sono manichini)">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/le-astronaute-di-artemis-sono-manichini">
                            Le astronaute di Artemis sono manichini
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div id="ALfcNext" class="AChlBt BackNRC"></div>
</div>


		
  <link href="/site_fc/css/site.page_special.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">
  <link href="/site_fc/css/site.page_special.resp.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">

	<link href="/site_fc/css/site.article.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=670b9be87c056e63dbbd84a917dcb5c04ebc1888" rel="stylesheet" type="text/css">





		<div class="CrumbsA">
			<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
				<a itemprop="url" href="https://www.focus.it/" class="PagePath">
	                <span itemprop="title">Home</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza" class="PagePath">
	                <span itemprop="title">Scienza</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath">
	                <span itemprop="title">Spazio</span>
	            </a>
							</div>
			<div class="addthis_toolbox AShareS"
     addthis:url="https://www.focus.it/scienza/spazio/starliner-nasa-missione-prova"
     addthis:id="281900"
     addthis:title="La capsula Starliner pronta per la missione di prova -  Focus.it"
     addthis:description="Starliner, la navicella con cui la Nasa riprenderà a trasportare astronauti nello spazio, è pronta per il lancio: stavolta raggiungerà la ISS senza equipaggio.">

    <a class="addthis_button_facebook SBtS SFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtS STW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtS SPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>


			
		</div>

		<div class="AHead">
			<a name="content"></a>
			<h1 class="ATitle">La capsula Starliner pronta per la missione di prova</h1>
			<h2 class="ASommario">Starliner, la navicella con cui la Nasa riprender&agrave; a trasportare astronauti nello spazio, &egrave; pronta per il lancio: stavolta raggiunger&agrave; la ISS senza equipaggio.</h2>
		</div>

		<div class="ALeft">
			<div class="ALeftPad1">
        <div class="AImgFirst">
            <img src="https://www.focus.it/images/2019/12/18/starliner_w630.jpg"
                title="Starliner"
                alt="Starliner sul razzo">
        </div>
        <div class="AImgDida">
            La capsula Starliner sul razzo in attesa del lancio.            <span class="ACopy">|</span>
            <span class="ACopy">Nasa</span>
        </div>
</div>


			<!--SHAREV-->
			<div class="AShare">
				<div id="AShareVfly" class="AShareFly">
					<div class="addthis_toolbox "
     addthis:url="https://www.focus.it/scienza/spazio/starliner-nasa-missione-prova"
     addthis:id="281900"
     addthis:title="La capsula Starliner pronta per la missione di prova -  Focus.it"
     addthis:description="Starliner, la navicella con cui la Nasa riprenderà a trasportare astronauti nello spazio, è pronta per il lancio: stavolta raggiungerà la ISS senza equipaggio.">

    <a class="addthis_button_facebook SBtB BFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtB BTW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtB BPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>

				</div>
			</div>
			<!--/SHAREV-->

			<!-- ADV Mediamond start --->
			<div id="AReH0" class="MediaAdvC AAdv1">
				<div class="AdvIndex">
					<script>
						$Nj.MediamondAdv('box', '1', true, false);
					</script>
				</div>
			</div>
			<!-- ADV Mediamond end --->

			<div id="AContent" class="ALeftPad2" data-atype="1">
				<div class="AText">

																																																										<p>Il 20 dicembre 2019 la navicella riutilizzabile Starliner, costruita dalla Boeing, inizier&agrave; l'<a href="https://www.nasa.gov/content/commercial-crew-boeing-orbital-flight-test-uncrewed/">Orbital Flight Test (OFT)</a>: si tratta di un test di volo verso la Stazione Spaziale Internazionale, ma soprattutto sar&agrave; un importante passo verso un obiettivo, cio&egrave; la ripresa dei viaggi spaziali con astronauti a bordo, a cui gli Stati Uniti stanno lavorando da anni, in pratica da quando lo Space Shuttle &egrave; andato in pensione e la Nasa, di conseguenza, si &egrave; vista costretta a chiedere "passaggi" all'Agenzia spaziale russa.</p>
<p>&nbsp;</p>
<p>La missione - che, si noti bene, in questa occasione non ha alcun equipaggio a bordo - fa parte infatti del <a href="https://www.nasa.gov/exploration/commercial/crew/index.html">programma per gli "equipaggi commerciali" della NASA</a> che ha proprio la finalit&agrave; di rendersi indipendenti dai colleghi russi per il servizio di "navetta" da e verso lo spazio: un servizio che risulta particolarmente costoso, visto che oggi il prezzo di ogni viaggio si aggira attorno agli 80 milioni di dollari.</p>
<p>&nbsp;</p>
																																																								
																																																																								<div>
										<div class="AImg300">
											<a class="LinkU" id="Image291012" href="/images/2019/12/18/starliner-2-orig.jpg" target="_blank">
												<img alt="Starliner" title="Starliner" src="/images/2019/12/18/starliner-2_w300.jpg">
											</a>
											<div class="AImgDida">
	                                            	                                                La capsula Starliner inizia il suo viaggio verso la rampa di lancio.
	                                            																									<span class="ACopy"> | Nasa</span>
	                                            											</div>
										</div>
									</div>
																								
																																								<p><strong class="ATextTitle">Pronti al lancio.</strong> Starliner si trova sulla cima di un razzo Atlas V sulla rampa dello Space Launch Complex 41 (SLC -41) di Cape Canaveral in Florida e, stando alle ultime comunicazioni fornite, dovrebbe partire alle 12:36 (ora italiana) del 20 dicembre e tornare il 28 dicembre impattando sulla terraferma e non in mare, come avevano sempre fatto le navicelle della NASA.</p>
<p>&nbsp;</p>
<p>Trip Healey, responsabile della missione NASA per OFT, ha detto: &laquo;Questo volo di prova ci fornir&agrave; dati preziosi sulle prestazioni di Starliner nell'ambiente reale dello spazio, in ogni fase del volo e dimostrer&agrave; la sua capacit&agrave; di trasportare l'equipaggio alla stazione spaziale e di riportarlo a casa in sicurezza&raquo;.</p>
<p>&nbsp;</p>
<p><strong class="ATextTitle">Collaborazioni.</strong> Starliner &egrave; costruita dalla Boeing con la collaborazione della Bigelow Aerospace, entrambe aziende private. Esternamente la capsula ricorda molto da vicino la <a href="https://www.focus.it/scienza/spazio/capsula-orion-luna-test-launch-abort-system">Orion, la navicella della Nasa che potr&agrave; ospitare fino a sette astronauti</a> e rimanere nello spazio fino a sette mesi. Una volta rientrata, pu&ograve; essere risistemata e lanciata per altre 9 volte. Oltre che con l'Atlas V, Starliner pu&ograve; essere portata in orbita anche da un Delta IV e dal <a href="https://www.focus.it/scienza/spazio/spacex-falcon-heavy-un-booster-esplode-al-rientro">Falcon Heavy di Space X</a> e in futuro dal nuovo razzo Vulcan dell'ULA.</p>
																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a href="https://www.focus.it/scienza/spazio/diretta-conferenza-live-conference-parmitano">L'astronauta Luca Parmitano risponde a Focus dalla Stazione spaziale</a></p>
										<hr>
									</div>
																																								
																																								<p><strong class="ATextTitle">I primi astronauti.</strong> Se nel volo di prova andr&agrave; tutto come previsto, saranno gli astronauti della NASA <a href="https://www.nasa.gov/astronauts/biographies/edward-michael-fincke">Michael Fincke</a>&nbsp;e&nbsp;<a href="https://www.nasa.gov/astronauts/biographies/nicole-a-mann">Nicole Mann</a>, insieme all'astronauta della Boeing Chris Ferguson, i primi ad essere lanciati con la Starliner, in una missione successiva, per raggiungere la ISS. I tre astronauti hanno seguito passo passo il percorso di circa 9 chilometri che la Starliner ha compiuto dal momento in cui <a href="https://www.nasa.gov/feature/boeing-cst-100-starliner-takes-next-step-for-orbital-flight-test">&egrave; uscita dalla Boeing's Commercial Crew and Cargo Processing Facility</a> presso il Kennedy Space Center della NASA in Florida, il 21 novembre scorso, per raggiungere l'SLC-41, dove &egrave; stata posta in cima al razzo Atlas V.</p>
<p>&nbsp;</p>
<p>In questi giorni i tre astronauti hanno partecipato a vari test di evacuazione dalla piattaforma di lancio per essere certi che, in caso di avaria dell'ultimo minuto, i sistemi che consentirebbero di abbandonare la piattaforma di lancio siano efficienti al 100%. &laquo;Non vediamo l'ora che arrivi il giorno in cui saremo lanciati nello spazio e i voli diventeranno regolari&raquo;, ha dichiarato Fincke. &laquo;Dunque siamo davvero in grande attesa di vedere come si comporter&agrave; Starliner in questo volo di prova&raquo;. Vale la pena ricordare che anche SpaceX ha gi&agrave; inviato una propria capsula per equipaggio (la Dragon-2, anch'essa per l'occasione senza uomini a bordo) verso la ISS. <a href="https://www.focus.it/scienza/spazio/la-nasa-punta-a-tornare-sulla-luna">Il viaggio and&ograve; per il meglio</a>, ma ancora non &egrave; deciso <a href="https://www.focus.it/scienza/spazio/crew-dragon-test-finale-capsula-spacex-rientrare-tutta-intera">quando avverr&agrave; il primo volo con uomini a bordo</a>.</p>
<p>&nbsp;</p>
																																																								
																																																																								                                	                                									<div>
										<div class="AGallery">
											<a href="javascript:$GO1742.Open();" class="AGalTitle ATypeIco1">
												L'ultimo volo dello Shuttle
											</a>
											<div class="AGalImgs">
	                                            												    <img onclick="$GO1742.Open(0)" alt="" src="/site_stored/imgs/0001/046/602-408-20120417_190821_227dbc42.62x62.jpg">
	                                            												    <img onclick="$GO1742.Open(1)" alt="" src="/site_stored/imgs/0001/016/s01.62x62.jpg">
	                                            												    <img onclick="$GO1742.Open(2)" alt="" src="/site_stored/imgs/0001/017/s02_20415020.62x62.jpg">
	                                            												    <img onclick="$GO1742.Open(3)" alt="" src="/site_stored/imgs/0001/018/s03_75l02615.62x62.jpg">
	                                            												    <img onclick="$GO1742.Open(4)" alt="" src="/site_stored/imgs/0001/019/s04_75l08198.62x62.jpg">
	                                            												    <img onclick="$GO1742.Open(5)" alt="" src="/site_stored/imgs/0001/020/s05_09170159.62x62.jpg">
	                                            												    <img onclick="$GO1742.Open(6)" alt="" src="/site_stored/imgs/0001/021/s06_07776898.62x62.jpg">
	                                            												    <img onclick="$GO1742.Open(7)" alt="" src="/site_stored/imgs/0001/022/s07_97700659.62x62.jpg">
	                                            											</div>
											<a href="javascript:$GO1742.Open(true);" class="AGalDida">Vai alla gallery
	                                            <span>(49 foto)</span>
	                                        </a>
										</div>
										<script>
											$Nj.New(
												"GO1742",
												"gallery_over",
												1742,
												"#la-storia-dello-space-shuttle",
												"%2Fscienza%2Fspazio%2Fla-storia-dello-space-shuttle",
												null
											);
										</script>
									</div>
																
																						</div>

				<div class="Clear"></div>

				<div class="AFirma">
    19 dicembre 2019
            |
        <a href="https://www.focus.it/autori/luigi-bignami" class="LinkA">Luigi Bignami</a>
    </div>


				<div class="AKeys Azure">
      <a href="/scienza">scienza</a>,
      <a href="/scienza/spazio">spazio</a>,
      <a href="/temi/starliner/">starliner</a>,    <a href="/temi/nasa/">nasa</a>,    <a href="/temi/boeing/">boeing</a>,    <a href="/temi/navicella-spaziale/">navicella spaziale</a>,    <a href="/temi/navetta/">navetta</a>,    <a href="/temi/iss/">iss</a>,    <a href="/temi/stazione-spaziale-internazionale/">stazione spaziale internazionale</a>,    <a href="/temi/astronauti/">astronauti</a>,    <a href="/temi/capsula/">capsula</a>  </div>

									<!-- ADV Google start -->
                    <div class="advg468">
                      <script type="text/javascript">
                                $Nj.GoogleFluid(  '3571138806942943', '3852497488', true);
                      </script>
                    </div>
					<!-- ADV Google end -->
				
				<!--OUTBRAIN-->
<div class="Clear"></div>
<div>
    <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/starliner-nasa-missione-prova" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="Clear"></div>
</div>
<!--/OUTBRAIN-->


			</div>
		</div>
		<!--SHOULDER-->
		<div class="ARight">
            <div class="HShoulder">

                <!-- ADV Mediamond start --->
<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1"> 
  <div class="AdvIndex">
    <!--
    <div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
    -->
    <script>
      $Nj.MediamondAdv('box', '1', false, true);
    </script>
  </div>
</div>
<!-- ADV Mediamond end --->

                  <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
  <div class="ARTitle">Approfondimenti</div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/starliner-boeing-ha-superato-i-test-adesso-iss">La Starliner di Boeing ha completato un importante test dei paracadute</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/turisti-sulla-iss-bigelow-space-operations-il-tour-operator-dello-spazio">Bigelow Space Operations: il tour operator dello Spazio</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/nasa-apre-stazione-spaziale-privati">Perché ora la NASA vuole aprire la Stazione spaziale ai privati?</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/stazione-spaziale-boeing-e-spacex-in-ritardo">Chi porterà gli astronauti Nasa sulla ISS? Boeing e SpaceX non sono pronte</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/le-nuove-tute-per-lo-spazio">Le nuove tute per lo spazio</a>
  </div>
  </div>


                <!--/SNIPPET-->
<div id="AReH2" class="SSnippet AMjs">
    <h3>Codice Sconto</h3>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca">
        <h4>CheBanca</h4>
        <p>Codice Promozionale CheBanca</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole">
        <h4>Credit Agricole</h4>
        <p>Codice Promozionale Credit Agricole</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo">
        <h4>Italo</h4>
        <p>Codice Promo Italo</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privé Zalando Privé Codice Sconto">
        <h4>Zalando Privé</h4>
        <p>Zalando Privé Codice Sconto</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon">
        <h4>Groupon</h4>
        <p>Codice Sconto Groupon</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein">
        <h4>Myprotein</h4>
        <p>Codici Sconto Myprotein</p>
    </a>
        <div class="Clear"></div>
</div>
<div class="Clear"></div>

                <div id="AReH3" class="AHBox AMjs" style="height: auto; margin-top: 40px;">
                    <a
    class="HBox HBoxEdit HBoxMTop"
    href="https://www.focus.it/scienza/spazio/nessuna-foto-della-prima-impronta-sulla-luna"
    title="... di chi hai detto che è la prima impronta su">

    <div class="HBoxIns">
        <p>... <span style="font-size:20px"><em>di chi hai detto che &egrave;</em></span></p>

<p>&nbsp;</p>

<p>&nbsp;&nbsp; <span style="font-size:26px"><strong>la prima impronta</strong></span></p>

<p>&nbsp;</p>

<p><span style="font-size:20px"><em>sulla</em></span> <span style="font-size:28px"><strong>Luna?</strong></span></p>
    </div>
</a>


                    <!-- ADV Mediamond start --->
<div class="HBox Adv300x100 HBoxMTop">
  <script>
    $Nj.MediamondAdv('promobox', '1', true);
  </script>
</div>
<!-- ADV Mediamond end --->

                </div>

                <div class="Clear"></div>
<div id="AReH4" class="ARGallery AMjs" >
    <div class="ARTitle">Vedi anche</div>
            <div  class="ARBox" >
            <a class="ARGBImg" href="/scienza/spazio/50-anni-di-passeggiate-spaziali">
                <img src="https://www.focus.it/site_stored/imgs/0003/029/corbis_u1469232.630x360.jpg" title="Le passeggiate spaziali che hanno fatto la Storia" alt=""></a>
            <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/spazio/50-anni-di-passeggiate-spaziali">Le passeggiate spaziali che hanno fatto la Storia</a>
        </div>
        <div class="Clear"></div>
</div>

                <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->


            </div>
		</div>
		<!--/SHOULDER-->

		<div class="Clear"></div>
		<div class="ARelatedA">
    <div class="ARATitle">CONTENUTI CORRELATI</div>
    <div class="ARelatedAIns">
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/starliner-boeing-ha-superato-i-test-adesso-iss">
                    <img src="https://www.focus.it/site_stored/imgs/0006/038/boeing_starliner-cst-100.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0006/038/boeing_starliner-cst-100.630x360.jpg" alt="La Starliner di Boeing ha completato un importante test dei paracadute">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/starliner-boeing-ha-superato-i-test-adesso-iss">La Starliner di Boeing ha completato un importante test dei paracadute</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/stazione-spaziale-boeing-e-spacex-in-ritardo">
                    <img src="https://www.focus.it/site_stored/imgs/0005/018/dra4.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0005/018/dra4.630x360.jpg" alt="Chi porterà gli astronauti Nasa sulla ISS? Boeing e SpaceX non sono pronte">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/stazione-spaziale-boeing-e-spacex-in-ritardo">Chi porterà gli astronauti Nasa sulla ISS? Boeing e SpaceX non sono pronte</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/soyuz-incidente-conseguenze-iss">
                    <img src="https://www.focus.it/site_stored/imgs/0006/009/exp56.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0006/009/exp56.630x360.jpg" alt="Dopo l'incidente della Soyuz: che ne sarà della Stazione spaziale internazionale?">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/soyuz-incidente-conseguenze-iss">Dopo l'incidente della Soyuz: che ne sarà della Stazione spaziale internazionale?</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/le-nuove-tute-per-lo-spazio">
                    <img src="https://www.focus.it/site_stored/imgs/0005/013/tu3.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0005/013/tu3.630x360.jpg" alt="Le nuove tute per lo spazio">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/le-nuove-tute-per-lo-spazio">Le nuove tute per lo spazio</a>
            </div>
            </div>
</div>

		<div class="Clear"></div>
		<script>
			$Nj.New('ALfc','last_from_ch');
		</script>
	</div>
</div>
<div class="Prefooter" id="BPSItem2423_44">
    
    <div class="PageCol MediaHide2">
        <div class="PFBox">
            <div class="PFTitles">Più letti di Scienza</div>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/che-cosa-fare-se-lascensore-precipita">
                    Che cosa fare se l’ascensore precipita?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/spugnette-per-il-make-up-un-ricettacolo-di-superbatteri">
                    Spugnette per il make-up: un ricettacolo di superbatteri
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/lo-sporco-lavoro-dei-microbi-sui-cadaveri">
                    Lo (sporco) lavoro dei microbi sui cadaveri
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/ora-giusta-per-mangiare">
                    C'è un'ora più giusta di un'altra per mangiare?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/come-si-formano-i-pianeti">
                    Come si formano i pianeti: scoperto un tassello che mancava
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/niente-acqua-su-marte">
                    Dietrofront: niente acqua su Marte?
                </a>
                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo HBoxMTop"
           href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia/157"
           title="Focus Storia 157">
            <img src="https://www.focus.it/site_stored/site/box/028/fs157_edicola.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">
        <div class="PFBox HBoxMTop">
            <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->

        </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus/326"
           title="Focus 326">
            <img src="https://www.focus.it/images/2019/11/22/focus-326-dicembre-2019-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">

        <div class="PFBox">
            <div class="PFTitles">Più CONDIVISI  di Scienza</div>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/come-si-formano-i-pianeti">
                    Come si formano i pianeti: scoperto un tassello che mancava
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/migrazione-animale-oceani-studiata-lidar-spazio">
                    La più grande migrazione animale è stata studiata con i laser, dallo Spazio
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/ora-giusta-per-mangiare">
                    C'è un'ora più giusta di un'altra per mangiare?
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/spugnette-per-il-make-up-un-ricettacolo-di-superbatteri">
                    Spugnette per il make-up: un ricettacolo di superbatteri
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/vaccini-senza-aghi-e-siringhe">
                    Vaccini: senza aghi e siringhe è meglio
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/sigarette-elettroniche-vitamina-e-acetato-causa-malattie-da-svapo">
                    Sigarette elettroniche: la vitamina E acetato è la causa più probabile delle malattie da svapo
                </a>
                    </div>
    </div>


    <div class="Clear"></div>
</div>


				</div>

				<div id="FCToTop" class="FootPin"></div>

				<div class="Foot">
					<div id="FCfooter1" class="MFoot">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                    <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
					</div>

					<div id="FCfooter2" class="MFoot FCenter">
						<div class="FPad" id="FCfooter2y">
							<p class="FIns"></p>
						</div>

						<ul>
							<li class="" data-ft="true">
								<a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
								<ul class="sub sub57">
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li>
									<li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
								</ul>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
							</li>
						</ul>

						<div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
							<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
							<div class="FPad">
								<a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
								<p class="FIns"></p>
								<p class="FTitle">SCARICA L’APP</p>
								<p class="FIns">
									<a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
									<a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
									<a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
								</p>
							</div>
						</div>
					</div>
					<div class="FSocial">
						<div class="FFollow">
							<p class="FTitle">SEGUICI</p>
							<p class="FIns">
								<a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
								<a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
								<a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
								<a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
							</p>
						</div>
						<div class="FOther">
							<img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
							<p class="FTitle">ALTRI SITI</p>
							<p class="FIns">
								<!--
								<a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
								<a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>
								-->
								<a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
								<a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
								<a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
							</p>
						</div>
					</div>
					<div class="Clear"></div>
				</div>
				<div class="FBottom">
					<ul>
						<li>&copy; Mondadori Scienza S.p.A.</li>
						<li> | P.IVA 09440000157</li>
						<li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li>
						<li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li>
						<li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li>
						<li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li>
						<li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li>
						<li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li>
						<li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li>
						<li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li>
						<li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
					</ul>
					<ul>
						<li>Governance: </li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<script>$FC.Init();</script>

	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script>
	wt.contentGroup = {
		1: "Aggregato Mondadori",
		2: "Aggregato Mondadori - web",
		3: "Aggregato Mondadori - web - Focus",
		4: "Aggregato Mondadori - web - Focus - www.focus.it",
		8: "mondadori",
		11: "web"
	};
	wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
	wt.sendinfo();
	</script>
	<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
	<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<!-- Tag Tealium -->
	<script type="text/javascript">
	(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
	</script>
	

	<script data-ad-client="ca-pub-5623698869845345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
</body>
</html>
<!-- Time 0,260 Database 83/0,250 PHP 0,010 -->