<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Sonda Juno: le prime foto dal fly-by di Ganimede -  Focus.it</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="Ganimede, il più grande satellite naturale di Giove e dell&#039;intero Sistema Solare, fotografato da soli 1.000 chilometri dalla superficie: le foto della sonda Juno."/>
        	
    		<link rel="canonical" href="https://www.focus.it/scienza/spazio/sonda-juno-foto-ganimede" />
	    		<link rel="amphtml" href="/amp/scienza/spazio/sonda-juno-foto-ganimede" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Sonda Juno: le prime foto dal fly-by di Ganimede","image":["https:\/\/www.focus.it\/images\/2021\/06\/09\/juno-ganimede-apertura_w630.jpg"],"datePublished":"2021-06-09 12:00:00","dateModified":"2021-06-09 11:28:32"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.css" as="style">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4"></noscript>

	<link href="/style/common-desktop.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4"></noscript>

    
	<style>.foc-abstract,.foc-module-quote{font-size:1.125em;letter-spacing:-.4px;line-height:1.2em}[data-layout=large] .foc-abstract{font-size:1.5em}@media all and (min-width:1000px){.foc-abstract,.foc-module-quote{font-size:1.625em}body[data-layout=large]:not(.foc-skin-visible) .foc-abstract{font-size:2em}}.foc-sponsorby{width:auto;display:flex;justify-content:space-between;align-content:flex-start;flex-flow:wrap;padding:20px 0 0;z-index:1;margin:0 auto -20px}.foc-sponsorby.foc-sponsorby-nologo{border-bottom:none;margin-bottom:0;padding-bottom:initial}.foc-sponsorby .foc-sponsorby-label{color:var(--common-color-a);font-size:1em;font-weight:700;letter-spacing:-.4px}.foc-sponsorby .foc-sponsorby-logo span{letter-spacing:-.22px;color:var(--common-color-c);font-size:.813em;line-height:1em;font-style:Italic;display:none;vertical-align:middle}.foc-sponsorby .foc-sponsorby-logo img{height:30px;width:65px;display:block;object-fit:contain;object-position:center}.foc-sponsorby .foc-sponsorby-name{color:#000;font-weight:700;letter-spacing:-.4px;flex:0 0 100%;font-size:1.125em;line-height:1.3em}@media all and (min-width:768px){.foc-sponsorby{flex-flow:row;justify-content:initial;align-items:baseline;padding:8px 0}body:not(.foc-skin-visible) .foc-sponsorby{max-width:1350px}.foc-sponsorby .foc-sponsorby-label{order:0;font-size:1.375em;padding-left:195px}.foc-sponsorby .foc-sponsorby-name{order:1;margin:0 0 0 10px;line-clamp:1;-webkit-line-clamp:1;font-size:1.375em;line-height:1em;max-width:calc(100% - 565px)}.foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 100px)}.foc-sponsorby .foc-sponsorby-logo{order:2;margin-left:auto;margin-right:var(--horizontal-gap);max-width:220px}.foc-sponsorby .foc-sponsorby-logo span{display:inline-block;margin-right:15px}.foc-sponsorby .foc-sponsorby-logo img{display:inline-block;vertical-align:middle}body.foc-skin-visible .foc-sponsorby{padding:10px var(--horizontal-gap) 0}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-label{padding-left:0}}.foc-featured{position:relative}.foc-featured .foc-title-wrap{position:absolute;left:0;right:0;top:0;height:0;display:flex;align-content:flex-end;align-items:inherit;padding-bottom:56.25%}.foc-featured .foc-title-wrap .foc-title{position:absolute;bottom:0;width:100%}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 110px)}[data-layout=large] .foc-featured figure:after,body.foc-gallery .foc-featured figure:after{content:"";display:block;position:absolute;bottom:0;left:0;width:100%;height:100%;background:linear-gradient(184deg,transparent 11.76%,rgba(0,14,28,.07) 41.18%,rgba(0,14,28,.22) 55.46%,#000e1c 88%)}body.foc-gallery .foc-featured img{height:100%}body.foc-gallery .foc-featured img:nth-child(1){left:-30px}body.foc-gallery .foc-featured img:nth-child(2){left:auto;right:calc(-100vw + 20px)}@media all and (max-width:767px){[data-layout=large] .foc-featured .foc-module-image>:first-child,body.foc-gallery .foc-featured .foc-module-image>:first-child{height:60vh;padding-bottom:0}[data-layout=large] .foc-featured .foc-title-wrap,body.foc-gallery .foc-featured .foc-title-wrap{height:60vh;padding-bottom:0}}@media all and (min-width:1000px){.foc-featured .foc-title-wrap .foc-title{width:calc(100% - (var(--horizontal-gap)*2))}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 420px)}body.foc-gallery .foc-featured img:nth-child(1){left:-80px}body.foc-gallery .foc-featured img:nth-child(2){right:calc(-100% + 60px)}}.foc-module-gallery-head-count .foc-icon svg{width:25px;margin:0 auto}@media all and (min-width:1000px){.foc-module-gallery-head-count .foc-icon svg{width:30px}}.foc-btn.foc-btn-fogliaGallery .foc-icon.camera svg{width:28px;margin:0 auto}</style>

    <link rel="preload" href="/style/foglia.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4" as="style">

    <link href="/style/foglia.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2021/06/09/juno-ganimede-apertura_1020x680.jpg">
        
	
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/style/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="Sonda Juno: le prime foto dal fly-by di Ganimede -  Focus.it" />
            <meta property="og:description" content="Ganimede, il più grande satellite naturale di Giove e dell'intero Sistema Solare, fotografato da soli 1.000 chilometri dalla superficie: le foto della sonda Juno." />
            <meta property="og:url" content="https://www.focus.it/scienza/spazio/sonda-juno-foto-ganimede"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2021/06/09/juno-ganimede-apertura_1020x680.jpg" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article"  data-type="article" data-id="288810" data-layout="small" >
    
    <div id="fb-root"></div>

            <ame-mh
            selector-wrapper=".foc-page"
            bg-mh="#000">
        </ame-mh>
    
    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="Sonda Juno: le prime foto dal fly-by di Ganimede -  Focus.it">
                <span class="foc-header-logo-alt">Sonda Juno: le prime foto dal fly-by di Ganimede -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
            									<li>
						<a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
							Scienza
						</a>
					</li>
																<li>
						<a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
							Ambiente
						</a>
					</li>
																<li>
						<a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
							Tecnologia
						</a>
					</li>
																<li>
						<a href="//www.focus.it/cultura" title="">
							Cultura
						</a>
					</li>
																<li>
						<a href="//www.focus.it/comportamento" title="">
							Comportamento
						</a>
					</li>
																<li>
						<a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
							Podcast
						</a>
					</li>
														            </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>


        <main class="foc-wrapper ">

            




<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a">Spazio </span>
				<h1>Sonda Juno: le prime foto dal fly-by di Ganimede</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				Ganimede, il pi&ugrave; grande satellite naturale di Giove e dell'intero Sistema Solare, fotografato da soli 1.000 chilometri dalla superficie: le foto della sonda Juno.
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Juno, Ganimede apertura" alt="Ganimede: una porzione della prima foto inviata a Terra dalla sonda Juno durante il fly-by della luna di Giove, il 7 giugno 2021. L'immagine intera è più in basso in questa pagina."
                        width="1020" height="680"
                        src="https://www.focus.it/images/2021/06/09/juno-ganimede-apertura_1020x680.jpg" loading="eager" />
                    
                            </figure>
                                    <div class="foc-sitewidth">
                <div class="foc-caption foc-fullwidth">    
                                            Ganimede: una porzione della prima foto inviata a Terra dalla sonda Juno durante il fly-by della luna di Giove, il 7 giugno 2021. L'immagine intera è più in basso in questa pagina.
                                                                <span>NASA/JPL-Caltech/SwRI/MSSS</span>
                                    </div>
            </div>
                    </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x amePlaceholderBox foc-hidden-desktop ">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













		<div class="foc-article-content">
																																																<div class="foc-module-text foc-mBottom2x">
            <p>Il 7 giugno 2021, come da programma, la <a title="NASA, Juno: pag. ufficiale della missione" href="https://www.nasa.gov/mission_pages/juno/main/index.html">sonda Juno della NASA</a> ha sorvolato <strong>Ganimede</strong>, una delle pi&ugrave; interessanti lune di Giove, a una distanza di soli 1.038 chilometri dalla superficie. Nelle ultime ore sono arrivate le prime fotografie scattate durante il sorvolo: mostrano la superficie ghiacciata con notevoli dettagli, crateri, terreni scuri e altri luminosi, e lunghe linee che sembrano essere il risultato di grandi e lunghe fratture, forse <em>faglie tettoniche</em>, per usare il termine giusto.</p>
<p>&laquo;Questo &egrave; il sorvolo pi&ugrave; ravvicinato di Ganimede che sia stato fatto da una generazione a questa parte&raquo;, commenta Scott Bolton, del <a title="Southwest Research Institute (pag. ufficiale)" href="https://www.swri.org/">Southwest Research Institute</a> (San Antonio, Texas), principale responsabile della sonda statunitense: &laquo;ci vorr&agrave; del tempo per analizzare tutti i dati. Per il momento non possiamo che meravigliarci di ci&ograve; che vediamo di questo oggetto celeste.&raquo;</p>
<p><strong class="ATextTitle">A colori (ma non subito).</strong> L'immagine principale &egrave; stata ottenuta con il filtro verde della <strong>JunoCam</strong>, la macchina fotografica principale di Juno: mostra un'ampia porzione della superficie ghiacciata della luna a una risoluzione di circa 1 chilometro per pixel. Quando poi verranno elaborate le immagini ottenute con i filtri rosso e blu della fotocamera, si potr&agrave; vedere la stessa immagine nei suoi colori reali.</p>
    </div>
																																																																																																																														<div class="foc-module-image foc-image foc-outer-mobile foc-aligncenter foc-mBottom2x">
    <a href="https://www.focus.it/scienza/spazio/sonda-juno-foto-ganimede/?modal-open=306556&slide-open=zoom" rel=”nofollow” data-zoom-modal="306556">
        
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 18">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-zoom"></use>
            </svg>
            </span>
    
    </div>

        <figure>
                            <img alt="Questa fotografia è stata ottenuta dalla JunoCam della sonda Juno della NASA durante il sorvolo del 7 giugno 2021: mostra Ganimede ripreso con il filtro verde. La fotografia è la somma ravvicinata di numerose "strisce". Per vederla a colori bisogna attendere l'arrivo e l'elaborazione delle stesse immagini riprese però con i filtri rosso e blu, che saranno poi sovrapposte a questa." title="Juno, Ganimede"
                    data-src="/images/2021/06/09/juno-ganimede_w570.jpg" width="570" height="791" loading="lazy" class="lazyload" />
                    </figure>
    </a>
            <div class="foc-caption foc-inner">            
            Questa fotografia &egrave; stata ottenuta dalla JunoCam della sonda Juno della NASA durante il sorvolo del 7 giugno 2021: mostra Ganimede ripreso con il filtro verde. La fotografia &egrave; la somma ravvicinata di numerose "strisce". Per vederla a colori bisogna attendere l'arrivo e l'elaborazione delle stesse immagini riprese per&ograve; con i filtri rosso e blu, che saranno poi sovrapposte a questa.
                            <span> &copy; NASA/JPL-Caltech/SwRI/MSSS</span>
                    </div>
    </div>
        <template id="foc-zoom-tpl-306556">
        <div class="foc-modal foc-zoomModal" id="foc-zoomModal-306556">
            <div class="foc-modal-head foc-zoomModal-head">
                <button type="button" class="foc-btn foc-closeBtn" close-modal>
                    <div class="foc-icon">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
            </div>
            <div class="foc-modal-body foc-zoomModal-body">
                <img data-zoom-img src="/images/2021/06/09/juno-ganimede-orig.jpg">
            </div>
        </div>
    </template>


																																																																		<div class="foc-module-text foc-mBottom2x">
            <p><strong class="ATextTitle">In bianco e nero.</strong> La <strong>Stellar Reference Unit</strong> di Juno, ossia la telecamera di navigazione che fotografando le stelle permette alla navicella di mantenere la rotta, ha inviato a Terra un'immagine in bianco e nero del "lato oscuro" di Ganimede, ossia il lato opposto al Sole, immerso nella fioca luce diffusa da Giove, ripresa a una risoluzione compresa tra da 600 e 900 metri per pixel. &laquo;Le condizioni di luminosit&agrave; erano ideali per una fotocamera studiata per lavorare in condizioni di scarsa illuminazione&raquo;, afferma Heidi Becker, del Jet Propulsion Laboratory: &laquo;quest'area della superficie &egrave; molto diversa da quella osservata e fotografata dalla JunoCam, illuminata dalla luce diretta del Sole: sar&agrave; eccitante mettere a confronto le due.&raquo;</p>
    </div>
																																																																																																																														<div class="foc-module-image foc-image foc-outer-mobile foc-aligncenter foc-mBottom2x">
    <a href="https://www.focus.it/scienza/spazio/sonda-juno-foto-ganimede/?modal-open=306558&slide-open=zoom" rel=”nofollow” data-zoom-modal="306558">
        
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 18">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-zoom"></use>
            </svg>
            </span>
    
    </div>

        <figure>
                            <img alt="Questa immagine mostra il lato oscuro di Ganimede, ossia quello non illuminato dal Sole ma solo dalla luce riflessa di Giove: è stata ottenuta dalla fotocamera di navigazione di Juno, la Stellar Reference Unit." title="Juno, Ganimede, lato oscuro"
                    data-src="/images/2021/06/09/juno-ganimede-lato-oscuro_w570.jpg" width="570" height="570" loading="lazy" class="lazyload" />
                    </figure>
    </a>
            <div class="foc-caption foc-inner">            
            Questa immagine mostra il lato oscuro di Ganimede, ossia quello non illuminato dal Sole ma solo dalla luce riflessa di Giove: &egrave; stata ottenuta dalla fotocamera di navigazione di Juno, la Stellar Reference Unit.
                            <span> &copy; NASA/JPL-Caltech/SwRI</span>
                    </div>
    </div>
        <template id="foc-zoom-tpl-306558">
        <div class="foc-modal foc-zoomModal" id="foc-zoomModal-306558">
            <div class="foc-modal-head foc-zoomModal-head">
                <button type="button" class="foc-btn foc-closeBtn" close-modal>
                    <div class="foc-icon">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
            </div>
            <div class="foc-modal-body foc-zoomModal-body">
                <img data-zoom-img src="/images/2021/06/09/juno-ganimede-lato-oscuro-orig.jpg">
            </div>
        </div>
    </template>


																																																																		<div class="foc-module-text foc-mBottom2x">
            <p>E da Ganimede &egrave; tutto, in attesa delle prossime fotografie.</p>
    </div>
																																																																										</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
     9 giugno 2021
            <a href="https://www.focus.it/autori/luigi-bignami" class="LinkA">Luigi Bignami</a>
    </div>

		

		<div class="foc-hashtags foc-mBottom2x">
  <strong>Tag</strong>
      <a href="/scienza">scienza</a> - 
      <a href="/scienza/spazio">spazio</a> - 
      <a href="/temi/sistema-di-giove/">sistema di giove</a> -     <a href="/temi/ganimede/">ganimede</a> -     <a href="/temi/fly-by-di-ganimede/">fly-by di Ganimede</a> -     <a href="/temi/giove/">giove</a> -     <a href="/temi/nasa/">nasa</a> -     <a href="/temi/sonda-juno/">sonda juno</a> -     <a href="/temi/Juno/">Juno</a>  </div>

					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>











		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x amePlaceholderBox ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>












                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










            
            









    <div id="flyfirst-placement"></div>



        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            36 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/chebanca.png" width="50" height="50" alt="CheBanca Codice Promozionale CheBanca" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">CheBanca</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale CheBanca</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/creditagricole.png" width="50" height="50" alt="Credit Agricole Codice Promozionale Credit Agricole" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Credit Agricole</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Credit Agricole</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/italo.png" width="50" height="50" alt="Italo Codice Promo Italo" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Italo</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promo Italo</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/zalandoprive.png" width="50" height="50" alt="Zalando Privé Zalando Privé Codice Sconto" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Zalando Privé</h4>
                <p class="foc-coupon-desc foc-font-bold">Zalando Privé Codice Sconto</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/groupon.png" width="50" height="50" alt="Groupon Codice Sconto Groupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Groupon</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Groupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                









    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/giove-fulmini-e-grandine-di-ammoniaca" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Fulmini su Giove" alt="Fulmini su Giove"
                data-src="https://www.focus.it/images/2020/08/06/fulmini-su-giove_w630.jpg" width="630" height="510" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>I funghi di ammoniaca nell'atmosfera di Giove</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/le-prime-immagini-del-polo-nord-di-ganimede" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Il polo nord di Ganimede" alt="Le prime immagini del polo nord di Ganimede"
                data-src="https://www.focus.it/images/2020/07/27/il-polo-nord-di-ganimede_w630.jpg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Le prime immagini del polo nord di Ganimede</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/una-manovra-senza-precedenti-per-evitare-la-morte-di-juno" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Una manovra senza precedenti per evitare la morte di Juno" alt="Una manovra senza precedenti per evitare la morte di Juno"
                data-src="https://www.focus.it/site_stored/imgs/0006/027/sonda-juno-nel-sistema-di-giove.630x360.jpg" width="630" height="390" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Cambio d'orbita per evitare la morte di Juno</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/eclissi-su-giove" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Giove, IO e il Sole: eclissi perfetta sul gigante gassoso (questione di geometrie)" alt="Giove, IO e il Sole: eclissi perfetta sul gigante gassoso (questione di geometrie)"
                data-src="https://www.focus.it/site_stored/imgs/0006/021/eclissi-di-sole-su-giove.630x360.jpg" width="630" height="393" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Io, Giove e il Sole</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/la-grande-macchia-blu-e-il-campo-magnetico-di-giove" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="La Grande Macchia Blu e il campo magnetico di Giove" alt="La Grande Macchia Blu e il campo magnetico di Giove"
                data-src="https://www.focus.it/site_stored/imgs/0006/018/giove_campo-magnetico.630x360.jpg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Il campo magnetico di Giove non è stabile</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Scienza</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/spazio/sonda-juno-foto-ganimede" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Juno, Ganimede apertura" alt="Ganimede: una porzione della prima foto inviata a Terra dalla sonda Juno durante il fly-by della luna di Giove, il 7 giugno 2021. L'immagine intera è più in basso in questa pagina."
                data-src="https://www.focus.it/images/2021/06/09/juno-ganimede-apertura_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Sonda Juno: le prime foto dal fly-by di Ganimede</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/salute/aducanumab-farmaco-contro-alzheimer" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Placche amiloidi nell'Alzheimer" alt="Placche amiloidi attorno ai neuroni: l'illustrazione mostra il tratto più caratteristico di un cervello colpito da malattia di Alzheimer."
                data-src="https://www.focus.it/images/2021/06/08/placche-amiloidi-nell-alzheimer_w630.jpg" width="630" height="472" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Salute</span>
                <span>Aducanumab: un farmaco contro l'Alzheimer</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/scienze/video-eclissi-parziale-sole-10-giugno" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="eclissi del 10 giugno, video" alt="VIDEO - Per seguire l'evento in diretta, così come si vedrà in Italia."
                data-src="https://www.focus.it/images/2021/06/08/eclissi-del-10-giugno-video_w630.jpg" width="630" height="355" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>VIDEO - L'eclissi parziale di Sole del 10 giugno</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/sonda-juno-foto-ganimede" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            36 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/chebanca.png" width="50" height="50" alt="CheBanca Codice Promozionale CheBanca" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">CheBanca</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale CheBanca</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/creditagricole.png" width="50" height="50" alt="Credit Agricole Codice Promozionale Credit Agricole" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Credit Agricole</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Credit Agricole</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/italo.png" width="50" height="50" alt="Italo Codice Promo Italo" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Italo</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promo Italo</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/zalandoprive.png" width="50" height="50" alt="Zalando Privé Zalando Privé Codice Sconto" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Zalando Privé</h4>
                <p class="foc-coupon-desc foc-font-bold">Zalando Privé Codice Sconto</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/groupon.png" width="50" height="50" alt="Groupon Codice Sconto Groupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Groupon</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Groupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.        
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
    
        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="3" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>
    
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Chi sono le <strong>regine</strong> che hanno dominato la loro epoca? E come hanno fatto a prendere il potere, in secoli in cui n&eacute; gli uomini n&eacute; le leggi lo riconoscevano alle donne? L&rsquo;ascesa al trono e lo stile di governo delle (poche) sovrane che hanno regnato in Europa. <br />E ancora: la <strong>conquista dell&rsquo;Everest</strong>, una sfida iniziata cento anni fa; le imprese di <strong>George Frost Kennan</strong>, stratega della guerra fredda e spia nella Russia di Stalin.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Regine" alt="Regine"
                            data-src="https://www.focus.it/images/2021/05/07/focus-storia-176_w630.jpeg" width="630" height="836" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>La scienza conferma: <strong>pensare positivo</strong> &egrave; una vera medicina e&nbsp;aiuta perfino la risposta immunitaria ai vaccini. Inoltre: come si pu&ograve; contrastare il <strong>mutamento del clima</strong>; quali sono i segnali e le funzioni dello <strong>sbadiglio</strong>; le precauzioni che usiamo contro la <strong>pandemia</strong> sono adottate anche da altri animali. E funzionano.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Il potere dell&#039;ottimismo" alt="Il potere dell&#039;ottimismo"
                            data-src="https://www.focus.it/images/2021/05/07/focus-344_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>
            
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Anche gli animali hanno <strong>problemi di coppia</strong>? &egrave; possibile "resuscitare" in un<strong> computer</strong>? Perch&eacute; gli <strong>alberi</strong> crescono dritti anche sui pendii? Qual &egrave; stato il pi&ugrave; grande spettacolo del mondo? Chi sulla <strong>Terra</strong> lancia meglio e pi&ugrave; lontano di tutti? Queste e tantissime altre domande e risposte, sempre curiose e divertenti, sul nuovo numero di Focus D&amp;R, in edicola.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Come si può &quot;resuscitare&quot; in un computer?" alt="Come si può &quot;resuscitare&quot; in un computer?"
                            data-src="https://www.focus.it/images/2021/05/18/focus-domande-risposte-66_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>
            <div class="foc-edicola-cover mmCarouselItem">
            </div>
    
        </div>
    
    </div>
</div>

            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1.">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="http://www.mondadori.it/Extra/Privacy-Policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
            <a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a>
            
            <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2021 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>












    <div id="flyfirst-slot"></div>

            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>        
            </ul>
        </nav>    
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/education" title="">
                            Education
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                            Focus live
                        </a>
                    </li>
                				<li>
					<a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
						Podcast
					</a>
				</li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="/mondo-focus/la-realta-aumentata-di-focus" title="Realtà aumentata">
                        Realtà aumentata
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>


                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "2eac90aba1df88edc05979e60a770ce44d8b0ea4",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4",
            defer: true
        });

                    mmLoader({
                src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
                defer: true
            });
        
                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

var startPageTimes = {};
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}

function startAdvChain() {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

    mmLoader({
        src: urlKrux,
        async: true
    },"advChain").then(
        element => {
            window.Krux.user = kruxRetrieve('user');
            window.Krux.kxkuid = kruxRetrieve('kuid');
            window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

            /* ADMANTX CONF */
            let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
            let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
            let urlAdmantx = encodeURI(decodedAdmantx);

            mmLoader({
                src: urlAdmantx,
                async: true
            },"advChain").then(
                element => wait(1000)).then(
                element => mmLoader({
                    src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
                    defer: true,
                    async: true
                }, "advChain").then(()=>{
                  const advChainEvent = new Event('advChainLoaded');
                  window.dispatchEvent(advChainEvent);
                })
            );
        }
    );
}

postTcfReady(startAdvChain);

</script>


    
				<script type="text/javascript">

				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-1500172-1', {
        'anonymize_ip': true,
        'page_title' : 'Sonda Juno: le prime foto dal fly-by di Ganimede -  Focus.it',
        'page_path': window.location.pathname
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=2eac90aba1df88edc05979e60a770ce44d8b0ea4",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 0,680 PHP 0,057 Database 51/0,623 Search 1/0,022 -->