<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Pianeti extrasolari: siamo oltre i 4.000 (ma quasi nessuno sembra adatto alla vita) - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="pianeti extrasolari,  pianeti,  esopianeti,  vita,  vita extraterrestre,  raggi uv,  esobiologia,  via lattea,  kepler,  alieni,  pianeti rocciosi,  superterre,  abiogenesi">
		<meta name="description" content="La maggior parte delle stelle della Via Lattea ne vanta uno in orbita, eppure quelli adatti ad ospitare la vita si riducono a una manciata - o forse a zero! - in base ai criteri che utilizziamo.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Pianeti extrasolari: siamo oltre i 4.000 (ma quasi nessuno sembra adatto alla vita)" />
<meta property="og:description" content="La maggior parte delle stelle della Via Lattea ne vanta uno in orbita, eppure quelli adatti ad ospitare la vita si riducono a una manciata - o forse a zero! - in base ai criteri che utilizziamo." />
<meta property="og:url" content="https://www.focus.it/scienza/spazio/pianeti-extrasolari-siamo-oltre-i-4000" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/013/esopianeti-kepler-452b_artistconcept.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Pianeti extrasolari: siamo oltre i 4.000 (ma quasi nessuno sembra adatto alla vita)" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>
	isGallery = false;
	isLeaf = true;
	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/spazio/pianeti-extrasolari-siamo-oltre-i-4000.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				
				<div class="expanding   advCollapse    " id="strip_adv">
					<div class="placeholderFlyingPushdown">
						<div class="targetFlyingPushdown">
							<div class="adv strip" id="gpt_strip">
								<!-- ADV Mediamond Masthead start -->
								<div id="advstrip">
									<!--
									<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('masthead-leaderboard');
									</script>
								</div>
								<!-- ADV Mediamond Masthead end -->
							</div>
						</div>
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				
				<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>

							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem151384_50638" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/alcuni-microrganismi-si-nutrono-di-monossido-dazoto"><img src="https://www.focus.it/site_stored/imgs/0006/005/impianto-trattamento-acqua.62x62.jpg" title="batteri anammox e ciclo dell'azoto: nuove scoperte" alt="impianto-trattamento-acqua"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/alcuni-microrganismi-si-nutrono-di-monossido-dazoto">I batteri che si nutrono di monossido d'azoto</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/atmosfera-della-terra-come-fatta-fino-a-dove-arriva"><img src="https://www.focus.it/site_stored/imgs/0006/048/atmosfera_shutterstock_154236641.62x62.jpg" title="atmosfera della Terra" alt="atmosfera_shutterstock_154236641"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/atmosfera-della-terra-come-fatta-fino-a-dove-arriva">L'atmosfera della Terra, dal suolo alla Luna</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/terapia-genica-parziale-recupero-della-vista-topi"><img src="https://www.focus.it/site_stored/imgs/0006/033/occhio-umano_shutterstock_245466148.62x62.jpg" title="cecità, terapia genica" alt="occhio-umano_shutterstock_245466148"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/terapia-genica-parziale-recupero-della-vista-topi">Una speranza per alcune forme di cecit&agrave;</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/ulteriori-prove-della-caduta-di-uno-sciame-cometario-sulla-terra"><img src="https://www.focus.it/site_stored/imgs/0006/028/impatto-asteroidi_shutterstock_399939931.62x62.jpg" title="Dryas recente, glaciazione" alt="impatto-asteroidi_shutterstock_399939931"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/ulteriori-prove-della-caduta-di-uno-sciame-cometario-sulla-terra">Il gelo alla fine dell'ultima Era glaciale</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/cani-su-marte-sopravvivenza-missioni-spaziali"><img src="https://www.focus.it/site_stored/imgs/0006/020/cane-deserto.62x62.jpg" title="Come se la caverebbe un cane su Marte?" alt="cane-deserto"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/cani-su-marte-sopravvivenza-missioni-spaziali">Come se la caverebbe un cane su Marte?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/asteroide-ryugu-hayabusa-2-piu-asciutto-del-previsto"><img src="https://www.focus.it/site_stored/imgs/0006/034/ryugu_da-minerva-1b_1.62x62.jpg" title="Hayabusa-2, Ryugu, asteroidi, Jaxa, Minerva II, Sistema Solare" alt="ryugu_da-minerva-1b_1"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/asteroide-ryugu-hayabusa-2-piu-asciutto-del-previsto">L'asteroide Ryugu &egrave; pi&ugrave; asciutto del previsto</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/salta-la-prima-eva-tutta-al-femminile-tute-spaziali"><img src="https://www.focus.it/site_stored/imgs/0006/037/eva_hague_mcclain_koch.62x62.jpg" title="Stazione spaziale internazionale, attività extraveicolari" alt="eva_hague_mcclain_koch"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/salta-la-prima-eva-tutta-al-femminile-tute-spaziali">La prima EVA spaziale al femminile non si far&agrave;</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/alzheimer-fallita-sperimentazione-farmacologica"><img src="https://www.focus.it/site_stored/imgs/0006/036/alzheimer-ricerca.62x62.jpg" title="malattia di Alzheimer" alt="alzheimer-ricerca"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/alzheimer-fallita-sperimentazione-farmacologica">Alzheimer, un altro fallimento farmacologico</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath"><span itemprop="title">Spazio</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/spazio/pianeti-extrasolari-siamo-oltre-i-4000" addthis:id="49138" addthis:title="Pianeti extrasolari: siamo oltre i 4.000 (ma quasi nessuno sembra adatto alla vita)" addthis:description="La maggior parte delle stelle della Via Lattea ne vanta uno in orbita, eppure quelli adatti ad ospitare la vita si riducono a una manciata - o forse a zero! - in base ai criteri che utilizziamo.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Pianeti extrasolari: siamo oltre i 4.000 (ma quasi nessuno sembra adatto alla vita)</h1>
            <h2 class="ASommario">La maggior parte delle stelle della Via Lattea ne vanta uno in orbita, eppure quelli adatti ad ospitare la vita si riducono a una manciata - o forse a zero! - in base ai criteri che utilizziamo.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/013/esopianeti-kepler-452b_artistconcept.630x360.jpg" title="esopianeti, pianeti extrasolari, ricerca della vita" alt="esopianeti-kepler-452b_artistconcept">
              </div>
              <div class="AImgDida">Esopianeti: Kepler-452b (a destra) e la Terra, messi a confronto in un'illustrazione artistica.<span class="ACopy">|</span><span class="ACopy">NASA</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/spazio/pianeti-extrasolari-siamo-oltre-i-4000" addthis:id="49138" addthis:title="Pianeti extrasolari: siamo oltre i 4.000 (ma quasi nessuno sembra adatto alla vita)" addthis:description="La maggior parte delle stelle della Via Lattea ne vanta uno in orbita, eppure quelli adatti ad ospitare la vita si riducono a una manciata - o forse a zero! - in base ai criteri che utilizziamo.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Altro che cielo stellato. Dovremmo iniziare a parlare di <em>cielo planetario</em>: il numero di esopianeti identificati nella nostra Galassia ha superato quota 4.000. La maggior parte delle stelle della Via Lattea <a href="https://www.bbc.com/news/science-environment-47681239" title="Exoplanet tally set to pass 4,000 mark, articolo su BBC news, in inglese">ne ha in orbita almeno uno</a>, ma ci sono anche <a href="https://www.focus.it/scienza/spazio/miliardi-di-pianeti-interstellari-nella-galassia" title="focus.it, pianeti interstellari, quanti sono?">pianeti &quot;erranti&quot; e solitari</a>, pianeti che orbitano attorno a due stelle, pianeti attorno ad altri pianeti...</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>I contatori di mondi.</strong></span> La Extrasolar Planets Encyclopedia, un catalogo di esopianeti gestiti dall&#39;Observatoire de Paris, <a href="http://exoplanet.eu/" title="Extrasolar Planets Encyclopedia">ha raggiunto i 4.020 pianeti extrasolari confermati</a>: un numero che 25-30 anni fa non avremmo neanche lontanamente immaginato. Il <a href="https://exoplanetarchive.ipac.caltech.edu/cgi-bin/TblView/nph-tblView?app=ExoTbls&amp;config=planets&amp;constraint=pl_facility%20like%20%27Transiting%20Exoplanet%20Survey%20Satellite%20(TESS)%27" title="L'archivio di esopianeti della NASA">Nasa Exoplanet Archive</a> &egrave; a quota 3.926, a 74 pianeti da questo traguardo: la differenza &egrave; dovuta a diversi sistemi di accettazione (per esempio &egrave; molto difficile distinguere un pianeta gigante da una stella nana bruna).</p>

<p>&nbsp;</p>

<p>E se questo &egrave; il numero dei pianeti extrasolari confermati, resta una folta schiera di avvistamenti probabili: da aggiungere alla lista ci sono infatti i 443 candidati pianeti <a href="https://www.focus.it/scienza/spazio/il-lancio-di-tess-nuovo-cacciatore-di-esopianeti" title="focus.it, TESS, il nuovo cacciatore di esopianeti">individuati dal telescopio TESS della NASA</a>, e i 2.423 candidati osservati dal satellite Kepler.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Una rosa sempre pi&ugrave; ristretta.</strong></span>&nbsp;A fronte degli entusiasmi, il numero di esopianeti potenzialmente adatti alla vita&nbsp;<a href="https://www.newscientist.com/article/2197406-weve-found-4000-exoplanets-but-almost-zero-are-right-for-life/" title="We&rsquo;ve found 4000 exoplanets but almost zero are right for life, New Scientist, articolo in inglese"><span font-size:="" new="" style="color: rgb(0, 0, 0); font-family: Georgia, " times="">potrebbe essere per&ograve; vicino allo zero</span></a>. Di norma un pianeta si considera abitabile se la sua superficie ha la temperatura giusta per ospitare acqua liquida, e quindi se si trova alla giusta distanza dalla sua stella: l&#39;area in cui queste condizioni sono permesse &egrave; detta <em>zona abitabile</em>.</p>

<p>&nbsp;</p>

<p>Tuttavia, trovarsi in questa fascia non &egrave; una garanzia: occorre che i raggi della stella madre <a href="https://www.focus.it/scienza/spazio/ultravioletti-uv-luce-esopianeti-vita-aliena" title="focus.it, Raggi UV: sui pianeti che ne ricevono la giusta quantit&agrave; la vita &egrave; pi&ugrave; probabile"> forniscano abbastanza energia per la nascita della vita, senza eccessi</a> che rischierebbero di sterilizzare completamente la superficie. La zona in cui questo &egrave; permesso &egrave; detta, secondo criteri messi a punto nel 2018, <em>di abiogenesi</em> (un termine che indica la generazione spontanea di organismi viventi in condizioni primordiali e a partire da composti semplici).</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/scienza/scienze/come-cercare-la-vita-su-mondi-lontani" title="focus.it, Pianeti extrasolari: quali sono gli indizi rivelatori di vita che dovremmo cercare?">Come si cerca la vita su mondi lontani?</a>

<hr /></div>

<p><span class="ATextTitle"><strong>Un solo candidato.</strong></span> Marcos Jusino-Maldonado e Abel M&eacute;ndez, due ricercatori dell&#39;Universit&agrave; di Porto Rico, hanno applicato i requisiti della zona di abiogenesi alla lista dei esopianeti che si trovano nella zona abitabile della propria stella: solo 8 di questi mondi incontrano entrambe le condizioni. Ma anche in questo elenco ristretto di 8 ci sono problemi. Molti hanno un raggio troppo lungo per essere rocciosi: da studi precedenti sappiamo che i pianeti con raggio superiore a 1,7 raggi terrestri sono pi&ugrave; probabilmente gassosi (una condizione sfavorevole alla nascita della vita cos&igrave; come la conosciamo).</p>

<p>&nbsp;</p>

<p>Degli 8 esopianeti rimasti, soltanto uno sembra avere un raggio pi&ugrave; corto, e neanche di molto: <a href="https://www.focus.it/scienza/spazio/i-venti-pianeti-extrasolari-piu-simili-alla-terra" title="focus.it, gli esopianeti pi&ugrave; simili alla Terra">Kepler-452b</a>, che orbita attorno a una stella simile al Sole a 1.400 anni luce da noi, ha un raggio pari a 1,63 raggi terrestri. Insomma c&#39;&egrave; la possibilit&agrave; che neanche l&igrave; sussistano le condizioni ottimali per la vita. Conviene non accontentarsi di quota 4.000, e continuare a cercare.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO34830.Open();" class="AGalTitle ATypeIco1">12 esopianeti simili alla Terra</a>
	<div class="AGalImgs">
				<img onClick="$GO34830.Open(69306)" alt="" src="https://www.focus.it/site_stored/imgs/0004/006/1280px-gliese_667.62x62.jpg">
		<img onClick="$GO34830.Open(84529)" alt="" src="https://www.focus.it/site_stored/imgs/0005/029/20170222_trappist-habitable-zone-3d.62x62.jpg">
		<img onClick="$GO34830.Open(84528)" alt="" src="https://www.focus.it/site_stored/imgs/0005/028/20170222_trappist-lineup2.62x62.jpg">
		<img onClick="$GO34830.Open(55586)" alt="" src="https://www.focus.it/site_stored/imgs/0003/036/pianetiotto.62x62.jpg">
		<img onClick="$GO34830.Open(84530)" alt="" src="https://www.focus.it/site_stored/imgs/0005/030/artists_impression_of_the_planet_orbiting_proxima_centauri.62x62.jpg">
		<img onClick="$GO34830.Open(69305)" alt="" src="https://www.focus.it/site_stored/imgs/0004/005/1200px-gliese_667_cc_sunset.62x62.jpg">
		<img onClick="$GO34830.Open(69308)" alt="" src="https://www.focus.it/site_stored/imgs/0004/008/kepler442bcomp.62x62.jpg">
		<img onClick="$GO34830.Open(69309)" alt="" src="https://www.focus.it/site_stored/imgs/0004/009/kepler-62.62x62.jpg">

	</div>
	<a href="javascript:$GO34830.Open(true);" class="AGalDida">Vai alla gallery <span>(9 foto)</span></a>
</div>
<script> $Nj.New("GO34830", "gallery_over", 34830,"#scoperta-esopianeti-simili-alla-terra","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fspazio%2Fscoperta-esopianeti-simili-alla-terra",null); </script>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                28 Marzo 2019 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/spazio">spazio</a>, <a href="/temi/pianeti-extrasolari">pianeti extrasolari</a>, <a href="/temi/pianeti">pianeti</a>, <a href="/temi/esopianeti">esopianeti</a>, <a href="/temi/vita">vita</a>, <a href="/temi/vita-extraterrestre">vita extraterrestre</a>, <a href="/temi/raggi-uv">raggi uv</a>, <a href="/temi/esobiologia">esobiologia</a>, <a href="/temi/via-lattea">via lattea</a>, <a href="/temi/kepler">kepler</a>, <a href="/temi/alieni">alieni</a>, <a href="/temi/pianeti-rocciosi">pianeti rocciosi</a>, <a href="/temi/superterre">superterre</a>, <a href="/temi/abiogenesi">abiogenesi</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/pianeti-extrasolari-siamo-oltre-i-4000" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/miliardi-di-pianeti-interstellari-nella-galassia">Pianeti solitari: quanti sono?</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/il-programma-di-lancio-di-cheops-il-misura-pianeti">CHEOPS, il misura-pianeti</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/come-cercare-la-vita-su-mondi-lontani">Come cercare la vita su mondi lontani</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/ultravioletti-uv-luce-esopianeti-vita-aliena">Raggi UV: il segreto della vita &egrave; nella misura</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/anche-i-mondi-oceano-possono-essere-abitati">Anche i mondi oceano possono essere abitati</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="https://www.focus.it/ambiente/ecologia/giornata-mondiale-acqua-nessuno-deve-restare-indietro" alt="22 marzo     Giornata     Mondiale     dell'Acqua">
                <div class="HBoxIns"><p><span style="font-size:22px">22 marzo</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Giornata</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Mondiale</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; dell&#39;Acqua</span></strong></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/robot-cinema"><img src="https://www.focus.it/site_stored/imgs/0006/043/viki.300x200.png" title="I robot più famosi del cinema" alt="viki"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/robot-cinema">I robot pi&ugrave; famosi del cinema</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/kourou-spazioporto-esa-vega-rampa-lancio"><img src="https://www.focus.it/site_stored/imgs/0005/049/2jupiter-control-center.180x120.jpeg" title="Tra le rampe dello spazioporto: il foto-reportage" alt="2jupiter-control-center"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/kourou-spazioporto-esa-vega-rampa-lancio">Tra le rampe dello spazioporto: il foto-reportage</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/una-finestra-sul-cosmo-le-foto-finaliste-astronomy-photographer-of-the-year"><img src="https://www.focus.it/site_stored/imgs/0005/049/thunderstormundermilkywaytianyuanxiao_web.180x120.jpg" title="Astronomy Photographer of the Year 2018" alt="thunderstormundermilkywaytianyuanxiao_web"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/una-finestra-sul-cosmo-le-foto-finaliste-astronomy-photographer-of-the-year">Astronomy Photographer of the Year 2018</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/la-prima-vera-foto-del-sistema-trappist-1"><img src="https://www.focus.it/site_stored/imgs/0005/002/trappist-1-primafoto.180x120.jpg" title="La prima vera foto del sistema TRAPPIST-1" alt="trappist-1-primafoto"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/la-prima-vera-foto-del-sistema-trappist-1">La prima vera foto del sistema TRAPPIST-1</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/stella-di-tabby-una-nuova-ipotesi-per-spiegare-il-comportamento-di-kic-8462852"><img src="https://www.focus.it/site_stored/imgs/0005/000/dyson.180x120.jpg" title="stella di Tabby, KIC 8462852, sfera di dyson, saturno" alt="dyson"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/stella-di-tabby-una-nuova-ipotesi-per-spiegare-il-comportamento-di-kic-8462852">Di nuovo la stella di Tabby</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/ritorna-a-diminuire-la-luminosita-della-stella-tabby"><img src="https://www.focus.it/site_stored/imgs/0004/016/sig15-014_lrg.180x120.jpg" title="Torna a diminuire la luminosità della stella Tabby" alt="sig15-014_lrg"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/ritorna-a-diminuire-la-luminosita-della-stella-tabby">Torna a diminuire la luminosit&agrave; della stella Tabby</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/il-campo-magnetico-terrestre-e-la-vita-sugli-altri-pianeti"><img src="https://www.focus.it/site_stored/imgs/0006/043/superterra.180x120.jpg" title="esopianeti, pianeti extrasolari, origine della vita, ricerca della vita, Terra" alt="superterra"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/il-campo-magnetico-terrestre-e-la-vita-sugli-altri-pianeti">Il campo magnetico e la vita sugli altri pianeti</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(49138);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem151387_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus/318" title="Focus 318"><img src="/site_stored/site/box/005/f318_edicola.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/esperimento-qubit-invertito-direzione-del-tempo">Abbiamo invertito per davvero la direzione del tempo?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/energia/inquinamento-gli-effetti-sulla-salute-di-8000-centrali-a-carbone-nel-mondo">Inquinamento: gli effetti sulla salute di 8.000 centrali a carbone nel mondo</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/deep-space-gateway-la-stazione-spaziale-lunare">Al via la Stazione Spaziale Lunare</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/pi-day-6-fatti-sorprendenti-pi-greco-costante-matematica">Pi day: 6 fatti sorprendenti sulla costante pi&ugrave; amata</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/big-bang-sul-cellulare-nuova-app-cern-google">Il Big Bang da scaricare sul cellulare: la nuova app del CERN</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/la-stella-che-si-oscura-un-nuovo-mistero-alla-tabby">La stella che si oscura: un nuovo mistero alla Tabby</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/59" title="Focus D&R 59"><img src="/site_stored/site/box/003/fdr59_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/miliardi-di-pianeti-interstellari-nella-galassia">Pianeti solitari: quanti sono?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/quattro-lettere-in-piu-per-lalfabeto-genetico">Quattro lettere in pi&ugrave; per l'alfabeto genetico</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/cina-prima-base-sottomarina-profondita-oceaniche">Atlantide sommersa: la Cina progetta la sua prima base nelle profondit&agrave; oceaniche</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/big-bang-sul-cellulare-nuova-app-cern-google">Il Big Bang da scaricare sul cellulare: la nuova app del CERN</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/la-stella-che-si-oscura-un-nuovo-mistero-alla-tabby">La stella che si oscura: un nuovo mistero alla Tabby</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/crew-dragon-test-finale-capsula-spacex-rientrare-tutta-intera">Crew Dragon, ammaraggio riuscito per la capsula di SpaceX: e ora?</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - spazio", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/qa/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
