<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			New Horizons è sveglia, sta bene e viaggia veloce nella Fascia di Kuiper - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="nasa,  sistema solare,  new horizons,  plutone,  fascia di kuiper,  2014 mu69">
		<meta name="description" content="La sonda della Nasa che ha sorvolato Plutone nel 2015 è pienamente operativa e viaggia verso un lontano pianetino.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="New Horizons è sveglia, sta bene e viaggia veloce nella Fascia di Kuiper" />
<meta property="og:description" content="La sonda della Nasa che ha sorvolato Plutone nel 2015 è pienamente operativa e viaggia verso un lontano pianetino." />
<meta property="og:url" content="https://www.focus.it/scienza/spazio/new-horizons-nella-fascia-di-kuiper" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0005/026/illustrazione-pianetino.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"New Horizons è sveglia, sta bene e viaggia veloce nella Fascia di Kuiper" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/spazio/new-horizons-nella-fascia-di-kuiper.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class="selected"><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://origin-cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem133519_45149" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/perche-e-meglio-struccare-gli-occhi-tutte-le-sere"><img src="https://www.focus.it/site_stored/imgs/0005/047/mascara.62x62.jpg" title="Perché è meglio struccare gli occhi tutte le sere" alt="mascara"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/perche-e-meglio-struccare-gli-occhi-tutte-le-sere">Perch&eacute; &egrave; meglio struccare gli occhi tutte le sere</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/nasa-marte-metano-molecole-organiche-curiosity-exomars"><img src="https://www.focus.it/site_stored/imgs/0004/016/cur1.62x62.jpg" title="nasa, curiosity, marte, pianeta rosso" alt="cur1"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/nasa-marte-metano-molecole-organiche-curiosity-exomars">C'&egrave; materia organica complessa su Marte</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/sistema-solare-astrocronologia-e-teoria-del-caos"><img src="https://www.focus.it/site_stored/imgs/0005/032/planetariopiffetti.62x62.jpg" title="Sistema Solare, astrocronologia, teoria del caos, effetto farfalla, orbita dei pianeti, Luna" alt="planetariopiffetti"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/sistema-solare-astrocronologia-e-teoria-del-caos">Sistema Solare: astrocronologia e caos</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/la-voce-delle-donne-si-fa-profonda-dopo-il-parto"><img src="https://www.focus.it/site_stored/imgs/0005/001/reu_rtsyd0i_web.62x62.jpg" title="voce femminile, corde vocali, ormoni, estrogeni, gravidanza, sessualità, ciclo mestruale, menopausa" alt="reu_rtsyd0i_web"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/la-voce-delle-donne-si-fa-profonda-dopo-il-parto">La voce delle donne si fa profonda dopo il parto</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/sport-piu-pericoloso-mondo"><img src="https://www.focus.it/site_stored/imgs/0005/018/dubai_wingsuit_flying_trip_7623578306.62x62.jpg" title="Qual è lo sport più pericoloso del mondo?" alt="dubai_wingsuit_flying_trip_7623578306"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/sport-piu-pericoloso-mondo">Qual &egrave; lo sport pi&ugrave; pericoloso del mondo?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/dune-metano-plutone"><img src="https://www.focus.it/site_stored/imgs/0004/025/nh-spherical-mosaic-9-10-151.62x62.jpg" title="Dune di metano su Plutone: ecco come si formano" alt="nh-spherical-mosaic-9-10-151"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/dune-metano-plutone">Dune di metano su Plutone: ecco come si formano</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/alzheimer-i-nuovi-studi-su-una-cruciale-proteina"><img src="https://www.focus.it/site_stored/imgs/0005/004/shutterstock_306633086.62x62.jpg" title="Alzheimer, malattia di Alzheimer, demenza senile, proteine tau, proteine beta-amiloidi" alt="shutterstock_306633086"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/alzheimer-i-nuovi-studi-su-una-cruciale-proteina">Alzheimer: gli studi su una cruciale proteina</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/due-meteore-nei-cieli-terrestri-nellarco-di-27-ore"><img src="https://www.focus.it/site_stored/imgs/0005/013/asteroidebotswana.62x62.png" title="Due meteore hanno solcato il cielo in 27 ore" alt="asteroidebotswana"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/due-meteore-nei-cieli-terrestri-nellarco-di-27-ore">Due meteore hanno solcato il cielo in 27 ore</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath"><span itemprop="title">Spazio</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/spazio/new-horizons-nella-fascia-di-kuiper" addthis:id="43979" addthis:title="New Horizons è sveglia, sta bene e viaggia veloce nella Fascia di Kuiper" addthis:description="La sonda della Nasa che ha sorvolato Plutone nel 2015 è pienamente operativa e viaggia verso un lontano pianetino.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">New Horizons &egrave; sveglia, sta bene e viaggia veloce nella Fascia di Kuiper</h1>
            <h2 class="ASommario">La sonda della Nasa che ha sorvolato Plutone nel 2015 &egrave; pienamente operativa e viaggia verso un lontano pianetino.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0005/026/illustrazione-pianetino.630x360.jpg" title="Nasa, Sistema Solare, New Horizons, Plutone, Fascia di Kuiper, 2014 MU69" alt="illustrazione-pianetino">
              </div>
              <div class="AImgDida">Illustrazione: la sonda New Horizons (Nasa) &egrave; in viaggio verso un pianetino al di l&agrave; di Plutone, nella Fascia di Kuiper.<span class="ACopy">|</span><span class="ACopy">Nasa</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/spazio/new-horizons-nella-fascia-di-kuiper" addthis:id="43979" addthis:title="New Horizons è sveglia, sta bene e viaggia veloce nella Fascia di Kuiper" addthis:description="La sonda della Nasa che ha sorvolato Plutone nel 2015 è pienamente operativa e viaggia verso un lontano pianetino.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>La <strong>New Horizons</strong>, la sonda spaziale della Nasa lanciata nel gennaio 2006, &egrave; stata &quot;risvegliata&quot; dal centro di controllo dopo un lungo periodo di <em>ibernazione</em> per prepararla all&#39;incontro con un piccolo oggetto al di l&agrave; di <a href="https://www.focus.it/scienza/spazio/dune-metano-plutone">Plutone</a>, nella <strong>Fascia di Kuiper</strong> - una gigantesca ciambella che avvolge il Sistema Solare, composta da migliaia e migliaia di piccoli corpi simili a pianetini e a comete.</p>

<p>&nbsp;</p>

<p>La sonda era passata vicino a Plutone nel 2015, poi ha continuato il suo viaggio e l&#39;anno scorso &egrave; stata posta in uno stato definito appunto di ibernazione, quando sono stati spenti quasi tutti gli strumenti di bordo per risparmiare energia. Dopo 165 giorni di riposo, a poco pi&ugrave; di 6 miliardi di chilometri dalla Terra, la sonda &egrave; stata risvegliata. I segnali radio inviati al centro operativo, al Johns Hopkins Applied Physics Laboratory (Maryland), e che impiegano 5 ore e 40 minuti per arrivare fino a noi, confermano che a bordo tutto funziona perfettamente.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/scienza/spazio/new-horizons-immagini-da-record-nella-fascia-di-kuiper" title="La New Horizons &egrave; ufficialmente il veicolo spaziale pi&ugrave; lontano da Terra ad averci inviato una foto">Immagini da record dalla Fascia di Kuiper</a>

<hr /></div>

<div><div class="AImg300">	<a class="LinkU" id="Image95015" href="https://www.focus.it/site_stored/imgs/0005/015/nh3.jpg" target="_blank">
		<img alt="Nasa, Sistema Solare, New Horizons, Plutone, Fascia di Kuiper, 2014 MU69" src="https://www.focus.it/site_stored/imgs/0005/015/nh3.300.jpg">
	</a>
	<div class="AImgDida">2014 MU69, la destinazione di New Horizons, in una serie di immagini scattate dal telescopio spaziale Hubble: da Terra non è possibile individuare alcuna caratteristica morfologica.<span class="ACopy"> | Nasa / Hubble</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>Nei prossimi giorni i responsabili della missione invieranno una serie di messaggi ai computer di bordo di New Horizons per iniziare i preparativi per il sorvolo ravvicitato (flyby) dell&#39;oggetto <strong>2014 MU69</strong>.</p>

<p>&nbsp;</p>

<p>La preparazione durer&agrave; circa due mesi: ci si attende che per agosto si potranno iniziare le prime osservazioni a distanza e, grazie a queste, si potr&agrave; perfezionare la rotta della sonda per portarla il pi&ugrave; vicino possibile al pianetino. La New Horizons si trova a poco pi&ugrave; di 260 milioni di chilometri dal pianetino e ogni giorno gli si avvicina di circa 1.220.000 chilometri.</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image95020" href="https://www.focus.it/site_stored/imgs/0005/020/nh4.jpg" target="_blank">
		<img alt="Nasa, Sistema Solare, New Horizons, Plutone, Fascia di Kuiper, 2014 MU69" src="https://www.focus.it/site_stored/imgs/0005/020/nh4.570.jpg">
	</a>
	<div class="AImgDida">La lunga strada della New Horizons.<span class="ACopy"> | Nasa</span></div></div>
<!--<p>&nbsp;</p>--></div>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/cultura/curiosita/affacciati-al-finestrino-di-new-horizons" title="animazione: un 747, un caccia ricognitore militare e la sonda della Nasa a confronto">New Horizons: la navicella spaziale pi&ugrave; veloce mai costruita dall&#39;uomo</a>

<hr /></div>

<p>2014 MU69 si trova a circa 1,6 miliardi di chilometri da Plutone: nelle intenzioni del centro di controllo, la New Horizons dovrebbe raggiungerlo il primo gennaio del 2019. Sar&agrave; la prima volta che una sonda si trover&agrave; a sorvolare tanto da vicino un oggetto del Sistema Solare di questo tipo e del quale non si conosce nulla.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO29557.Open();" class="AGalTitle ATypeIco1">Plutone, una strana storia lunga 87 anni</a>
	<div class="AGalImgs">
				<img onClick="$GO29557.Open(84334)" alt="" src="https://www.focus.it/site_stored/imgs/0005/034/lowell_16x9.62x62.jpg">
		<img onClick="$GO29557.Open(57298)" alt="" src="https://www.focus.it/site_stored/imgs/0003/048/01_clydecopy.62x62.png">
		<img onClick="$GO29557.Open(84335)" alt="" src="https://www.focus.it/site_stored/imgs/0005/035/pluto1.62x62.jpg">
		<img onClick="$GO29557.Open(57299)" alt="" src="https://www.focus.it/site_stored/imgs/0003/049/02_venetia_pe-10168copy.62x62.jpeg">
		<img onClick="$GO29557.Open(84336)" alt="" src="https://www.focus.it/site_stored/imgs/0005/036/pluto2.62x62.jpg">
		<img onClick="$GO29557.Open(57307)" alt="" src="https://www.focus.it/site_stored/imgs/0003/007/pluto-charon-bump.62x62.jpg">
		<img onClick="$GO29557.Open(57305)" alt="" src="https://www.focus.it/site_stored/imgs/0003/005/nasa_c-141a_kao.62x62.jpg">
		<img onClick="$GO29557.Open(57300)" alt="" src="https://www.focus.it/site_stored/imgs/0003/000/05_1992_qb14copy.62x62.jpg">

	</div>
	<a href="javascript:$GO29557.Open(true);" class="AGalDida">Vai alla gallery <span>(13 foto)</span></a>
</div>
<script> $Nj.New("GO29557", "gallery_over", 29557,"#plutone-una-strana-storia-lunga-85-anni","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fspazio%2Fplutone-una-strana-storia-lunga-85-anni",null); </script>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO33443.Open();" class="AGalTitle ATypeIco1">La complessa geologia di Plutone</a>
	<div class="AGalImgs">
				<img onClick="$GO33443.Open(66425)" alt="" src="https://www.focus.it/site_stored/imgs/0004/025/nh-spherical-mosaic-9-10-151.62x62.jpg">
		<img onClick="$GO33443.Open(66426)" alt="" src="https://www.focus.it/site_stored/imgs/0004/026/nh-surface-features-9-11-15.62x62.jpg">
		<img onClick="$GO33443.Open(66421)" alt="" src="https://www.focus.it/site_stored/imgs/0004/021/nh-chaos-region-9-10-15.62x62.jpg">
		<img onClick="$GO33443.Open(66424)" alt="" src="https://www.focus.it/site_stored/imgs/0004/024/nh-dark-areas-9-10-15.62x62.jpg">
		<img onClick="$GO33443.Open(66422)" alt="" src="https://www.focus.it/site_stored/imgs/0004/022/nh-charon_9-10-15.62x62.jpg">
		<img onClick="$GO33443.Open(66427)" alt="" src="https://www.focus.it/site_stored/imgs/0004/027/nh-twilight_9-10-15.62x62.png">
		<img onClick="$GO33443.Open(66423)" alt="" src="https://www.focus.it/site_stored/imgs/0004/023/nh-composite-haze-image-9-10-15.62x62.jpg">

	</div>
	<a href="javascript:$GO33443.Open(true);" class="AGalDida">Vai alla gallery <span>(7 foto)</span></a>
</div>
<script> $Nj.New("GO33443", "gallery_over", 33443,"#la-complessa-geologia-di-plutone","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fspazio%2Fla-complessa-geologia-di-plutone",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                08 Giugno 2018 | <a href="/autori/bignami-luigi" class="LinkA">Luigi Bignami</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/spazio">spazio</a>, <a href="/temi/nasa">nasa</a>, <a href="/temi/sistema-solare">sistema solare</a>, <a href="/temi/new-horizons">new horizons</a>, <a href="/temi/plutone">plutone</a>, <a href="/temi/fascia-di-kuiper">fascia di kuiper</a>, <a href="/temi/2014-mu69">2014 mu69</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/new-horizons-nella-fascia-di-kuiper" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/fascia-di-kuiper-il-sistema-solare-oltre-nettuno">Il Sistema Solare oltre Nettuno</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/gli-alieni-sepolti-sotto-oceani-ghiacciati">Gli alieni? Sepolti sotto croste di ghiaccio</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/ci-sono-eclissi-sugli-altri-pianeti-del-sistema-solare">Ci sono eclissi sugli altri pianeti del Sistema Solare?</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/plutone-i-pianeti-del-sistema-solare-saranno-110">Se Plutone torna a essere "pianeta" il Sistema Solare sar&agrave; pi&ugrave; affollato</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/le-9-sonde-che-hanno-raggiunto-il-sistema-solare-esterno">Le 9 sonde che hanno raggiunto il Sistema Solare esterno</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/comportamento/psicologia/tuo-fratello-maggiore-e-piu-intelligente-di-te-ecco-perche" alt="Scopri chi è più intelligente  tra te  e tuo frate">
                <div class="HBoxIns"><p style="text-align:center"><span style="font-size:38px">Scopri chi &egrave;&nbsp;pi&ugrave;</span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:42px"><strong>intelligente</strong></span></span>&nbsp;</p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">tra te </span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">e tuo <span style="font-size:42px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>fratello</strong></span></span></span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/foto-primo-lancio-falcon-heavy"><img src="https://www.focus.it/site_stored/imgs/0005/004/40126461851_8e5910f71a_k.300x200.jpg" title="Le foto del primo lancio del Falcon Heavy" alt="40126461851_8e5910f71a_k"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/foto-primo-lancio-falcon-heavy">Le foto del primo lancio del Falcon Heavy</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/stelle-neutroni-nascita-di-una-stella-in-diretta-infografica-le-tappe"><img src="https://www.focus.it/site_stored/imgs/0005/000/01-chi-ha-visto.180x120.jpg" title="astronomia, astrofisica, onde gravitazionali, ligo, virgo, kilonova, stelle di neutroni, eso, telesc" alt="01-chi-ha-visto"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/stelle-neutroni-nascita-di-una-stella-in-diretta-infografica-le-tappe">Nascita di una stella: le tappe della scoperta</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/onde-gravitazionali-e-stelle-di-neutroni"><img src="https://www.focus.it/site_stored/imgs/0005/005/01fusionediduestelledineutroni.180x120.jpg" title="astronomia, astrofisica, onde gravitazionali, ligo, virgo, kilonova, stelle di neutroni, eso" alt="01fusionediduestelledineutroni"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/onde-gravitazionali-e-stelle-di-neutroni">Onde gravitazionali e stelle di neutroni</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/un-anno-in-orbita-lunare-il-piano-della-nasa"><img src="https://www.focus.it/site_stored/imgs/0005/041/dsg.180x120.jpg" title="Un anno in orbita lunare: il piano della Nasa" alt="dsg"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/un-anno-in-orbita-lunare-il-piano-della-nasa">Un anno in orbita lunare: il piano della Nasa</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/plutone-una-strana-storia-lunga-85-anni"><img src="https://www.focus.it/site_stored/imgs/0003/048/01_clydecopy.180x120.png" title="87 anni di Plutone" alt="01_clydecopy"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/plutone-una-strana-storia-lunga-85-anni">87 anni di Plutone</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/le-origini-della-macchia-rossa-di-plutone"><img src="https://www.focus.it/site_stored/imgs/0005/040/pluto05_newhorizons_960.180x120.jpg" title="Le origini della macchia rossa di Plutone" alt="pluto05_newhorizons_960"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/le-origini-della-macchia-rossa-di-plutone">Le origini della macchia rossa di Plutone</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/paesaggi-alieni-citta-di-ghiaccio-su-plutone"><img src="https://www.focus.it/site_stored/imgs/0005/014/plu1.180x120.png" title="Paesaggi alieni: città di ghiaccio su Plutone" alt="plu1"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/paesaggi-alieni-citta-di-ghiaccio-su-plutone">Paesaggi alieni: citt&agrave; di ghiaccio su Plutone</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(43979);
				</script><div class="Clear"></div>
        <div class="Prefooter" id="BPSItem133524_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/viaggi-nel-tempo/1" title="Viaggi nel tempo"><img src="/site_stored/site/box/049/fs-speciale_viaggi-nel-tempo.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/una-possibile-e-spietata-soluzione-al-paradosso-di-fermi">Paradosso di Fermi: una nuova possibile spiegazione considera un'ipotesi inquietante</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/il-golden-record-potrebbe-lasciare-perplessi-gli-alieni">Il messaggio inviato con le sonde Voyager rischia di lasciare perplessi gli alieni</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/i-ricordi-traumatici-lasciano-traccia-negli-spermatozoi">I ricordi traumatici si trasmettono tra generazioni attraverso gli spermatozoi</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/abiti-impregnati-fumo-nocivi-giornata-mondiale-senza-tabacco">Gli abiti dei fumatori sono nocivi quasi quanto le loro sigarette, soprattutto per i bambini</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/base-lunare-in-cina">Un anno sulla Luna (a Pechino)</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/volcan-de-fuego-violenta-eruzione-in-guatemala">Esplode un altro vulcano, il Volcan de Fuego, in Guatemala</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/56" title="Focus D&R 56"><img src="/site_stored/site/box/020/der56.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/salute/i-ricordi-traumatici-lasciano-traccia-negli-spermatozoi">I ricordi traumatici si trasmettono tra generazioni attraverso gli spermatozoi</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/nessie-mostro-di-loch-ness-genetica">eDna: la genetica per studiare Loch Ness e dire la verit&agrave; sul mostro</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/sale-la-co2-scende-il-valore-nutrizionale-del-riso">L'aumento delle emissioni di anidride carbonica riduce il valore nutrizionale del riso</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/una-pillola-fa-la-diagnosi">Uno strumento diagnostico ingoiabile fatto di chip e batteri</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/la-forfora-di-dinosauro-e-levoluzione-del-volo">La forfora di dinosauro e l'evoluzione del volo</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/il-golden-record-potrebbe-lasciare-perplessi-gli-alieni">Il messaggio inviato con le sonde Voyager rischia di lasciare perplessi gli alieni</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class="selected"><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://origin-cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - spazio", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/qa/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
