<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Un elicottero drone per Mars 2020 - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="marte,  mars 2020,  droni,  atmosfera marziana,  atmosfera,  elicotteri,  pianeta rosso,  nasa,  sostema solare">
		<meta name="description" content="​La Nasa sta vagliando un drone che aiuterebbe il rover Mars 2020 negli spostamenti. Ma volare nell'estremamente rarefatta atmosfera marziana non è semplice.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Un elicottero drone per Mars 2020" />
<meta property="og:description" content="La Nasa pensa a un elicottero drone che aiuterebbe il rover Mars 2020 negli spostamenti, ma volare nella rarefatta atmosfera marziana non è una passeggiata." />
<meta property="og:url" content="https://www.focus.it/scienza/spazio/marte-un-elicottero-drone-per-mars-2020" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0005/048/marsroverhelicopter-20150122.630x360.png" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Un elicottero drone per Mars 2020" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/spazio/marte-un-elicottero-drone-per-mars-2020.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class="selected"><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://origin-cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem129830_44148" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/asteroide-sigaro-oumuamua-da-dove-arriva"><img src="https://www.focus.it/site_stored/imgs/0005/000/eso1737a.62x62.jpg" title="Oumuamua, asteroidi, Sistema Solare, sistema binario, stelle binarie" alt="eso1737a"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/asteroide-sigaro-oumuamua-da-dove-arriva">Sulle tracce di Oumuamua: da dove arriva?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/4-fenomeni-piu-veloci-della-luce"><img src="https://www.focus.it/site_stored/imgs/0005/018/velocita-della-luce_shutterstock_404679397.62x62.jpg" title="Teoria della Relatività, Einstein, velocità della luce, esplorazione del cosmo" alt="velocita-della-luce_shutterstock_404679397"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/4-fenomeni-piu-veloci-della-luce">4 cose pi&ugrave; veloci della luce</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/stella-di-scholz-ha-attraversato-il-sistema-solare"><img src="https://www.focus.it/site_stored/imgs/0005/002/stella-di-scholz_1680.62x62.jpg" title="Sistema Solare, stella di Scholz, nube di Oort, comete, catastrofi cosmiche" alt="stella-di-scholz_1680"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/stella-di-scholz-ha-attraversato-il-sistema-solare">70.000 anni fa ci ha sfiorato una stella</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/no-scott-kelly-non-ha-mutato-dna-nello-spazio"><img src="https://www.focus.it/site_stored/imgs/0004/035/mark_scott_big.62x62.jpg" title="Scott Kelly, l'Alieno: storia di una fake news" alt="mark_scott_big"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/no-scott-kelly-non-ha-mutato-dna-nello-spazio">Scott Kelly, l'Alieno: storia di una fake news</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/triste-o-felice-lo-dice-il-colore-del-tuo-viso"><img src="https://www.focus.it/site_stored/imgs/0005/042/shutterstock_400796335.62x62.jpg" title="viso, volto" alt="shutterstock_400796335"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/triste-o-felice-lo-dice-il-colore-del-tuo-viso">Triste o felice, lo dice il colore del tuo viso</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/corna-e-collare-del-triceratopo-a-che-cosa-servivano"><img src="https://www.focus.it/site_stored/imgs/0005/008/shutterstock_740237143.62x62.jpg" title="Le corna del triceratopo: a che cosa servivano?" alt="shutterstock_740237143"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/corna-e-collare-del-triceratopo-a-che-cosa-servivano">Le corna del triceratopo: a che cosa servivano?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/burian-previsioni-del-tempo-buran"><img src="https://www.focus.it/site_stored/imgs/0005/008/previsioni-del-tempo_shutterstock_764232103.62x62.jpg" title="previsioni del tempo, meteorologia, guerra del meteo" alt="previsioni-del-tempo_shutterstock_764232103"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/burian-previsioni-del-tempo-buran">Burian, Buran e la guerra del meteo</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/il-paleo-mostro-marino-con-occhi-gia-complessi"><img src="https://www.focus.it/site_stored/imgs/0005/038/paleogambero.62x62.png" title="Il paleo mostro marino con occhi già complessi" alt="paleogambero"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/il-paleo-mostro-marino-con-occhi-gia-complessi">Il paleo mostro marino con occhi gi&agrave; complessi</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath"><span itemprop="title">Spazio</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/spazio/marte-un-elicottero-drone-per-mars-2020" addthis:id="43055" addthis:title="Un elicottero drone per Mars 2020" addthis:description="La Nasa pensa a un elicottero drone che aiuterebbe il rover Mars 2020 negli spostamenti, ma volare nella rarefatta atmosfera marziana non è una passeggiata.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Un elicottero drone per Mars 2020</h1>
            <h2 class="ASommario">La Nasa pensa a un elicottero drone che aiuterebbe il rover Mars 2020 negli spostamenti, ma volare nella rarefatta atmosfera marziana non &egrave; una passeggiata.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0005/048/marsroverhelicopter-20150122.630x360.png" title="Illustrazione: il Mars Helicopter Scout ricarica le batterie sulla superficie marziana." alt="marsroverhelicopter-20150122">
              </div>
              <div class="AImgDida">Illustrazione: il Mars Helicopter Scout ricarica le batterie sulla superficie marziana; in lontananza si vede il rover Mars 2020.<span class="ACopy">|</span><span class="ACopy">Nasa</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/spazio/marte-un-elicottero-drone-per-mars-2020" addthis:id="43055" addthis:title="Un elicottero drone per Mars 2020" addthis:description="La Nasa pensa a un elicottero drone che aiuterebbe il rover Mars 2020 negli spostamenti, ma volare nella rarefatta atmosfera marziana non è una passeggiata.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>In questi giorni <a href="http://spacenews.com/nasa-mars-exploration-efforts-turn-to-operating-existing-missions-and-planning-sample-return/">la Nasa decider&agrave;</a> se a bordo della missione <a href="https://www.focus.it/scienza/spazio/nasa-marte-mars-2020-foto-in-hd-e-foto-3d">Mars 2020</a> trover&agrave; posto anche un <em>drone elicottero</em> provvisto di fotocamera. Il suo scopo potrebbe essere quello di fare da <em>scout,</em> fotografando gli ostacoli sul percorso del rover per aiutare i piloti a Terra a scegliere la strada migliore.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Sotto (poca) pressione.</strong></span> Il piccolo Mars Helicopter Scout (nome provvisorio) sar&agrave; provvisto di due pale sovrapposte, del diametro di pi&ugrave; di un metro l&#39;una, per spingere la flebile aria marziana. La sfida pi&ugrave; grande di questo progetto &egrave; proprio quella di far sollevare il drone spingendo verso il basso aria molto rarefatta.</p>

<p>&nbsp;</p>

<div><div class="AImg300">	<a class="LinkU" id="Image90139" href="https://www.focus.it/site_stored/imgs/0005/039/n3.jpg" target="_blank">
		<img alt="Marte, Pianeta Rosso, Nasa, Mars 2020, Sistema Solare" src="https://www.focus.it/site_stored/imgs/0005/039/n3.300.jpg">
	</a>
	<div class="AImgDida">Illustrazione: il Mars 2020 con il drone elicottero.<span class="ACopy"> | Nasa</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p><a href="https://it.wikipedia.org/wiki/Atmosfera_di_Marte">La pressione dell&#39;atmosfera marziana</a> &egrave; infatti appena l&#39;<strong>1% di quella terrestre</strong>. Poco aiuta la scarsa gravit&agrave; del Pianeta Rosso che rende il drone pi&ugrave; leggero (680 grammi al posto di 1,8 kg sulla Terra), ma <a href="https://twitter.com/StephenClark1/status/966017536331481088?ref_src=twsrc%5Etfw&amp;ref_url=https%3A%2F%2Fwww.astronautinews.it%2F2018%2F03%2F19%2Fun-elicottero-drone-su-marte-nel-2020%2F">dai laboratori Nasa annunciano</a> di aver fatto volare un prototipo di questo drone in una camera a vuoto. Negli scorsi mesi hanno l&#39;hanno infatti testato per 86 minuti in un ambiente che replica le condizioni marziane.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Cibernetico.</strong></span> Un&#39;altra sfida &egrave; quella del sistema di navigazione autonomo. Vista la distanza, un segnale inviato dalla Terra arriverebbe dopo diversi minuti e questo rende impossibile telecomandare il drone dal controllo missione. Il sistema di navigazione automatico stabilir&agrave; quindi quali aree fotografare e dove atterrare. Non avendo Marte un campo magnetico, il sistema di orientamento <a href="https://www.focusjunior.it/scienza/spazio/pianeti/sul-pianeta-marte-ci-si-orienta-con-la-bussola">non pu&ograve; usare bussole</a>: il drone dovr&agrave; dunque affidarsi alla posizione del Sole nel cielo marziano.</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image90137" href="https://www.focus.it/site_stored/imgs/0005/037/n1.jpg" target="_blank">
		<img alt="Marte, Pianeta Rosso, Nasa, Mars 2020, Sistema Solare" src="https://www.focus.it/site_stored/imgs/0005/037/n1.570.jpg">
	</a>
	<div class="AImgDida">Illustrazione: il nuovo rover della NASA, Mars 2020.<span class="ACopy"> | Nasa</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<p>Sempre grazie al Sole sar&agrave; possibile ricaricare le batterie che alimentano l&#39;elicottero. Dato per&ograve; l&#39;alto dispendio di energia, la durata di ogni volo non dovrebbe superare i 2 minuti: considerando i tempi di ricarica, gli ingegneri non prevedono pi&ugrave; di 3 voli per <a href="https://it.wikipedia.org/wiki/Sol_(astronomia)">giorno marziano</a>.</p>

<p>&nbsp;</p>

<div><div class="AImg300">	<a class="LinkU" id="Image90140" href="https://www.focus.it/site_stored/imgs/0005/040/n5.jpg" target="_blank">
		<img alt="Marte, Pianeta Rosso, Nasa, Mars 2020, Sistema Solare" src="https://www.focus.it/site_stored/imgs/0005/040/n5.300.jpg">
	</a>
	<div class="AImgDida">Illustrazione: la discesa del rover Mars 2020 sulla superficie del Pianeta Rosso. Il metodo sarà lo stesso utilizzato per Curiosity.<span class="ACopy"> | Nasa</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p><span class="ATextTitle"><strong>Da vicino &egrave; meglio.</strong></span> Il rover Mars 2020 &egrave; progettato sulla base di <a href="https://www.focus.it/scienza/spazio/curiosity-fotografa-il-viaggio-su-marte-compiuto-finora">Curiosity</a>: uno dei problemi delle manovre sulla superficie di Marte &egrave; la mancanza di indizi dettagliati su ci&ograve; li circonda. Le immagini satellitari possono dare degli indizi che vengono poi confrontati con le fotocamere di bordo, ma un drone restituirebbe immagini ben 10 volte pi&ugrave; dettagliate.</p>

<p>&nbsp;</p>

<p>Se la Nasa abbraccer&agrave; anche il progetto dell&#39;elicottero vedremo drone e rover partire assieme nel luglio 2020 a bordo di un razzo <a href="https://it.wikipedia.org/wiki/Atlas_V">Atlas V</a> della compagnia <a href="https://it.wikipedia.org/wiki/United_Launch_Alliance">United Launch Alliance</a>.</p>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                25 Marzo 2018 | <a href="/autori/davide-lizzani" class="LinkA">Davide Lizzani</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/spazio">spazio</a>, <a href="/temi/marte">marte</a>, <a href="/temi/mars-2020">mars 2020</a>, <a href="/temi/droni">droni</a>, <a href="/temi/atmosfera-marziana">atmosfera marziana</a>, <a href="/temi/atmosfera">atmosfera</a>, <a href="/temi/elicotteri">elicotteri</a>, <a href="/temi/pianeta-rosso">pianeta rosso</a>, <a href="/temi/nasa">nasa</a>, <a href="/temi/sostema-solare">sostema solare</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/marte-un-elicottero-drone-per-mars-2020" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/nasa-marte-mars-2020-foto-in-hd-e-foto-3d">Mars 2020 far&agrave; foto in HD e in 3D</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/un-meteorite-marziano-fara-la-strada-a-ritroso">Un meteorite marziano far&agrave; la strada a ritroso</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/i-tre-siti-candidati-per-le-rocce-marziane">Mars 2020, ecco i tre siti candidati</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/ecco-il-rover-della-nasa-che-esplorera-marte-nel-2020">Ecco il rover della NASA che esplorer&agrave; Marte nel 2020</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/come-creare-ossigeno-su-marte">Come creare ossigeno su Marte</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/comportamento/psicologia/tuo-fratello-maggiore-e-piu-intelligente-di-te-ecco-perche" alt="Scopri chi è più intelligente  tra te  e tuo frate">
                <div class="HBoxIns"><p style="text-align:center"><span style="font-size:38px">Scopri chi &egrave;&nbsp;pi&ugrave;</span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:42px"><strong>intelligente</strong></span></span>&nbsp;</p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">tra te </span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">e tuo <span style="font-size:42px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>fratello</strong></span></span></span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/foto-primo-lancio-falcon-heavy"><img src="https://www.focus.it/site_stored/imgs/0005/004/40126461851_8e5910f71a_k.300x200.jpg" title="Le foto del primo lancio del Falcon Heavy" alt="40126461851_8e5910f71a_k"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/foto-primo-lancio-falcon-heavy">Le foto del primo lancio del Falcon Heavy</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/stelle-neutroni-nascita-di-una-stella-in-diretta-infografica-le-tappe"><img src="https://www.focus.it/site_stored/imgs/0005/000/01-chi-ha-visto.180x120.jpg" title="astronomia, astrofisica, onde gravitazionali, ligo, virgo, kilonova, stelle di neutroni, eso, telesc" alt="01-chi-ha-visto"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/stelle-neutroni-nascita-di-una-stella-in-diretta-infografica-le-tappe">Nascita di una stella: le tappe della scoperta</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/onde-gravitazionali-e-stelle-di-neutroni"><img src="https://www.focus.it/site_stored/imgs/0005/005/01fusionediduestelledineutroni.180x120.jpg" title="astronomia, astrofisica, onde gravitazionali, ligo, virgo, kilonova, stelle di neutroni, eso" alt="01fusionediduestelledineutroni"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/onde-gravitazionali-e-stelle-di-neutroni">Onde gravitazionali e stelle di neutroni</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/un-anno-in-orbita-lunare-il-piano-della-nasa"><img src="https://www.focus.it/site_stored/imgs/0005/041/dsg.180x120.jpg" title="Un anno in orbita lunare: il piano della Nasa" alt="dsg"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/un-anno-in-orbita-lunare-il-piano-della-nasa">Un anno in orbita lunare: il piano della Nasa</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/meteo-tempeste-di-neve-su-marte"><img src="https://www.focus.it/site_stored/imgs/0005/028/mars-view.180x120.jpg" title="meteo di marte, marte, pianeta rosso, sistema solare" alt="mars-view"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/meteo-tempeste-di-neve-su-marte">La neve di Marte</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/curiosity-fotografa-il-viaggio-su-marte-compiuto-finora"><img src="https://www.focus.it/site_stored/imgs/0005/043/panoramicamarte.180x120.jpg" title="Curiosity mostra il percorso conquistato finora" alt="panoramicamarte"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/curiosity-fotografa-il-viaggio-su-marte-compiuto-finora">Curiosity mostra il percorso "conquistato" finora</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/nasa-rover-opportunity-14-anni-anni-su-marte"><img src="https://www.focus.it/site_stored/imgs/0005/038/g21.180x120.jpg" title="marte, pianeta rosso, nasa, sistema solare, opportunity" alt="g21"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/nasa-rover-opportunity-14-anni-anni-su-marte">Il nuovo inverno di Opportunity</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(43055);
				</script><div class="Clear"></div>
        <div class="Prefooter" id="BPSItem129831_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="http://www.focus.it/mondo-focus/focus-e-speciali/focus/305" title="Focus 305"><img src="/site_stored/site/box/026/focus-305.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/10-cose-che-forse-non-sai-su-stephen-hawking">10 cose che (forse) non sai su Stephen Hawking</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/ecco-perche-non-possiamo-fare-a-meno-del-pi-greco">Perch&eacute; non possiamo fare a meno del Pi greco</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/equinozio-di-primavera-2018-perche-il-20-marzo-e-non-il-21">Equinozio di primavera 2018: perch&eacute; il 20 marzo e non il 21?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/focus-extra-78-alimentazione-la-dieta-comincia-dalla-testa">La vera dieta comincia dalla testa</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/stephen-hawking-morto">&Egrave; morto Stephen Hawking</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/lultimo-articolo-di-steven-hawking-a-caccia-di-prove-del-multiverso">L'ultimo articolo di Steven Hawking: a caccia di prove del multiverso</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-extra/78" title="Focus Extra 77"><img src="/site_stored/site/box/010/focus-extra-cibo.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/come-si-genera-il-muro-del-suono">Come si genera il muro del suono?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/le-cellule-di-grasso-tappabuchi-per-le-ferite">Le cellule di grasso tappabuchi per le ferite</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/giove-tra-giorno-e-notte">Giove tra giorno e notte</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/che-cosa-sta-succedendo-al-campo-magnetico-terrestre">Che cosa sta succedendo al campo magnetico della Terra?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/acqua-liquida-oltre-il-limite">Acqua liquida oltre il limite del congelamento</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/prima-del-big-bang-la-versione-di-hawking">Che cosa c'era prima del Big Bang? La versione di Hawking</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class="selected"><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://origin-cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" title="" target="_blank">Informativa Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - spazio", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
