<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>A che livello di radiazioni saremo esposti sulla Luna? -  Focus.it</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<link href="/site_fc/css/site.tag.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.styles.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.resp.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">

	
	<link href="/site_fc/css/site.article.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">



	<link href="/site_fc/favicon.ico" rel="icon" type="image/ico">
	<link href="/site_fc/css/editor.styles.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">

	<meta name="apple-mobile-web-app-capable" content="no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="description" content="Dal lander cinese Chang&#039;e 4 le prime misurazioni accurate del rischio che correrebbero gli astronauti impegnati in lunghe missioni sulla Luna."/>	
	<meta name="robots" content="all">
	<link rel="canonical" href="https://www.focus.it/scienza/spazio/livello-radiazioni-saranno-esposti-gli-astronauti-sulla-luna" />	<link rel="amphtml" href="/amp/scienza/spazio/livello-radiazioni-saranno-esposti-gli-astronauti-sulla-luna" />
	<script type="text/javascript" src="/core.a/config/config.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d"></script>
	<script type="text/javascript" src="/core.a/common/js/common.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d"></script>
	<script type="text/javascript" src="/core.a/guest/js/common.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d"></script>
	<script type="text/javascript">
		$Nj.guest.Domain = "https://www.focus.it/";
		$Nj.guest.Lang = "it";
		var nonce = "1a167f6a9c63f0ce029cfad514569925403c737d";
 	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
    <script src="/site_fc/js/common.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d"></script>
    <script src="/site_fc_it/js/config.lang.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d"></script>
    <script src="/core.a/guest/js/search.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d"></script>
	<!-- ADV -->
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
	<!-- -->
	<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
	<!-- ONLINE -->
	<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d"></script>
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d"></script>
	<!-- ADV Mediamond start -->
	<script> $Nj.MediamondAdvPrefix = "adv"; </script>
	<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
	<!-- Facebook -->
	<meta property="fb:pages" content="67963432194" />
	<!-- Google Tag Manager -->
			<meta property="og:title" content="A che livello di radiazioni saremo esposti sulla Luna? -  Focus.it" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.focus.it/scienza/spazio/livello-radiazioni-saranno-esposti-gli-astronauti-sulla-luna" />
		<meta property="og:image" content="https://www.focus.it/images/2020/09/28/una-base-lunare-orig.jpg" />		<meta property="og:description" content="Dal lander cinese Chang'e 4 le prime misurazioni accurate del rischio che correrebbero gli astronauti impegnati in lunghe missioni sulla Luna." />
			
	<script>
		dataLayer = [{ "pageTitle":"A che livello di radiazioni saremo esposti sulla Luna? -  Focus.it" , 'visitorLoginState':'non-loggato' }];
	</script>
	<!-- End Google Tag Manager -->

	<script>
		isGallery = false;
		isLeaf = true;
					$ChannelMain = "";
		
	</script>
	
    <script src="/site_fc/js/article.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d" type="text/javascript"></script>
    <script src="/site_fc/js/common.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d" type="text/javascript"></script>


	<!-- AME HEADER - Start -->
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d">
	<!-- AME HEADER - End -->
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:400,600&display=swap" rel="stylesheet">
</head>

<body lang="it" data-type="article">
<script>
$Nj.New('FC','c_main');
</script>


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->


	
<div id="fb-root"></div>

<!-- AME HEADER - Start -->
<div id="av-pushdown-wrapper-mobile"></div>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div class="expanding   advCollapse    " id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
												<!-- ADV Mediamond start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond end -->
											</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
			<div class="ameheader_top_container" id="ameheader_top_container">
				<div class="ameheader_external" id="ameheader_external">
					<ul>
						<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
						<li><a href="/mondo-focus">Mondo Focus</a></li>
						<li><a href="/codice-sconto">Sconti</a></li>
					</ul>
				</div>
				<div class="ameheader_logo" id="ameheader_logo">
					<a href="/">
						<img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus">
					</a>
				</div>
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
					<h1 class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>
					</h1>
					<nav class="ameheader_nav" id="ameheader_nav">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                <li>
            <a href="https://www.focus.it/foto"
               title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO
            </a>
        </li>
        <li>
            <a href="http://www.mediaset.it/focus/" target="_self">VIDEO</a>
        </li>
                <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
						<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
							<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
						</div>
					</nav>
					<div class="ameheader_extra" id="ameheader_extra">
						<div class="ameheader_search" id="ameheader_search">
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<div class="ameheader_login" id="ameheader_login">
														<a href="javascript:$FC.Login();" rel="nofollow">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"></path>

										<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"></path>
									</g>
								</svg>
								<span>Login</span>
							</a>
							<a></a>
													</div>
						<div class="ameheader_special" id="ameheader_special">
							<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
							<a href="" onclick="coverLink(this);return false;">Abbonati</a>
						</div>
						<script type="text/javascript">
							function coverLink(elem) {
								var random = Math.floor(Math.random() * (1 - 0 + 1)) + 0;
								var links = ['https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.','https://www.abbonamenti.it/vincolata/r40024?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.']
								if ( $(elem).parents('#ameheader_overlay_special').length ) {
									window.open('https://www.abbonamenti.it/vincolata/r40024?utm_source=Menu&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.MenuFocus.MenuFocus.');
								} else {
									window.open(links[random]);
								}
							}
						</script>
					</div>
					<div class="ameheader_search_container">
						<div class="sitewidth">
							<div class="ameheader_search">
								<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
								<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
								<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
							</form>
							<div class="ameheader_search_close" id="ameheader_search_close"></div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

	<div class="ameheader ameheader_overlay" id="ameheader_overlay">
		<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
		<div class="ameheader_overlay_container" id="ameheader_overlay_container">
			<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
			<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
			<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
			<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
			<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
		</div>
		<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
	</div>

	<script type="text/javascript">
		var _pagetype       = 'listati',
		sw                  = document.documentElement.clientWidth,
		isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
		device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
		advChannel          = '/4758/cookaround/'+_pagetype,
		topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
		isPushing           = false,
		is_bnzm_pdown       = false;
        
		var AMEheaderOptions = {
			topstrip: window.location.pathname=='/foto',
			tal: false,
			special: {'cover':true},
			login: true,
			search: {placeholder: "Cerca..."},
			external: true,
			social:[
				{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
				{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
				{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
				}
			]
		};
        
    </script>
	<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d"></script>
	<!-- AME HEADER - End -->

	<div id="MediaBody">

		<div id="page" class="Content">
							<div class="superHeader-abbonati">
					<img src="/site_fc/imgs/LASCIENZAACASATUA.svg">
					<a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FascettaMobile&utm_campaign=Focus&utm_medium=cta" class="abb-cta">abbonati ora</a>
				</div>
						<div class="Page">

				

				<div class="PgContent" id="PagePart0">
					
											
					

<div id="BPSItem0">
	<div class="content" id="content-285500" data-type="article">

		<div id="ALfcPos"></div>
<div id="ALfc" class="AChlast">
    <div class="AChlDisplay">
        <div id="ALfcBody" class="AchlContainer">
            <div id="ALfcIns">
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/marte-tre-laghi">
                            <img src="https://www.focus.it/images/2020/09/28/polo-sud-murte_62x62.jpg" title="Tre nuovi laghi salati su Marte. Anzi, sotto" alt="Tre nuovi laghi salati su Marte. Anzi, sotto">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/marte-tre-laghi">
                            Tre nuovi laghi su Marte. Anzi, sotto
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/stazione-spaziale-schivato-detrito">
                            <img src="https://www.focus.it/images/2020/09/23/la-stazione-spaziale-internazionale_62x62.jpg" title="La Stazione spaziale ha schivato un detrito" alt="La Stazione spaziale ha schivato un detrito">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/stazione-spaziale-schivato-detrito">
                            Stazione spaziale in allarme: schivato un detrito
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/nuovo-pianeta-nettuniano-caldo">
                            <img src="https://www.focus.it/images/2020/09/22/pianeta-nettuniano-caldo_62x62.jpg" title="Non era un errore, ma un nuovo pianeta extrasolare (caldissimo)" alt="Non era un errore, ma un nuovo pianeta extrasolare (caldissimo)">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/nuovo-pianeta-nettuniano-caldo">
                            Scoperto un pianeta nettuniano caldissimo
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/civilta-aliene-ma-quante-sono">
                            <img src="https://www.focus.it/images/2020/09/15/gaia_62x62.jpg" title="Civiltà aliene: ma quante sono? (Risposta: forse più di quante crediamo)" alt="Civiltà aliene: ma quante sono? (Risposta: forse più di quante crediamo)">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/civilta-aliene-ma-quante-sono">
                            Civiltà aliene: ma quante sono?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/giove-il-gigante-gassoso-sotto-l-occhio-di-hubble">
                            <img src="https://www.focus.it/images/2020/09/18/giove-fotografato-da-hubble-in-luce-visibile-25-agosto-2020_62x62.jpg" title="Giove: il gigante gassoso sotto l&#039;occhio di Hubble" alt="Giove: il gigante gassoso sotto l&#039;occhio di Hubble">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/giove-il-gigante-gassoso-sotto-l-occhio-di-hubble">
                            Giove: il gigante gassoso sotto l'occhio di Hubble
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/supernova-no-broccolo-le-prime-foto-dell-osservatorio-vera-rubin">
                            <img src="https://www.focus.it/images/2020/09/09/le-foto-test-dell-osservatorio-vera-c.-rubin_62x62.jpg" title="Supernova? No, broccolo: le prime foto dell&#039;Osservatorio Vera Rubin" alt="Supernova? No, broccolo: le prime foto dell&#039;Osservatorio Vera Rubin">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/supernova-no-broccolo-le-prime-foto-dell-osservatorio-vera-rubin">
                            Supernova o broccolo? La foto-test del VRO
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/aaa-minatori-per-la-luna-cercansi">
                            <img src="https://www.focus.it/images/2020/09/14/moon-miniere-sulla-luna_62x62.jpg" title="AAA minatori per la Luna cercansi" alt="AAA minatori per la Luna cercansi">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/aaa-minatori-per-la-luna-cercansi">
                            AAA minatori per la Luna cercansi
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div id="ALfcNext" class="AChlBt BackNRC"></div>
</div>


		
  <link href="/site_fc/css/site.page_special.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">
  <link href="/site_fc/css/site.page_special.resp.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">

	<link href="/site_fc/css/site.article.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=1a167f6a9c63f0ce029cfad514569925403c737d" rel="stylesheet" type="text/css">





		<div class="CrumbsA">
			<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
				<a itemprop="url" href="https://www.focus.it/" class="PagePath">
	                <span itemprop="title">Home</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza" class="PagePath">
	                <span itemprop="title">Scienza</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath">
	                <span itemprop="title">Spazio</span>
	            </a>
							</div>
			<div class="addthis_toolbox AShareS"
     addthis:url="https://www.focus.it/scienza/spazio/livello-radiazioni-saranno-esposti-gli-astronauti-sulla-luna"
     addthis:id="285500"
     addthis:title="A che livello di radiazioni saremo esposti sulla Luna? -  Focus.it"
     addthis:description="Dal lander cinese Chang'e 4 le prime misurazioni accurate del rischio che correrebbero gli astronauti impegnati in lunghe missioni sulla Luna.">

    <a class="addthis_button_facebook SBtS SFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtS STW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtS SPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>


			
		</div>

		<div class="AHead">
			<a name="content"></a>
			<h1 class="ATitle">A che livello di radiazioni saranno esposti gli astronauti sulla Luna?</h1>
			<h2 class="ASommario">Dal lander cinese Chang'e 4 le prime misurazioni accurate del rischio che correrebbero gli astronauti impegnati in lunghe missioni sulla Luna.</h2>
		</div>

		<div class="ALeft">
			<div class="ALeftPad1">
        <div class="AImgFirst">
            <img src="https://www.focus.it/images/2020/09/28/una-base-lunare_w630.jpg"
                title="Una base lunare"
                alt="una-base-lunare">
        </div>
        <div class="AImgDida">
            Un'ipotesi di base lunare con cupole gonfiabili ricoperte di strati protettivi di regolite stampati in 3D, per proteggere da radiazioni e micrometeoriti.            <span class="ACopy">|</span>
            <span class="ACopy">ESA/Foster + Partners</span>
        </div>
</div>


			<!--SHAREV-->
			<div class="AShare">
				<div id="AShareVfly" class="AShareFly">
					<div class="addthis_toolbox "
     addthis:url="https://www.focus.it/scienza/spazio/livello-radiazioni-saranno-esposti-gli-astronauti-sulla-luna"
     addthis:id="285500"
     addthis:title="A che livello di radiazioni saremo esposti sulla Luna? -  Focus.it"
     addthis:description="Dal lander cinese Chang'e 4 le prime misurazioni accurate del rischio che correrebbero gli astronauti impegnati in lunghe missioni sulla Luna.">

    <a class="addthis_button_facebook SBtB BFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtB BTW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtB BPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>

				</div>
			</div>
			<!--/SHAREV-->

			<!-- ADV Mediamond start --->
			<div id="AReH0" class="MediaAdvC AAdv1">
				<div class="AdvIndex">
					<script>
						$Nj.MediamondAdv('box', '1', true, false);
					</script>
				</div>
			</div>
			<!-- ADV Mediamond end --->

			<div id="AContent" class="ALeftPad2" data-atype="1">
				<div class="AText">

																																																										<p>Gli astronauti protagonisti nelle prossime missioni lunari potrebbero essere esposti a una quantit&agrave; di radiazioni 2,6 volte superiore a quella sperimentata sulla Stazione Spaziale Internazionale, e 200 volte pi&ugrave; elevata di quella che riceviamo normalmente sulla Terra.</p>
<p>&nbsp;</p>
<p>Un esperimento a bordo <a title="focus.it, le sonde lunari cinesi si fotografano a vicenda" href="https://www.focus.it/scienza/spazio/change-4-sonde-cinesi-luna-foto">del lander cinese Chang'e 4</a>, situato nel cratere Von K&aacute;rm&aacute;n, sulla faccia nascosta della Luna, ha registrato le prime misurazioni precise delle radiazioni che raggiungono la superficie lunare, come quelle veicolate dall'attivit&agrave; solare e dai raggi cosmici. I risultati, pubblicati su <a title="First measurements of the radiation dose on the lunar surface, articolo originale in inglese" href="https://advances.sciencemag.org/content/6/39/eaaz1334"><em>Science Advances</em></a>, sono molto interessanti, unici nel loro genere e importanti per pianificare le future missioni umane sul nostro satellite naturale.</p>
<p>&nbsp;</p>
																																																								
																																								<p><strong class="ATextTitle">Un rischio importante.</strong> Gi&agrave; gli astronauti del Programma Apollo avevano misurato le radiazioni incamerate nelle missioni con appositi dosimetri, ma il conteggio includeva anche quelle a cui erano stati esposti durante il viaggio. Gli altri studi su questo tema si erano finora basati su stime e modelli.</p>
<p>&nbsp;</p>
<p>L'esperimento <a title="The Lunar Lander Neutron &amp; Dosimetry (LND) Experiment on Chang'E4, pdf" href="https://www.hou.usra.edu/meetings/lpsc2017/eposter/1320.pdf">Lunar Lander Neutrons and Dosimetry</a> su Chang'e-4 ha invece tenuto traccia per la prima volta delle radiazioni <em>in arrivo</em> <em>ogni ora</em> sulla superficie lunare: secondo le stime del team di Cina e Germania che segue lo strumento, nell'arco di una giornata gli astronauti sulla Luna riceverebbero 1,3 milliSievert di radiazioni, una quantit&agrave; pi&ugrave; elevata di quella che un americano medio dovrebbe sperimentare in un anno.</p>
<p>&nbsp;</p>
<p>Le radiazioni sarebbero da 5 a 10 volte pi&ugrave; elevate di quelle prese in un viaggio aereo da New York a Francoforte. Nei primi 38 giorni e 12 ore di lavoro sul suolo lunare, si sforerebbe la soglia massima annuale raccomandata a chi lavora a contatto con le radiazioni, che &egrave; di 50 milliSievert.</p>
																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a title="focus.it, le particelle altamente energetiche e le connessioni neurali" href="https://www.focus.it/scienza/spazio/gli-effetti-dei-raggi-cosmici-sul-cervello-degli-astronauti">Gli effetti dei raggi cosmici sul cervello degli astronauti</a></p>
										<hr>
									</div>
																																								
																																																
																			<div class="TXB_block-insintesi">
											<div class="TXB_head red"><span class="ATextTitle">Quante radiazioni?</span></div>
											<div class="TXB_content">
												<p>La dose di radiazioni ricevute in un'ora in varie parti del Sistema solare.</p>
<p><strong>Marte:</strong> 29 &micro;Sv/h (microsievert all'ora)</p>
<p><strong>Luna: </strong>57 &micro;Sv/h</p>
<p><strong>Stazione Spaziale:</strong> 22 &micro;Sv/h</p>
<p><strong>Terra:</strong> 0,05 &micro;Sv/h</p>
											</div>
										</div>
																		<p>&nbsp;</p>
																																																
																																								<p><strong class="ATextTitle">Nessuna sorpresa.</strong> Il dosimetro di Chang'e-4 si trova in una teca protettiva che ha un effetto non molto diverso da quello che avrebbero le tute spaziali sul corpo degli astronauti. La quantit&agrave; di radiazioni ricevuta &egrave; dunque piuttosto aderente a quella cui saremmo esposti operando sul suolo lunare. Tuttavia, anche se le stime effettuate sembrano molto elevate per i parametri terrestri, rientrano comunque nella quota massima tollerabile della NASA: l'agenzia spaziale americana non pu&ograve; esporrre i suoi astronauti a radiazioni che aumentino di pi&ugrave; del 3% il rischio di sviluppare cancro (l'effetto collaterale principale dell'esposizione a particelle altamente energetiche, capaci di penetrare nell'organismo e danneggiare il DNA).</p>
<p>&nbsp;</p>
																																																								
																																								<p><strong class="ATextTitle">correre ai ripari.</strong> La buona notizia &egrave; che una base lunare adeguatamente schermata riuscirebbe a proteggere gli equipaggi da questa minaccia. Secondo i ricercatori, edifici ricoperti da almeno 50 cm di regolite (il materiale roccioso che forma il suolo lunare) sarebbero adatti allo scopo, ma occorrer&agrave; prevedere anche un bunker ancora pi&ugrave; sicuro, isolato da 10 metri di acqua per riparare dalle occasionali tempeste solari, che fanno crescere le radiazioni in modo improvviso ed esponenziale. Questo rifugio super protetto dovr&agrave; essere raggiungibile dagli astronauti in mezz'ora, il tempo massimo di anticipo con cui &egrave; possibile prevedere tali eventi cosmici.</p>
<p>&nbsp;</p>
																																																								
																																																																								                                	                                									<div>
										<div class="AGallery">
											<a href="javascript:$GO27890.Open();" class="AGalTitle ATypeIco1">
												10 modi in cui lo Spazio prova ad ucciderti
											</a>
											<div class="AGalImgs">
	                                            												    <img onclick="$GO27890.Open(0)" alt="" src="/site_stored/imgs/0003/014/800px-astronaut-eva.62x62.jpg">
	                                            												    <img onclick="$GO27890.Open(1)" alt="" src="/site_stored/imgs/0003/018/luca-exiting.62x62.jpg">
	                                            												    <img onclick="$GO27890.Open(2)" alt="" src="/site_stored/imgs/0003/023/sunearthpanel_sts129_big.62x62.jpg">
	                                            												    <img onclick="$GO27890.Open(3)" alt="" src="/site_stored/imgs/0003/019/mars_analog.62x62.jpg">
	                                            												    <img onclick="$GO27890.Open(4)" alt="" src="/site_stored/imgs/0003/022/reu_rtr3n4wd.62x62.jpg">
	                                            												    <img onclick="$GO27890.Open(5)" alt="" src="/site_stored/imgs/0003/016/636552main_pia15545-43_1024-768.62x62.jpg">
	                                            												    <img onclick="$GO27890.Open(6)" alt="" src="/site_stored/imgs/0003/017/corbis_42-24897663.62x62.jpg">
	                                            												    <img onclick="$GO27890.Open(7)" alt="" src="/site_stored/imgs/0003/021/pedala.62x62.jpg">
	                                            											</div>
											<a href="javascript:$GO27890.Open(true);" class="AGalDida">Vai alla gallery
	                                            <span>(10 foto)</span>
	                                        </a>
										</div>
										<script>
											$Nj.New(
												"GO27890",
												"gallery_over",
												27890,
												"#10-modi-in-cui-lo-spazio-prova-ad-ucciderti",
												"%2Fscienza%2Fspazio%2F10-modi-in-cui-lo-spazio-prova-ad-ucciderti",
												null
											);
										</script>
									</div>
																
																						</div>

				<div class="Clear"></div>

				<div class="AFirma">
    29 settembre 2020
            |
        <a href="https://www.focus.it/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
    </div>


				<div class="AKeys Azure">
      <a href="/scienza">scienza</a>,
      <a href="/scienza/spazio">spazio</a>,
      <a href="/temi/luna/">luna</a>,    <a href="/temi/artemis/">artemis</a>,    <a href="/temi/radiazioni/">radiazioni</a>,    <a href="/temi/tempeste-solari/">tempeste solari</a>,    <a href="/temi/raggi-cosmici/">raggi cosmici</a>,    <a href="/temi/chang-e-4/">chang e-4</a>,    <a href="/temi/colonie-lunari/">colonie lunari</a>,    <a href="/temi/uomo-sulla-luna/">uomo sulla luna</a>,    <a href="/temi/astronauti/">astronauti</a>  </div>

									<!-- ADV Google start -->
                    <div class="advg468">
                      <script type="text/javascript">
                                $Nj.GoogleFluid(  '3571138806942943', '3852497488', true);
                      </script>
                    </div>
					<!-- ADV Google end -->
				
				<!--OUTBRAIN-->
<div class="Clear"></div>
<div>
    <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/livello-radiazioni-saranno-esposti-gli-astronauti-sulla-luna" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="Clear"></div>
</div>
<!--/OUTBRAIN-->


			</div>
		</div>
		<!--SHOULDER-->
		<div class="ARight">
            <div class="HShoulder">

				<!-- ADV Mediamond start --->
<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1"> 
  <div class="AdvIndex">
    <!--
    <div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
    -->
    <script>
      $Nj.MediamondAdv('box', '1', false, true);
    </script>
  </div>
</div>
<!-- ADV Mediamond end --->
				
				<!-- ADV Mediamond start -->
				<div class="HBox Adv300x100 HBoxMTop">
					<div id="native-sidebar-1"></div>
					<div id="native-sidebar-2"></div>
					<div id="native-sidebar-3"></div>
				</div>
				<div class="HBox Adv300x100 HBoxMTop">
					<script>
						$Nj.MediamondAdv('promobox','1',true);
						$Nj.MediamondAdv('promobox','2',true);
					</script>
				</div>
				<!-- ADV Mediamond end -->

                  <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
  <div class="ARTitle">Approfondimenti</div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/rover-yutu-2-gel-lato-nascosto-della-luna">Una sostanza "simile a gel" sul lato nascosto della Luna</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/nasa-artemide-nuovo-programma-lunare">Dopo Apollo, Artemide: il nuovo programma lunare della NASA è davvero possibile?</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/change-4-piante-cotone-luna-morta-freddo">La piantina di cotone germogliata sulla Luna è morta di freddo</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/nuovi-tunnel-di-lava-sulla-luna">Lucernari di tunnel di lava al polo nord lunare</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/tunnel-di-lava-sulla-luna">Tunnel e caverne nella Luna: la colonizzazione è più vicina</a>
  </div>
  </div>


                <!--/SNIPPET-->
<div id="AReH2" class="SSnippet AMjs">
    <h3>Codice Sconto</h3>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca">
        <h4>CheBanca</h4>
        <p>Codice Promozionale CheBanca</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole">
        <h4>Credit Agricole</h4>
        <p>Codice Promozionale Credit Agricole</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo">
        <h4>Italo</h4>
        <p>Codice Promo Italo</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privé Zalando Privé Codice Sconto">
        <h4>Zalando Privé</h4>
        <p>Zalando Privé Codice Sconto</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon">
        <h4>Groupon</h4>
        <p>Codice Sconto Groupon</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein">
        <h4>Myprotein</h4>
        <p>Codici Sconto Myprotein</p>
    </a>
        <div class="Clear"></div>
</div>
<div class="Clear"></div>

                <div id="AReH3" class="AHBox AMjs" style="height: auto; margin-top: 40px;">
                    <a
    class="HBox HBoxEdit HBoxMTop"
    href="https://www.focus.it/scienza/spazio/nessuna-foto-della-prima-impronta-sulla-luna"
    title="... di chi hai detto che è la prima impronta su">

    <div class="HBoxIns">
        <p>... <span style="font-size:20px"><em>di chi hai detto che &egrave;</em></span></p>

<p>&nbsp;</p>

<p>&nbsp;&nbsp; <span style="font-size:26px"><strong>la prima impronta</strong></span></p>

<p>&nbsp;</p>

<p><span style="font-size:20px"><em>sulla</em></span> <span style="font-size:28px"><strong>Luna?</strong></span></p>
    </div>
</a>


                    <!-- ADV Mediamond start --->
<div class="HBox Adv300x100 HBoxMTop">
  <script>
    $Nj.MediamondAdv('promobox', '1', true);
  </script>
</div>
<!-- ADV Mediamond end --->

                </div>

                <div class="Clear"></div>
<div id="AReH4" class="ARGallery AMjs" >
    <div class="ARTitle">Vedi anche</div>
            <div  class="ARBox" >
            <a class="ARGBImg" href="/scienza/spazio/la-cometa-neowise-splende-sull-italia">
                <img src="https://www.focus.it/images/2020/07/15/neowise-su-ravenna_w630.jpg" title="La cometa Neowise splende sull&#039;Italia" alt=""></a>
            <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/spazio/la-cometa-neowise-splende-sull-italia">La cometa Neowise splende sull'Italia</a>
        </div>
        <div class="Clear"></div>
</div>

                <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    if(!window.location.href.match(/\/tecnologia|\/ambiente/gi)) {
      $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
    }
  </script>
</div>
<!-- ADV Google end -->



            </div>
		</div>
		<!--/SHOULDER-->

		<div class="Clear"></div>
		<div class="ARelatedA">
    <div class="ARATitle">CONTENUTI CORRELATI</div>
    <div class="ARelatedAIns">
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/perche-tutti-vogliono-tornare-sulla-luna">
                    <img src="https://www.focus.it/site_stored/imgs/0006/018/apollo11_0.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0006/018/apollo11_0.630x360.jpg" alt="Perché tutti vogliono tornare sulla Luna?">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/perche-tutti-vogliono-tornare-sulla-luna">Perché tutti vogliono tornare sulla Luna?</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/le-astronaute-di-artemis-sono-manichini">
                    <img src="https://www.focus.it/images/2019/12/04/helga-pronta-per-artemis-i_w630.jpg" title="https://www.focus.it/images/2019/12/04/helga-pronta-per-artemis-i_w630.jpg" alt="2020: due astronaute in orbita lunare (ma sono manichini)">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/le-astronaute-di-artemis-sono-manichini">2020: due astronaute in orbita lunare (ma sono manichini)</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/che-cosa-dovrebbe-avere-una-base-lunare">
                    <img src="https://www.focus.it/site_stored/imgs/0006/043/future_moon_base.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0006/043/future_moon_base.630x360.jpg" alt="Che cosa dovrebbe avere una base lunare">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/che-cosa-dovrebbe-avere-una-base-lunare">Che cosa dovrebbe avere una base lunare</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/nuovi-tunnel-di-lava-sulla-luna">
                    <img src="https://www.focus.it/site_stored/imgs/0005/011/shutterstock_514091941.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0005/011/shutterstock_514091941.630x360.jpg" alt="Lucernari di tunnel di lava al polo nord lunare">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/nuovi-tunnel-di-lava-sulla-luna">Lucernari di tunnel di lava al polo nord lunare</a>
            </div>
            </div>
</div>

		<div class="Clear"></div>
		<script>
			$Nj.New('ALfc','last_from_ch');
		</script>

		<!-- ADV Mediamond start -->
		<div class="HBox Adv300x100 HBoxMTop">
			<div id="native-sidebar-mobile-1"></div>
			<div id="native-sidebar-mobile-2"></div>
			<div id="native-sidebar-mobile-3"></div>
		</div>
		<!-- ADV Mediamond end -->
	</div>
</div>
<div class="Prefooter" id="BPSItem2423_44">
    
    <div class="PageCol MediaHide2">
        <div class="PFBox">
            <div class="PFTitles">Più letti di Scienza</div>
                            <a class="PFList LinkU"
                   href="/scienza/salute/alzheimer-sonno-legame-21-settembre">
                    Alzheimer e qualità del sonno: quale legame?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/equinozio-d-autunno-2020">
                    Equinozio d'autunno: arrivederci estate!
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/asteroide-di-chicxulub-tsunami-con-onde-alte-1500-metri">
                    L’asteroide dei dinosauri causò uno tsunami con onde alte 1,5 chilometri
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/perche-il-sistema-immunitario-dei-bambini-risponde-meglio-alla-covid">
                    Perché il sistema immunitario dei bambini risponde meglio alla covid
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/civilta-aliene-ma-quante-sono">
                    Civiltà aliene: ma quante sono? (Risposta: forse più di quante crediamo)
                </a>
                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo HBoxMTop"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-extra/86"
           title="Focus Extra 86: il nostro corpo">
            <img src="https://www.focus.it/images/2020/04/02/focus-extra-86-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">
        <div class="PFBox HBoxMTop">
                            <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    if(!window.location.href.match(/\/tecnologia|\/ambiente/gi)) {
      $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
    }
  </script>
</div>
<!-- ADV Google end -->


                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo"
           href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia-wars/37"
           title="Focus Storia Wars 37">
            <img src="https://www.focus.it/images/2020/05/14/promo-focus-storia-wars-37---garibaldi-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">

        <div class="PFBox">
            <div class="PFTitles">Più CONDIVISI  di Scienza</div>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/equinozio-d-autunno-2020">
                    Equinozio d'autunno: arrivederci estate!
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/i-cani-fiutano-la-covid">
                    I cani fiutano la covid?
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/alzheimer-sonno-legame-21-settembre">
                    Alzheimer e qualità del sonno: quale legame?
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/asteroide-di-chicxulub-tsunami-con-onde-alte-1500-metri">
                    L’asteroide dei dinosauri causò uno tsunami con onde alte 1,5 chilometri
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/vecchi-vulcani-nel-cuore-d-europa">
                    Vecchi vulcani nel cuore d'Europa
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/perche-il-sistema-immunitario-dei-bambini-risponde-meglio-alla-covid">
                    Perché il sistema immunitario dei bambini risponde meglio alla covid
                </a>
                    </div>
    </div>


    <div class="Clear"></div>
</div>


				</div>

				<div id="FCToTop" class="FootPin"></div>
				<div class="Foot" >
					<div id="FCfooter1" class="MFoot">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                    <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
					</div>

					<div id="FCfooter2" class="MFoot FCenter">
						<div class="FPad" id="FCfooter2y">
							<p class="FIns"></p>
						</div>

						<ul>
							<li class="" data-ft="true">
								<a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
								<ul class="sub sub57">
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li>
									<li class=""><a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1." title="" target="_blank">Abbonamenti</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
								</ul>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
							</li>
						</ul>

						<div id="FCfooter2a" class="HAbbona">
							<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank">
								<img src="https://cover.mondadori.it/focus_cover250.jpg">
							</a>
							<div class="FPad">
								<a class="FTitle abb-cta" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus2.FooterFocus2." target="_blank">ABBONATI</a>
								<p class="FIns"></p>
								<p class="FTitle">SCARICA L’App</p>
								<p class="FIns">
									<a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
									e
									<a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">ANDROID</a>
								</p>
								<p style="color: #eee">-</p>
							</div>
						</div>
					</div>
					<div class="FSocial">
						<div class="FFollow">
							<p class="FTitle">SEGUICI</p>
							<p class="FIns">
								<a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
								<a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
								<a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
								<a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
							</p>
						</div>
						<div class="FOther">
							<img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
							<p class="FTitle">ALTRI SITI</p>
							<p class="FIns">
								<!--
								<a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
								<a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>
								-->
								<a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
								<a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
								<a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
							</p>
						</div>
					</div>
					<div class="Clear"></div>
				</div>
				<div class="FBottom">
					<ul>
						<li>&copy; Mondadori Scienza S.p.A.</li>
						<li> | P.IVA 09440000157</li>
						<li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li>
						<li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li>
						<li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li>
						<li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li>
						<li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li>
						<li> | <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" title="" target="_blank">Cookie Policy</a></li>
						<li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li>
						<li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li>
						<li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
					</ul>
					<ul>
						<li>Governance: </li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<script>$FC.Init();</script>

	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script>
	wt.contentGroup = {
		1: "Aggregato Mondadori",
		2: "Aggregato Mondadori - web",
		3: "Aggregato Mondadori - web - Focus",
		4: "Aggregato Mondadori - web - Focus - www.focus.it",
		8: "mondadori",
		11: "web"
	};
	wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
	wt.sendinfo();
	</script>
	<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
	<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<!-- Tag Tealium -->
	<script type="text/javascript">
	(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
	</script>
	

	<script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/push/api.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d'},
            { src: '/push/object.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d'},
            { src: '/push/frontend.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d'},
            { src: '/push/client.js?cb=1a167f6a9c63f0ce029cfad514569925403c737d'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->


	


</body>
</html>
<!-- Time 0,308 PHP 0,009 Database 83/0,300 Search 0/0,000 -->