<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Stelle cadenti, Perseidi: le Lacrime di San Lorenzo -  Focus.it</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<link href="/site_fc/css/site.tag.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.styles.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.resp.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">

	
	<link href="/site_fc/css/site.article.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">



	<link href="/site_fc/favicon.ico" rel="icon" type="image/ico">
	<link href="/site_fc/css/editor.styles.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">

	<meta name="apple-mobile-web-app-capable" content="no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="description" content="La Terra sta attraversando la scia di detriti della cometa Swift-Tuttle: ecco come e quando osservare lo sciame meteorico delle Perseidi (ovvero, lo spettacolo delle stelle cadenti)."/>	
	<meta name="robots" content="all">
	<link rel="canonical" href="https://www.focus.it/scienza/spazio/lacrime-di-san-lorenzo-le-notti-delle-perseidi" />	<link rel="amphtml" href="/amp/scienza/spazio/lacrime-di-san-lorenzo-le-notti-delle-perseidi" />
	<script type="text/javascript" src="/core.a/config/config.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3"></script>
	<script type="text/javascript" src="/core.a/common/js/common.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3"></script>
	<script type="text/javascript" src="/core.a/guest/js/common.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3"></script>
	<script type="text/javascript">
		$Nj.guest.Domain = "https://www.focus.it/";
		$Nj.guest.Lang = "it";
		var nonce = "2a302fb10c314cc8297108e4f3796f0079028ed3";
 	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
    <script src="/site_fc/js/common.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3"></script>
    <script src="/site_fc_it/js/config.lang.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3"></script>
    <script src="/core.a/guest/js/search.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3"></script>
	<!-- ADV -->
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
	<!-- -->
	<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
	<!-- ONLINE -->
	<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3"></script>
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3"></script>
	<!-- ADV Mediamond start -->
	<script> $Nj.MediamondAdvPrefix = "adv"; </script>
	<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
	<!-- Facebook -->
	<meta property="fb:pages" content="67963432194" />
	<!-- Google Tag Manager -->
			<meta property="og:title" content="Stelle cadenti, Perseidi: le Lacrime di San Lorenzo -  Focus.it" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.focus.it/scienza/spazio/lacrime-di-san-lorenzo-le-notti-delle-perseidi" />
		<meta property="og:image" content="/site_fc/imgs/common/default.180x120.jpg" />		<meta property="og:description" content="La Terra sta attraversando la scia di detriti della cometa Swift-Tuttle: ecco come e quando osservare lo sciame meteorico delle Perseidi (ovvero, lo spettacolo delle stelle cadenti)." />
			
	<script>
		dataLayer = [{ "pageTitle":"Stelle cadenti, Perseidi: le Lacrime di San Lorenzo -  Focus.it" , 'visitorLoginState':'non-loggato' }];
	</script>
	<!-- End Google Tag Manager -->

	<script>
		isGallery = false;
		isLeaf = true;
					$ChannelMain = "";
		
	</script>
	
    <script src="/site_fc/js/article.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" type="text/javascript"></script>
    <script src="/site_fc/js/common.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" type="text/javascript"></script>


	<!-- AME HEADER - Start -->
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3">
	<!-- AME HEADER - End -->
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:400,600&display=swap" rel="stylesheet">
</head>

<body lang="it" data-type="article">
<script>
$Nj.New('FC','c_main');
</script>


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->

	<!-- ADV Mediamond start -->
	<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
<div id="fb-root"></div>

<!-- AME HEADER - Start -->
<div id="av-pushdown-wrapper-mobile"></div>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div class="expanding   advCollapse    " id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
												<!-- ADV Mediamond start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond end -->
											</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
			<div class="ameheader_top_container" id="ameheader_top_container">
				<div class="ameheader_external" id="ameheader_external">
					<ul>
						<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
						<li><a href="/mondo-focus">Mondo Focus</a></li>
						<li><a href="/codice-sconto">Sconti</a></li>
					</ul>
				</div>
				<div class="ameheader_logo" id="ameheader_logo">
					<a href="/">
						<img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus">
					</a>
				</div>
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
					<h1 class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>
					</h1>
					<nav class="ameheader_nav" id="ameheader_nav">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                <li>
            <a href="https://www.focus.it/foto"
               title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO
            </a>
        </li>
        <li>
            <a href="http://www.mediaset.it/focus/" target="_self">VIDEO</a>
        </li>
                <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
						<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
							<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
						</div>
					</nav>
					<div class="ameheader_extra" id="ameheader_extra">
						<div class="ameheader_search" id="ameheader_search">
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<div class="ameheader_login" id="ameheader_login">
														<a href="javascript:$FC.Login();" rel="nofollow">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"></path>

										<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"></path>
									</g>
								</svg>
								<span>Login</span>
							</a>
							<a></a>
													</div>
						<div class="ameheader_special" id="ameheader_special">
							<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
							<a href="" onclick="coverLink(this);return false;">Abbonati</a>
						</div>
						<script type="text/javascript">
							function coverLink(elem) {
								var random = Math.floor(Math.random() * (1 - 0 + 1)) + 0;
								var links = ['https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.','https://www.abbonamenti.it/vincolata/r40024?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.']
								if ( $(elem).parents('#ameheader_overlay_special').length ) {
									window.open('https://www.abbonamenti.it/vincolata/r40024?utm_source=Menu&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.MenuFocus.MenuFocus.');
								} else {
									window.open(links[random]);
								}
							}
						</script>
					</div>
					<div class="ameheader_search_container">
						<div class="sitewidth">
							<div class="ameheader_search">
								<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
								<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
								<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
							</form>
							<div class="ameheader_search_close" id="ameheader_search_close"></div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

	<div class="ameheader ameheader_overlay" id="ameheader_overlay">
		<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
		<div class="ameheader_overlay_container" id="ameheader_overlay_container">
			<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
			<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
			<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
			<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
			<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
		</div>
		<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
	</div>

	<script type="text/javascript">
		var _pagetype       = 'listati',
		sw                  = document.documentElement.clientWidth,
		isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
		device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
		advChannel          = '/4758/cookaround/'+_pagetype,
		topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
		isPushing           = false,
		is_bnzm_pdown       = false;
        
		var AMEheaderOptions = {
			topstrip: window.location.pathname=='/foto',
			tal: false,
			special: {'cover':true},
			login: true,
			search: {placeholder: "Cerca..."},
			external: true,
			social:[
				{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
				{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
				{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
				}
			]
		};
        
    </script>
	<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3"></script>
	<!-- AME HEADER - End -->

	<div id="MediaBody">

		<div id="page" class="Content">
			<div class="Page">

				

				<div class="PgContent" id="PagePart0">
					
											
					

<div id="BPSItem0">
	<div class="content" id="content-50773" data-type="article">

		<div id="ALfcPos"></div>
<div id="ALfc" class="AChlast">
    <div class="AChlDisplay">
        <div id="ALfcBody" class="AchlContainer">
            <div id="ALfcIns">
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/veritas-per-svelare-i-misteri-di-venere">
                            <img src="https://www.focus.it/images/2020/07/14/venere-vulcani-attivi-illustrazione_62x62.jpg" title="Veritas: per svelare i misteri di Venere" alt="Veritas: per svelare i misteri di Venere">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/veritas-per-svelare-i-misteri-di-venere">
                            Veritas: per svelare i misteri di Venere
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/spacex-test-starship-sn5">
                            <img src="https://www.focus.it/images/2020/08/06/starship-sn5-spacex_62x62.jpg" title="Il prototipo dell&#039;astronave &quot;marziana&quot; di SpaceX fa il suo primo... salto!" alt="Il prototipo dell&#039;astronave &quot;marziana&quot; di SpaceX fa il suo primo... salto!">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/spacex-test-starship-sn5">
                            Il test (superato) del razzo marziano di SpaceX
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/satelliti-starlink-inquinamento-luminoso-cometa-neowise">
                            <img src="https://www.focus.it/images/2020/07/30/starlinlk-trails_62x62.jpg" title="I satelliti invadenti ci hanno rovinato la festa con la cometa Neowise" alt="I satelliti invadenti ci hanno rovinato la festa con la cometa Neowise">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/satelliti-starlink-inquinamento-luminoso-cometa-neowise">
                            Satelliti invadenti rovinano lo show della cometa
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/blanet-pianeti-in-orbita-attorno-ai-buchi-neri">
                            <img src="https://www.focus.it/images/2020/08/04/buco-nero_62x62.jpg" title="Che cosa sono i &quot;blanet&quot;, pianeti in orbita attorno ai buchi neri" alt="Che cosa sono i &quot;blanet&quot;, pianeti in orbita attorno ai buchi neri">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/blanet-pianeti-in-orbita-attorno-ai-buchi-neri">
                            Che cosa sono i blanet?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/saturno-hubble-estate-colori">
                            <img src="https://www.focus.it/images/2020/07/29/saturno-con-i-suoi-nuovi-colori_62x62.jpg" title="Nuovo ritratto di Saturno: ecco i suoi colori inediti" alt="Nuovo ritratto di Saturno: ecco i suoi colori inediti">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/saturno-hubble-estate-colori">
                            Da Hubble il nuovo ritratto di Saturno
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/la-crew-dragon-di-spacex-e-rientrata-a-terra">
                            <img src="https://www.focus.it/images/2020/08/03/pochi-secondo-prima-dell-ammaraggio-della-capsula-di-spacex-crew-dragon-endeavour._62x62.jpg" title="La Crew Dragon di SpaceX è rientrata a Terra" alt="La Crew Dragon di SpaceX è rientrata a Terra">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/la-crew-dragon-di-spacex-e-rientrata-a-terra">
                            La Crew Dragon di SpaceX è rientrata a Terra
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/le-prime-immagini-del-polo-nord-di-ganimede">
                            <img src="https://www.focus.it/images/2020/07/27/il-polo-nord-di-ganimede_62x62.jpg" title="Le prime immagini del polo nord di Ganimede" alt="Le prime immagini del polo nord di Ganimede">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/le-prime-immagini-del-polo-nord-di-ganimede">
                            Le prime immagini del polo nord di Ganimede
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/ingenuity-elicottero-per-marte">
                            <img src="https://www.focus.it/images/2020/07/15/mars-2020-ingenuity-su-marte-illustrazione._62x62.jpg" title="Le sfide della missione Perseverance su Marte" alt="Le sfide della missione Perseverance su Marte">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/ingenuity-elicottero-per-marte">
                            Le sfide della missione Perseverance su Marte
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div id="ALfcNext" class="AChlBt BackNRC"></div>
</div>


		
  <link href="/site_fc/css/site.page_special.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">
  <link href="/site_fc/css/site.page_special.resp.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">

	<link href="/site_fc/css/site.article.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=2a302fb10c314cc8297108e4f3796f0079028ed3" rel="stylesheet" type="text/css">





		<div class="CrumbsA">
			<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
				<a itemprop="url" href="https://www.focus.it/" class="PagePath">
	                <span itemprop="title">Home</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza" class="PagePath">
	                <span itemprop="title">Scienza</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath">
	                <span itemprop="title">Spazio</span>
	            </a>
							</div>
			<div class="addthis_toolbox AShareS"
     addthis:url="https://www.focus.it/scienza/spazio/lacrime-di-san-lorenzo-le-notti-delle-perseidi"
     addthis:id="50773"
     addthis:title="Stelle cadenti, Perseidi: le Lacrime di San Lorenzo -  Focus.it"
     addthis:description="La Terra sta attraversando la scia di detriti della cometa Swift-Tuttle: ecco come e quando osservare lo sciame meteorico delle Perseidi (ovvero, lo spettacolo delle stelle cadenti).">

    <a class="addthis_button_facebook SBtS SFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtS STW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtS SPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>


			
		</div>

		<div class="AHead">
			<a name="content"></a>
			<h1 class="ATitle">Lacrime di San Lorenzo: le notti delle Perseidi</h1>
			<h2 class="ASommario">La Terra sta attraversando la scia di detriti della cometa Swift-Tuttle: ecco come e quando osservare lo sciame meteorico delle Perseidi (ovvero, lo spettacolo delle stelle cadenti).</h2>
		</div>

		<div class="ALeft">
			<div class="ALeftPad1">
        <div class="AImgFirst">
            <img src="https://www.focus.it/site_stored/imgs/0006/001/perseidi-sanlorenzo.630x360.jpg"
                title="Le stelle cadenti: le Lacrime di San Lorenzo"
                alt="perseidi-sanlorenzo">
        </div>
        <div class="AImgDida">
            Perseidi: guida essenziale per ammirare le stelle cadenti.            <span class="ACopy">|</span>
            <span class="ACopy">Eric Gorski, Flickr</span>
        </div>
</div>


			<!--SHAREV-->
			<div class="AShare">
				<div id="AShareVfly" class="AShareFly">
					<div class="addthis_toolbox "
     addthis:url="https://www.focus.it/scienza/spazio/lacrime-di-san-lorenzo-le-notti-delle-perseidi"
     addthis:id="50773"
     addthis:title="Stelle cadenti, Perseidi: le Lacrime di San Lorenzo -  Focus.it"
     addthis:description="La Terra sta attraversando la scia di detriti della cometa Swift-Tuttle: ecco come e quando osservare lo sciame meteorico delle Perseidi (ovvero, lo spettacolo delle stelle cadenti).">

    <a class="addthis_button_facebook SBtB BFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtB BTW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtB BPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>

				</div>
			</div>
			<!--/SHAREV-->

			<!-- ADV Mediamond start --->
			<div id="AReH0" class="MediaAdvC AAdv1">
				<div class="AdvIndex">
					<script>
						$Nj.MediamondAdv('box', '1', true, false);
					</script>
				</div>
			</div>
			<!-- ADV Mediamond end --->

			<div id="AContent" class="ALeftPad2" data-atype="1">
				<div class="AText">

																																																										<p>Il culmine dello spettacolo pi&ugrave; atteso delle notti d'agosto cade quest'anno nelle notti tra l'11 e il 13: durante il suo viaggio orbitale attorno al Sole, la Terra passer&agrave; nella scia di frammenti lasciati dai passaggi dalla cometa periodica Swift-Tuttle, la fonte dell'annuale sciame meteorico delle <strong>Perseidi</strong>.</p>
<p>&nbsp;</p>
																																																								
																																								<p>Rispetto agli altri nuclei cometari, quello di 109P/Swift-Tuttle &egrave; gigantesco: ha un diametro di 26 chilometri, due volte e mezzo <a title="focus.it, l'asteroide che condann&ograve; i dinosauri" href="https://www.focus.it/scienza/scienze/quei-pochi-minuti-che-condannarono-i-dinosauri">quello dell'asteroide che cancell&ograve; i dinosauri</a>. Per questo motivo la cometa produce un gran numero di <em>meteoroidi</em>, frammenti di roccia che bruciano per attrito con l'atmosfera: i pi&ugrave; grossi lasciano dietro di s&eacute; spettacolari scie luminose - le stelle cadenti.</p>
																																																								
																																																								<div class="ATextQuote">
										<hr>
										<a href="https://www.focus.it/scienza/spazio/10-cose-che-forse-non-sapevi-sulle-comete" title="focus.it - comete, 10 curiosità sui corpi più affascinanti del Sistema Solare">10 cose che forse non sapevi sulle comete</a>


										<hr>
									</div>
																																								
																																								<p><span class="ATextTitle"><strong><strong class="ATextTitle">intensit&agrave;.</strong> </strong></span>Quello delle Perseidi &egrave; il pi&ugrave; abbondante sciame meteorico dell'anno: in condizioni favorevoli si possono osservare a occhio nudo fino a un centinaio di meteore in un'ora. Durante la "pioggia" di scie luminose, che dura diverse settimane, frammenti cometari larghi qualche centimetro attraversano l'atmosfera a velocit&agrave; che possono superare i 50 km al secondo, e la luminosit&agrave; delle loro scie eguaglia quella di Venere.</p>
<p>&nbsp;</p>
																																																								
																																								<p>Le prime osservazioni delle Perseidi furono compiute da astronomi cinesi nel 36 d.C., ma fu l'astronomo italiano Giovanni Virginio Schiaparelli a collegare il fenomeno al passaggio delle comete, dopo il perielio della Swift-Tuttle del 1862: è proprio nel passaggio vicino al Sole che le comete perdono grandi quantità di materiale.</p><p>&nbsp;</p>
																																																								
																																								<p><strong class="ATextTitle"><span class="ATextTitle">Quando osservarle.</span> </strong>Come ormai da qualche anno a questa parte, il picco di meteore avr&agrave; luogo nelle notti tra l'11 e il 13 agosto e non pi&ugrave; nella notte di San Lorenzo (al cui martirio <a title="focus.it - Perseidi, come osservare le stelle cadenti" href="https://www.focus.it/cultura/curiosita/san-lorenzo-perseidi-come-osservare-consigli-stelle-cadenti">viene tradizionalmente associata la pioggia di stelle</a>): rispetto a qualche secolo fa, la Terra entra infatti nella coda di detriti della cometa qualche giorno pi&ugrave; avanti.</p>
<p>&nbsp;</p>
																																																								
																																								<p>Le telecamere della NASA <a title="NASA&apos;s All Sky Fireball Network" href="https://fireballs.ndc.nasa.gov/">stanno comunque gi&agrave; osservando il fenomeno dai primi di agosto</a>, e gli esperti consigliano di iniziare a scrutare il cielo anche qualche giorno prima e di provare anche qualche giorno dopo.</p>
<p>&nbsp;</p>
																																																								
																																								<p>In ogni caso, il momento migliore per la caccia alle Perseidi è <strong>nelle ore che precedono l'alba</strong>, quando il <a href="http://spaceweather.com/images2019/31jul19/skymap.png" title="focus.it, Perseidi, mappa del cielo">radiante</a> (cioè il punto da cui sembrano provenire le meteore) è più alto nel cielo.</p><p>&nbsp;</p>
																																																								
																																																																								                                	                                									<div>
										<div class="AGallery">
											<a href="javascript:$GO649.Open();" class="AGalTitle ATypeIco1">
												Le più belle foto di Perseidi
											</a>
											<div class="AGalImgs">
	                                            												    <img onclick="$GO649.Open(0)" alt="" src="/site_stored/imgs/0003/016/andreas-gada-andreas-gada_p.62x62.jpg">
	                                            												    <img onclick="$GO649.Open(1)" alt="" src="/site_stored/imgs/0003/027/tadas-januaionis-dsc_8301-2.62x62.jpg">
	                                            												    <img onclick="$GO649.Open(2)" alt="" src="/site_stored/imgs/0003/024/monika-landy-gyebnar-met073.62x62.jpg">
	                                            												    <img onclick="$GO649.Open(3)" alt="" src="/site_stored/imgs/0003/020/constantine-emmanouilidi-pe.62x62.jpg">
	                                            												    <img onclick="$GO649.Open(4)" alt="" src="/site_stored/imgs/0003/022/graeme-whipps-img_9772-new-.62x62.jpg">
	                                            												    <img onclick="$GO649.Open(5)" alt="" src="/site_stored/imgs/0003/018/barry-glazier-image_1376255.62x62.jpg">
	                                            												    <img onclick="$GO649.Open(6)" alt="" src="/site_stored/imgs/0003/017/anson-chappell-img_2520_137.62x62.jpg">
	                                            												    <img onclick="$GO649.Open(7)" alt="" src="/site_stored/imgs/0003/021/david-collins-perseids_1376.62x62.jpg">
	                                            											</div>
											<a href="javascript:$GO649.Open(true);" class="AGalDida">Vai alla gallery
	                                            <span>(13 foto)</span>
	                                        </a>
										</div>
										<script>
											$Nj.New(
												"GO649",
												"gallery_over",
												649,
												"#le-piu-belle-foto-di-perseidi",
												"%2Fscienza%2Fspazio%2Fle-piu-belle-foto-di-perseidi",
												null
											);
										</script>
									</div>
																
																						</div>

				<div class="Clear"></div>

				<div class="AFirma">
    10 agosto 2020
            |
        <a href="https://www.focus.it/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
    </div>


				<div class="AKeys Azure">
      <a href="/scienza">scienza</a>,
      <a href="/scienza/spazio">spazio</a>,
      <a href="/temi/lacrime-di-san-lorenzo/">lacrime di san lorenzo</a>,    <a href="/temi/stelle-cadenti/">stelle cadenti</a>,    <a href="/temi/sciami-meteorici/">sciami meteorici</a>,    <a href="/temi/cometa-swift-tuttle/">cometa swift-tuttle</a>,    <a href="/temi/comete/">comete</a>,    <a href="/temi/meteore/">meteore</a>,    <a href="/temi/bolidi/">bolidi</a>,    <a href="/temi/meteoroidi/">meteoroidi</a>,    <a href="/temi/atmosfera-terrestre/">atmosfera terrestre</a>,    <a href="/temi/costellazione-di-perseo/">costellazione di perseo</a>,    <a href="/temi/luna-piena/">luna piena</a>  </div>

									<!-- ADV Google start -->
                    <div class="advg468">
                      <script type="text/javascript">
                                $Nj.GoogleFluid(  '3571138806942943', '3852497488', true);
                      </script>
                    </div>
					<!-- ADV Google end -->
				
				<!--OUTBRAIN-->
<div class="Clear"></div>
<div>
    <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/lacrime-di-san-lorenzo-le-notti-delle-perseidi" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="Clear"></div>
</div>
<!--/OUTBRAIN-->


			</div>
		</div>
		<!--SHOULDER-->
		<div class="ARight">
            <div class="HShoulder">

                <!-- ADV Mediamond start --->
<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1"> 
  <div class="AdvIndex">
    <!--
    <div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
    -->
    <script>
      $Nj.MediamondAdv('box', '1', false, true);
    </script>
  </div>
</div>
<!-- ADV Mediamond end --->

                  <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
  <div class="ARTitle">Approfondimenti</div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/roccia-interstellare-2014-impatto-extra-sistema-solare-terra">Ci ha colpito una meteora "impossibile" (ma nessuno se ne era accorto)</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/guida-al-sistema-solare">Glossario galattico per autostoppisti: guida al Sistema Solare</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/cultura/curiosita/san-lorenzo-perseidi-come-osservare-consigli-stelle-cadenti">Perseidi: curiosità e consigli pratici per osservare le stelle cadenti</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/come-esplodono-le-meteore">Le meteore esplodono dall'interno</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU ATypeIco1 EvidTypeIco" href="/scienza/spazio/le-piu-belle-foto-di-perseidi">Le più belle foto di Perseidi</a>
  </div>
  </div>


                <!--/SNIPPET-->
<div id="AReH2" class="SSnippet AMjs">
    <h3>Codice Sconto</h3>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca">
        <h4>CheBanca</h4>
        <p>Codice Promozionale CheBanca</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole">
        <h4>Credit Agricole</h4>
        <p>Codice Promozionale Credit Agricole</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo">
        <h4>Italo</h4>
        <p>Codice Promo Italo</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privé Zalando Privé Codice Sconto">
        <h4>Zalando Privé</h4>
        <p>Zalando Privé Codice Sconto</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon">
        <h4>Groupon</h4>
        <p>Codice Sconto Groupon</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein">
        <h4>Myprotein</h4>
        <p>Codici Sconto Myprotein</p>
    </a>
        <div class="Clear"></div>
</div>
<div class="Clear"></div>

                <div id="AReH3" class="AHBox AMjs" style="height: auto; margin-top: 40px;">
                    <a
    class="HBox HBoxEdit HBoxMTop"
    href="http://www.focus.it/ambiente/animali/verso-degli-animali"
    title="Sai riconoscere il VERSO di questi ANIMALI?">

    <div class="HBoxIns">
        <p><span style="font-family:open sans,arial,helvetica,sans-serif">Sai riconoscere il</span><br />
&nbsp;</p>

<p>&nbsp;</p>

<p><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:50px"><strong>VERSO </strong></span></span></p>

<p>&nbsp;</p>

<p><br />
<span style="font-family:open sans,arial,helvetica,sans-serif">di questi &nbsp;</span><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:34px"><strong>ANIMALI</strong></span>?</span></p>
    </div>
</a>


                    <!-- ADV Mediamond start --->
<div class="HBox Adv300x100 HBoxMTop">
  <script>
    $Nj.MediamondAdv('promobox', '1', true);
  </script>
</div>
<!-- ADV Mediamond end --->

                </div>

                <div class="Clear"></div>
<div id="AReH4" class="ARGallery AMjs" >
    <div class="ARTitle">Vedi anche</div>
            <div  class="ARBox" >
            <a class="ARGBImg" href="/scienza/spazio/la-cometa-neowise-splende-sull-italia">
                <img src="https://www.focus.it/images/2020/07/15/neowise-su-ravenna_w630.jpg" title="La cometa Neowise splende sull&#039;Italia" alt=""></a>
            <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/spazio/la-cometa-neowise-splende-sull-italia">La cometa Neowise splende sull'Italia</a>
        </div>
        <div class="Clear"></div>
</div>

                <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    if(!window.location.href.match(/\/tecnologia|\/ambiente/gi)) {
      $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
    }
  </script>
</div>
<!-- ADV Google end -->



            </div>
		</div>
		<!--/SHOULDER-->

		<div class="Clear"></div>
		<div class="ARelatedA">
    <div class="ARATitle">CONTENUTI CORRELATI</div>
    <div class="ARelatedAIns">
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/san-lorenzo-stelle-cadenti-2017">
                    <img src="https://www.focus.it/site_stored/imgs/0005/004/andreas-gada-andreas-gada_p.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0005/004/andreas-gada-andreas-gada_p.630x360.jpg" alt="Oggi è San Lorenzo, ma per le vedere le stelle cadenti meglio aspettare il 12 agosto">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/san-lorenzo-stelle-cadenti-2017">Oggi è San Lorenzo, ma per le vedere le stelle cadenti meglio aspettare il 12 agosto</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/10082008-0904-599-piovono-stelle">
                    <img src="https://www.focus.it/site_stored/imgs/0001/047/joe-westerberg_web.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0001/047/joe-westerberg_web.630x360.jpg" alt="Piovono stelle">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/10082008-0904-599-piovono-stelle">Piovono stelle</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/quadrantidi-le-stelle-cadenti-di-gennaio">
                    <img src="https://www.focus.it/images/2020/01/03/sciami-meteorici-le-quadrantidi_w630.jpg" title="https://www.focus.it/images/2020/01/03/sciami-meteorici-le-quadrantidi_w630.jpg" alt="Quadrantidi: le stelle cadenti di gennaio">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/quadrantidi-le-stelle-cadenti-di-gennaio">Quadrantidi: le stelle cadenti di gennaio</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/una-luce-nel-cielo">
                    <img src="https://www.focus.it/site_stored/imgs/0003/015/night-sky-domanda.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0003/015/night-sky-domanda.630x360.jpg" alt="Una luce nel cielo">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/una-luce-nel-cielo">Una luce nel cielo</a>
            </div>
            </div>
</div>

		<div class="Clear"></div>
		<script>
			$Nj.New('ALfc','last_from_ch');
		</script>
	</div>
</div>
<div class="Prefooter" id="BPSItem2423_44">
    
    <div class="PageCol MediaHide2">
        <div class="PFBox">
            <div class="PFTitles">Più letti di Scienza</div>
                            <a class="PFList LinkU"
                   href="/scienza/salute/anche-i-bambini-possono-ospitare-grandi-quantita-di-sars-cov-2">
                    Anche i bambini possono ospitare grandi quantità di SARS-CoV-2
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/acqua-inghiottita-dalla-terra-il-magma-e-i-terremoti">
                    L'acqua inghiottita dalla Terra, il magma e i terremoti
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/come-si-e-diffusa-la-covid-sulla-diamond-princess">
                    Come si è diffusa la covid sulla Diamond Princess
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/saturno-hubble-estate-colori">
                    Nuovo ritratto di Saturno: ecco i suoi colori inediti
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/marte-in-4k-il-pianeta-rosso-come-non-lo-avete-mai-visto">
                    Marte in 4K:  il Pianeta Rosso come non lo avete mai visto
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/che-cosa-possiamo-realisticamente-aspettarci-da-un-vaccino-anti-covid">
                    Che cosa possiamo realisticamente aspettarci da un vaccino anti covid?
                </a>
                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo HBoxMTop"
           href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia-wars/37"
           title="Focus Storia Wars 37">
            <img src="https://www.focus.it/images/2020/05/14/promo-focus-storia-wars-37---garibaldi-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">
        <div class="PFBox HBoxMTop">
                            <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    if(!window.location.href.match(/\/tecnologia|\/ambiente/gi)) {
      $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
    }
  </script>
</div>
<!-- ADV Google end -->


                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-extra/86"
           title="Focus Extra 86: il nostro corpo">
            <img src="https://www.focus.it/images/2020/04/02/focus-extra-86-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">

        <div class="PFBox">
            <div class="PFTitles">Più CONDIVISI  di Scienza</div>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/come-si-e-diffusa-la-covid-sulla-diamond-princess">
                    Come si è diffusa la covid sulla Diamond Princess
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/blanet-pianeti-in-orbita-attorno-ai-buchi-neri">
                    Che cosa sono i "blanet", pianeti in orbita attorno ai buchi neri
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/acqua-inghiottita-dalla-terra-il-magma-e-i-terremoti">
                    L'acqua inghiottita dalla Terra, il magma e i terremoti
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/sonda-new-horizons-a-caccia-di-un-nuovo-obiettivo">
                    La sonda New Horizons è a caccia di un nuovo obiettivo
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/saturno-hubble-estate-colori">
                    Nuovo ritratto di Saturno: ecco i suoi colori inediti
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/perche-nello-stomaco-troviamo-sempre-spazio-per-il-dessert">
                    Perché nello stomaco troviamo sempre un piccolo spazio per il dessert?
                </a>
                    </div>
    </div>


    <div class="Clear"></div>
</div>


				</div>

				<div id="FCToTop" class="FootPin"></div>
				<div class="Foot" >
					<div id="FCfooter1" class="MFoot">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                    <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
					</div>

					<div id="FCfooter2" class="MFoot FCenter">
						<div class="FPad" id="FCfooter2y">
							<p class="FIns"></p>
						</div>

						<ul>
							<li class="" data-ft="true">
								<a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
								<ul class="sub sub57">
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li>
									<li class=""><a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1." title="" target="_blank">Abbonamenti</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
								</ul>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
							</li>
						</ul>

						<div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
							<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
							<div class="FPad">
								<a class="FTitle" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus2.FooterFocus2." target="_blank">ABBONATI</a>
								<p class="FIns"></p>
								<p class="FTitle">SCARICA L’APP</p>
								<p class="FIns">
									<a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
									<a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
								</p>
							</div>
						</div>
					</div>
					<div class="FSocial">
						<div class="FFollow">
							<p class="FTitle">SEGUICI</p>
							<p class="FIns">
								<a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
								<a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
								<a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
								<a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
							</p>
						</div>
						<div class="FOther">
							<img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
							<p class="FTitle">ALTRI SITI</p>
							<p class="FIns">
								<!--
								<a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
								<a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>
								-->
								<a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
								<a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
								<a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
							</p>
						</div>
					</div>
					<div class="Clear"></div>
				</div>
				<div class="FBottom">
					<ul>
						<li>&copy; Mondadori Scienza S.p.A.</li>
						<li> | P.IVA 09440000157</li>
						<li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li>
						<li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li>
						<li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li>
						<li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li>
						<li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li>
						<li> | <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" title="" target="_blank">Cookie Policy</a></li>
						<li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li>
						<li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li>
						<li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
					</ul>
					<ul>
						<li>Governance: </li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<script>$FC.Init();</script>

	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script>
	wt.contentGroup = {
		1: "Aggregato Mondadori",
		2: "Aggregato Mondadori - web",
		3: "Aggregato Mondadori - web - Focus",
		4: "Aggregato Mondadori - web - Focus - www.focus.it",
		8: "mondadori",
		11: "web"
	};
	wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
	wt.sendinfo();
	</script>
	<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
	<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<!-- Tag Tealium -->
	<script type="text/javascript">
	(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
	</script>
	

	<script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/push/api.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3'},
            { src: '/push/object.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3'},
            { src: '/push/frontend.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3'},
            { src: '/push/client.js?cb=2a302fb10c314cc8297108e4f3796f0079028ed3'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->


	


</body>
</html>
<!-- Time 0,318 PHP 0,009 Database 83/0,309 Search 0/0,000 -->