<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			La prima EVA tutta al femminile, finalmente - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="iss,  stazione spaziale internazionale,  christina koch,  jessica meir,  eva,  extra-vehicular activity,  attività extraveicolari,  passeggiate spaziali,  astronauti,  astronaute,  nasa,  tute spaziali">
		<meta name="description" content="Venerdì 18 ottobre gli ingegneri di volo Christina Koch e Jessica Meir lavoreranno per sei ore e mezza alla sostituzione di un'unità di alimentazione elettrica difettosa. Segnando, con un compito tutto sommato di routine, un piccolo pezzo di storia.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="La prima EVA tutta al femminile, finalmente" />
<meta property="og:description" content="Venerdì 18 ottobre gli ingegneri di volo Christina Koch e Jessica Meir lavoreranno per sei ore e mezza alla sostituzione di un'unità di alimentazione elettrica difettosa. Segnando, con un compito tutto sommato di routine, un piccolo pezzo di storia." />
<meta property="og:url" content="https://www.focus.it/scienza/spazio/la-prima-eva-tutta-al-femminile-koch-meir" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/020/jessicameir-christinakoch.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"La prima EVA tutta al femminile, finalmente" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>
	isGallery = false;
	isLeaf = true;
	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/spazio/la-prima-eva-tutta-al-femminile-koch-meir.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				
				<div class="expanding   advCollapse    " id="strip_adv">
					<div class="placeholderFlyingPushdown">
						<div class="targetFlyingPushdown">
							<div class="adv strip" id="gpt_strip">
								<!-- ADV Mediamond Masthead start -->
								<div id="advstrip">
									<!--
									<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('masthead-leaderboard');
									</script>
								</div>
								<!-- ADV Mediamond Masthead end -->
							</div>
						</div>
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				
				<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">
								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="//www.focus.it/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>

							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">

      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem158794_53113" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/verso-le-stelle-col-motore-elicoidale"><img src="https://www.focus.it/site_stored/imgs/0006/026/velocita-superluminale.62x62.jpg" title="Esplorazione dello Spazio: più veloce della luce" alt="velocita-superluminale"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/verso-le-stelle-col-motore-elicoidale">Verso le stelle col motore elicoidale</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/come-morirono-gli-ultimi-mammut-lanosi"><img src="https://www.focus.it/site_stored/imgs/0006/013/ultimi-mammut.62x62.jpg" title="Mammuthus primigenius: la fine dei mammut lanosi" alt="ultimi-mammut"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/come-morirono-gli-ultimi-mammut-lanosi">Come morirono gli ultimi mammut lanosi?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/influenza-gli-usa-si-preparano-al-peggio"><img src="https://www.focus.it/site_stored/imgs/0006/023/influenza-flu_741449032.62x62.jpg" title="influenza 2019" alt="influenza-flu_741449032"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/influenza-gli-usa-si-preparano-al-peggio">Influenza: gli USA si preparano al peggio</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/il-terroir-che-fa-nascere-il-parmigiano-reggiano"><img src="https://www.focus.it/site_stored/imgs/0006/044/pr_01.62x62.jpg" title="Parmigiano Reggiano" alt="pr_01"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/il-terroir-che-fa-nascere-il-parmigiano-reggiano">Il "terroir" che fa nascere il Parmigiano Reggiano</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/ce-vita-su-marte-ma-la-nasa-ha-difficolta-ad-ammetterlo"><img src="https://www.focus.it/site_stored/imgs/0001/022/facciamartevecchia.62x62.jpg" title="ExoMars, rover Rosalind Franklin, Marte, Pianeta Rosso, Esa, Roscosmos, Sistema Solare" alt="facciamartevecchia"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/ce-vita-su-marte-ma-la-nasa-ha-difficolta-ad-ammetterlo">Le vecchie Viking e i marziani nascosti</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/un-farmaco-che-porta-il-tuo-nome-medicina-personalizzata"><img src="https://www.focus.it/site_stored/imgs/0006/012/medicinadiprecisione.62x62.jpg" title="medicina personalizzata: Mila Makovec e il milasen" alt="medicinadiprecisione"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/un-farmaco-che-porta-il-tuo-nome-medicina-personalizzata">Il caso di Mila e la medicina ultrapersonalizzata</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/joseph-antoine-ferdinand-plateau"><img src="https://www.focus.it/site_stored/imgs/0006/045/shutterstock_555010954.62x62.jpg" title="Chi è Joseph Plateau, precursore del cinema" alt="shutterstock_555010954"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/joseph-antoine-ferdinand-plateau">Chi &egrave; Joseph Plateau, precursore del cinema</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/autismo-e-testosterone-il-legame-forse-non-ce"><img src="https://www.focus.it/site_stored/imgs/0006/022/shutterstock_395253874.62x62.jpg" title="Autismo e testosterone: ma sono davvero collegati?" alt="shutterstock_395253874"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/autismo-e-testosterone-il-legame-forse-non-ce">Autismo e testosterone: ma sono davvero collegati?</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath"><span itemprop="title">Spazio</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/spazio/la-prima-eva-tutta-al-femminile-koch-meir" addthis:id="51613" addthis:title="La prima EVA tutta al femminile, finalmente" addthis:description="Venerdì 18 ottobre gli ingegneri di volo Christina Koch e Jessica Meir lavoreranno per sei ore e mezza alla sostituzione di un'unità di alimentazione elettrica difettosa. Segnando, con un compito tutto sommato di routine, un piccolo pezzo di storia.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">La prima EVA tutta al femminile, finalmente</h1>
            <h2 class="ASommario">Venerd&igrave; 18 ottobre gli ingegneri di volo Christina Koch e Jessica Meir lavoreranno per sei ore e mezza alla sostituzione di un&#39;unit&agrave; di alimentazione elettrica difettosa. Segnando, con un compito tutto sommato &quot;di routine&quot;, un piccolo pezzo di storia.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/020/jessicameir-christinakoch.630x360.jpg" title="Jessica Meir e Christina Koch, pronte per la prima EVA al femminile. <a href=https://www.focus.it/scienza/spazio/luca-parmitano-si-prepara-per-una-eva target=_blank>Come ci si prepara a una passeggiata spaziale</a>" alt="jessicameir-christinakoch">
              </div>
              <div class="AImgDida">Jessica Meir e Christina Koch, pronte per la prima EVA al femminile. <a href="https://www.focus.it/scienza/spazio/luca-parmitano-si-prepara-per-una-eva" target="_blank">Come ci si prepara a una passeggiata spaziale</a><span class="ACopy">|</span><span class="ACopy">NASA</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/spazio/la-prima-eva-tutta-al-femminile-koch-meir" addthis:id="51613" addthis:title="La prima EVA tutta al femminile, finalmente" addthis:description="Venerdì 18 ottobre gli ingegneri di volo Christina Koch e Jessica Meir lavoreranno per sei ore e mezza alla sostituzione di un'unità di alimentazione elettrica difettosa. Segnando, con un compito tutto sommato di routine, un piccolo pezzo di storia.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
						
						
						<!-- ADV Mediamond start --->
						<div id="AReH0" class="MediaAdvC AAdv1">
							<div class="AdvIndex">
								<script>
									$Nj.MediamondAdv('box', '1', true, false);
								</script>
							</div>
						</div>
						<!-- ADV Mediamond end --->
						
						
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<!-- <div id="AReH0ins" class="AAdvIns1"></div>-->
                <p>Un problema tecnico a bordo della Stazione Spaziale Internazionale ha scombinato la scaletta delle attivit&agrave; extraveicolari gi&agrave; fissate, stabilendo che il 18 ottobre 2019 sar&agrave; il giorno della prima EVA eseguita - all&#39;esterno - soltanto da astronaute donne.&nbsp;Christina Koch e Jessica Meir si occuperanno della sostituzione di una delle Battery Charge/Discharge Units o BCDU, le unit&agrave; che accumulano corrente per le fasi in cui la Stazione Spaziale Internazionale non &egrave; illuminata.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/cultura/storia/prime-volte-delle-donne-nella-storia" title="focus.it - Grandiose conquiste al femminile">18 prime volte delle donne nella Storia</a>

<hr /></div>

<p><span class="ATextTitle"><strong>Sostituzione in corsa. </strong></span>I BCDU regolano la carica delle batterie che raccolgono e distribuiscono energia solare alla base orbitante: l&#39;unit&agrave; che rimpiazzeranno non si &egrave; attivata dopo l&#39;installazione delle nuove batterie al litio dell&#39;11 ottobre, e sta impedendo di sfruttarne al massimo le potenzialit&agrave;. Le operazioni all&#39;esterno della ISS inizieranno alle 13:50 ore italiane, ma la diretta della NASA (<a href="https://www.nasa.gov/nasalive" title="NASA live">che potete seguire qui</a>) partir&agrave; alle 12:30. Aggiornamenti sulla EVA saranno postati, come sempre, anche <a href="https://twitter.com/Space_Station" title="Twitter - Space Station">dall&#39;account Twitter</a> della Stazione Spaziale Internazionale.</p>

<p>&nbsp;</p>

<p>Koch e Meir saranno assistite nel delicato compito dai colleghi Luca Parmitano e Andrew Morgan.<a href="https://twitter.com/astro_luca" title="Luca Parmitano, Twitter"> AstroLuca</a> comander&agrave; il braccio robotico Canadarm2, mentre Morgan sar&agrave; di supporto presso l&#39;airlock e aiuter&agrave; le astronaute con le tute (<a href="https://www.focus.it/scienza/spazio/salta-la-prima-eva-tutta-al-femminile-tute-spaziali" title="focus.it, prima EVA al femminile bloccata da un problema alle tute">stavolta della misura giusta</a>). Anche se incaricate delle operazioni esterne saranno due donne, nella EVA si lavorer&agrave;, come sempre, come una squadra. Le tre rimanenti passeggiate spaziali per la sostituzione delle batterie della ISS (<a href="https://www.focus.it/scienza/spazio/luca-parmitano-si-prepara-per-una-eva" title="focus.it - Parmitano, road to EVA">tra cui quella di Parmitano</a>) saranno rinviate, mentre quelle per la complessa riparazione dell&#39;Alpha Magnetic Spectrometer - che pure <a href="https://www.focus.it/scienza/spazio/luca-parmitano-passa-al-comando-della-iss" title="focus.it, Comandante Parmitano">vedranno coinvolto l&#39;attuale comandante della ISS</a> -&nbsp; restano programmate per novembre e dicembre.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>EVA &egrave; donna (in teoria).</strong></span> Quella del 18 ottobre &egrave; la 221esima attivit&agrave; extraveicolare, la prima &quot;al femminile&quot;, e la quarta per l&#39;astronauta della NASA Christina Koch, che rimarr&agrave; sulla ISS per 328 giorni, pi&ugrave; di qualunque altra donna astronauta finora (il precedente record della veterana Peggy Whitson &egrave; di 288 giorni). La prima donna ad operare in una EVA fu, nel 1984, la cosmonauta&nbsp;Svetlana Savitskaya, seguita quello stesso anno dalla statunitense&nbsp;Kathryn D. Sullivan. Da allora, 12 astronaute della NASA hanno effettuato complessivamente una quarantina di passeggiate spaziali, sempre accompagnate da uomini.&nbsp;</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO30114.Open();" class="AGalTitle ATypeIco1">Le passeggiate spaziali che hanno fatto la Storia</a>
	<div class="AGalImgs">
				<img onClick="$GO30114.Open(58629)" alt="" src="https://www.focus.it/site_stored/imgs/0003/029/corbis_u1469232.62x62.jpg">
		<img onClick="$GO30114.Open(58623)" alt="" src="https://www.focus.it/site_stored/imgs/0003/023/the_first_cosmonauts_fullwidth.62x62.jpg">
		<img onClick="$GO30114.Open(58617)" alt="" src="https://www.focus.it/site_stored/imgs/0003/017/ed_white_spacewalk_fullwidth.62x62.jpg">
		<img onClick="$GO30114.Open(62318)" alt="" src="https://www.focus.it/site_stored/imgs/0004/018/white_in_space.62x62.jpg">
		<img onClick="$GO30114.Open(58638)" alt="" src="https://www.focus.it/site_stored/imgs/0003/038/371244main_road2apollo-23_full.62x62.jpg">
		<img onClick="$GO30114.Open(58622)" alt="" src="https://www.focus.it/site_stored/imgs/0003/022/testing_astronaut_jetpack_fullwidth.62x62.jpg">
		<img onClick="$GO30114.Open(58620)" alt="" src="https://www.focus.it/site_stored/imgs/0003/020/jean-loup_chretien_spacewalk_fullwidth.62x62.jpg">
		<img onClick="$GO30114.Open(58624)" alt="" src="https://www.focus.it/site_stored/imgs/0003/024/the_first_spacewalk_for_an_esa_astronaut_took_place_during_euromir_95_fullwidth.62x62.jpg">

	</div>
	<a href="javascript:$GO30114.Open(true);" class="AGalDida">Vai alla gallery <span>(21 foto)</span></a>
</div>
<script> $Nj.New("GO30114", "gallery_over", 30114,"#50-anni-di-passeggiate-spaziali","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fspazio%2F50-anni-di-passeggiate-spaziali",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                18 Ottobre 2019 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/spazio">spazio</a>, <a href="/temi/iss">iss</a>, <a href="/temi/stazione-spaziale-internazionale">stazione spaziale internazionale</a>, <a href="/temi/christina-koch">christina koch</a>, <a href="/temi/jessica-meir">jessica meir</a>, <a href="/temi/eva">eva</a>, <a href="/temi/extra-vehicular-activity">extra-vehicular activity</a>, <a href="/temi/attivita-extraveicolari">attivit&agrave; extraveicolari</a>, <a href="/temi/passeggiate-spaziali">passeggiate spaziali</a>, <a href="/temi/astronauti">astronauti</a>, <a href="/temi/astronaute">astronaute</a>, <a href="/temi/nasa">nasa</a>, <a href="/temi/tute-spaziali">tute spaziali</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleFluid(  '3571138806942943',             '3852497488', true);
									//$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');, 'DT'
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/la-prima-eva-tutta-al-femminile-koch-meir" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          	<div class="HShoulder">
						
							<!-- ADV Mediamond start --->
							<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
								<div class="AdvIndex">
									<!--
									<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('box', '1', false, true);
									</script>
								</div>
							</div>
							<!-- ADV Mediamond end --->

							
							<div id="AReH1" data-dispose="lock" class="ARelated AMjs">
								<div class="ARTitle">Approfondimenti</div>
								
								<div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/la-storia-delle-tute-spaziali-della-nasa-e-delle-loro-misure-imperfette">La storia delle tute spaziali della Nasa</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/salta-la-prima-eva-tutta-al-femminile-tute-spaziali">EVA al femminile: un problema con le tute spaziali</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/alla-nasa-mancano-le-tute-spaziali">La Nasa &egrave; a corto di tute spaziali</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/prime-volte-delle-donne-nella-storia">18 prime volte delle donne nella Storia</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/donne-astronauta-il-kit-di-make-up-per-lo-shuttle">Il make-up per le donne dello Shuttle</a>
								</div>
							</div>
							

            
							<!--SNIPPET-->
							<div id="AReH2" class="SSnippet AMjs">
								<h3>Codice Sconto</h3>
								
								<a href="/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca"><h4>CheBanca</h4><p>Codice Promozionale CheBanca</p></a>
<a href="/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole"><h4>Credit Agricole</h4><p>Codice Promozionale Credit Agricole</p></a>
<a href="/codice-sconto/codice-promo-italo?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo"><h4>Italo</h4><p>Codice Promo Italo</p></a>
<a href="/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privè Zalando Privè Codice Sconto"><h4>Zalando Privè</h4><p>Zalando Privè Codice Sconto</p></a>
<a href="/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon"><h4>Groupon</h4><p>Codice Sconto Groupon</p></a>
<a href="/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein"><h4>Myprotein</h4><p>Codici Sconto Myprotein</p></a>

								<div class="Clear"></div>
							</div>
							<div class="Clear"></div>
							<!--/SNIPPET-->

							<div id="AReH3" class="AHBox AMjs">
								<a class="HBox HBoxEdit" href="https://www.focus.it/ambiente/ecologia/giornata-mondiale-acqua-nessuno-deve-restare-indietro" alt="22 marzo     Giornata     Mondiale     dell'Acqua">
									<div class="HBoxIns"><p><span style="font-size:22px">22 marzo</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Giornata</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Mondiale</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; dell&#39;Acqua</span></strong></p></div>
								</a>
								<!-- ADV Mediamond start --->
								<div class="HBox Adv300x100 HBoxMTop">
									<!--
									<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
									-->
									<script>
										$Nj.MediamondAdv('promobox', '1', true);
									</script>
								</div>
								<!-- ADV Mediamond end --->
							</div>


							<div id="AReH4" class="ARGallery AMjs">
								<div class="ARTitle">Vedi anche</div>
								
								<div class="ARBox">
									<a class="ARGBImg" href="https://www.focus.it/scienza/spazio/50-anni-di-passeggiate-spaziali"><img src="https://www.focus.it/site_stored/imgs/0003/029/corbis_u1469232.300x200.jpg" title="Le passeggiate spaziali che hanno fatto la Storia" alt="corbis_u1469232"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/50-anni-di-passeggiate-spaziali">Le passeggiate spaziali che hanno fatto la Storia</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/scienza/spazio/astronomy-photographer-of-the-year-2019-i-vincitori"><img src="https://www.focus.it/site_stored/imgs/0006/009/astronomy-photographer-of-the-year-2019-francsics.180x120.jpg" title="Eclissi, meteore, aurore e nebulose" alt="astronomy-photographer-of-the-year-2019-francsics"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/astronomy-photographer-of-the-year-2019-i-vincitori">Eclissi, meteore, aurore e nebulose</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/scienza/spazio/fatti-che-rimettono-luniverso-in-prospettiva"><img src="https://www.focus.it/site_stored/imgs/0006/007/buconero-m87_eht.180x120.jpg" title="buchi neri, orizzonte degli eventi, ESO, Event Horizon Telescope, Focus TV, galassia Messier 87, M87" alt="buconero-m87_eht"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/fatti-che-rimettono-luniverso-in-prospettiva">I fatti che rimettono l'Universo in prospettiva</a>
								</div>
								<div class="Clear"></div>
							</div>

            
							<!-- ADV Google start -->
							<div id="AReH5" class="Adv300x250 advg300x250">
								<script type="text/javascript">
									$Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
								</script>
							</div>
							<!-- ADV Google end -->        

						</div>
          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/tempo-di-passeggiate-spaziali-sulla-iss"><img src="https://www.focus.it/site_stored/imgs/0006/030/astronaute.180x120.jpg" title="EVA, attività extraveicolare sulla Stazione spaziale" alt="astronaute"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/tempo-di-passeggiate-spaziali-sulla-iss">Tempo di passeggiate (spaziali) sulla ISS</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/la-soyuz-ispezionata-in-una-eva"><img src="https://www.focus.it/site_stored/imgs/0006/044/spacewalkrussa.180x120.jpg" title="Un'operazione chirurgica sulla Soyuz in orbita" alt="spacewalkrussa"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/la-soyuz-ispezionata-in-una-eva">Un'"operazione" chirurgica sulla Soyuz in orbita</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/morto-alexei-leonov-fu-il-primo-uomo-a-fare-una-passeggiata-spaziale"><img src="https://www.focus.it/site_stored/imgs/0006/036/alexei-leonov-eva.180x120.jpg" title="Alexei Leonov" alt="alexei-leonov-eva"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/morto-alexei-leonov-fu-il-primo-uomo-a-fare-una-passeggiata-spaziale">&Egrave; morto Alexei Leonov</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/luca-parmitano-si-prepara-per-una-eva"><img src="https://www.focus.it/site_stored/imgs/0006/021/eva-assistenti.180x120.jpg" title="Road to EVA: verso la prossima EVA di Luca Parmitano" alt="eva-assistenti"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/luca-parmitano-si-prepara-per-una-eva">Luca Parmitano: Road to EVA</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(51613);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem158797_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia/157" title="Focus Storia 157"><img src="/site_stored/site/box/028/fs157_edicola.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/ce-vita-su-marte-ma-la-nasa-ha-difficolta-ad-ammetterlo">Ancora sulle vecchie sonde Viking e sui marziani</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/spacex-starship-5-cose-sulla-nave-spaziale-di-elon-musk">SpaceX Starship: 5 cose che abbiamo imparato sulla nave spaziale di Elon Musk</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/le-sonde-voyager-il-sistema-solare-e-i-raggi-cosmici">Le sonde Voyager, il Sistema Solare e i raggi cosmici</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/malattia-e-morti-da-svapo-in-america">Malattia e morti da svapo in America, i fatti accertati</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/denisova-come-si-viveva-in-siberia-150000-anni-fa">Come si viveva in Siberia 150.000 anni fa?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/una-teleferica-luna-terra-e-gia-teoricamente-possibile">Una teleferica Luna-Terra &egrave; gi&agrave; teoricamente possibile</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/viaggi-nel-tempo/1" title="Viaggi nel tempo"><img src="/site_stored/site/box/049/fs-speciale_viaggi-nel-tempo.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/salute/malattia-e-morti-da-svapo-in-america">Malattia e morti da svapo in America, i fatti accertati</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/una-manovra-senza-precedenti-per-evitare-la-morte-di-juno">Una manovra senza precedenti per evitare la morte di Juno</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/video-la-scienza-del-parcheggio">Video - La scienza del parcheggio</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/saturno-scoperte-altre-20-lune">Con 82 lune Saturno batte il record di Giove</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/nobel-per-la-fisica-2019-vincitori">Il Nobel per la Fisica 2019 alla cosmologia e alla ricerca di esopianeti</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/come-morirono-gli-ultimi-mammut-lanosi">Come morirono gli ultimi mammut lanosi?</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
            <ul>
              <li>Governance: </li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - spazio", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
