<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Il 2019 nello Spazio: i lanci, le missioni e gli eventi da segnare in agenda - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="nasa,  spacex,  boeing,  ultima thule,  new horizons,  2014 mu69,  sistema solare,  missioni spaziali,  esplorazione spaziale,  compagnie spaziali private,  iss,  stazione spaziale internazionale,  crew dragon,  elon musk,  eclissi,  2019">
		<meta name="description" content="Dai test dei primi taxi privati per la ISS agli obiettivi delle agenzie spaziali di Cina e Stati Uniti; dall'esplorazione dei confini del Sistema Solare ai segreti della nostra stella: che cosa ci riserva il calendario celeste dei prossimi 12 mesi.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Il 2019 nello Spazio: i lanci, le missioni e gli eventi da segnare in agenda" />
<meta property="og:description" content="Dai test dei primi taxi privati per la ISS agli obiettivi delle agenzie spaziali di Cina e Stati Uniti; dall'esplorazione dei confini del Sistema Solare ai segreti della nostra stella: che cosa ci riserva il calendario celeste dei prossimi 12 mesi." />
<meta property="og:url" content="https://www.focus.it/scienza/spazio/il-2019-nello-spazio-lanci-missioni-eventi-celesti" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/023/mu69-flyby.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Il 2019 nello Spazio: i lanci, le missioni e gli eventi da segnare in agenda" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	isLeaf = true;
	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/spazio/il-2019-nello-spazio-lanci-missioni-eventi-celesti.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem147598_49378" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/chang-e-4-in-attesa-del-permesso-di-atterraggio-sulla-luna"><img src="https://www.focus.it/site_stored/imgs/0005/000/chang-e-3.62x62.jpg" title="cina, luna, Chang'E-4, Chang'E-4" alt="chang-e-3"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/chang-e-4-in-attesa-del-permesso-di-atterraggio-sulla-luna">Chang'E-4 sta per atterrare sulla Luna</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/pianta-ogm-depura-aria-di-casa"><img src="https://www.focus.it/site_stored/imgs/0006/033/piantadepura.62x62.jpg" title="Pianconiglio: la pianta Ogm che depura l'aria" alt="piantadepura"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/pianta-ogm-depura-aria-di-casa">Pianconiglio: la pianta Ogm che depura l'aria</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/assurdo-andare-su-marte-bill-anders"><img src="https://www.focus.it/site_stored/imgs/0005/043/shutterstock_257133700.62x62.jpg" title="genetica, colonizzazione dello spazio, adamo ed eva" alt="shutterstock_257133700"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/assurdo-andare-su-marte-bill-anders">Pionieri su Marte? Una sciocchezza!</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/raffreddore-non-sentiamo-sapori"><img src="https://www.focus.it/site_stored/imgs/0006/023/ammalato-mangiare.62x62.jpg" title="Perché se siamo raffreddati non sentiamo i sapori?" alt="ammalato-mangiare"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/raffreddore-non-sentiamo-sapori">Perch&eacute; se siamo raffreddati non sentiamo i sapori?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/foto-hubble-rs-puppis-stelle-cefeidi"><img src="https://www.focus.it/site_stored/imgs/0006/013/nebulosa-hubble-feste.62x62.jpg" title="telescopi spaziali, Hubble, RS Puppis" alt="nebulosa-hubble-feste"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/foto-hubble-rs-puppis-stelle-cefeidi">La ghirlanda delle feste di Hubble</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/soyuz-foro-interno-indagini-roscosmos"><img src="https://www.focus.it/site_stored/imgs/0006/013/russian-eva-surgery.62x62.jpg" title="Il foro sulla Soyuz? Creato dall'interno" alt="russian-eva-surgery"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/soyuz-foro-interno-indagini-roscosmos">Il foro sulla Soyuz? Creato dall'interno</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/personalita-scientifiche-2018-nature"><img src="https://www.focus.it/site_stored/imgs/0006/028/reu_rts27v3g_web.62x62.jpg" title="scienza e ricerca, la top ten 2018 di Nature" alt="reu_rts27v3g_web"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/personalita-scientifiche-2018-nature">Le personalit&agrave; scientifiche del 2018</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/livello-mari-innalzamento-diverso-terra"><img src="https://www.focus.it/site_stored/imgs/0006/043/ma3.62x62.png" title="Innalzamento dei mari: non è uguale dappertutto" alt="ma3"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/livello-mari-innalzamento-diverso-terra">Innalzamento dei mari: non &egrave; uguale dappertutto</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath"><span itemprop="title">Spazio</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/spazio/il-2019-nello-spazio-lanci-missioni-eventi-celesti" addthis:id="47878" addthis:title="Il 2019 nello Spazio: i lanci, le missioni e gli eventi da segnare in agenda" addthis:description="Dai test dei primi taxi privati per la ISS agli obiettivi delle agenzie spaziali di Cina e Stati Uniti; dall'esplorazione dei confini del Sistema Solare ai segreti della nostra stella: che cosa ci riserva il calendario celeste dei prossimi 12 mesi.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Il 2019 nello Spazio: i lanci, le missioni e gli eventi da segnare in agenda</h1>
            <h2 class="ASommario">Dai test dei primi taxi privati per la ISS agli obiettivi delle agenzie spaziali di Cina e Stati Uniti; dall&#39;esplorazione dei confini del Sistema Solare ai segreti della nostra stella: che cosa ci riserva il calendario celeste dei prossimi 12 mesi.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/023/mu69-flyby.630x360.jpg" title="Ultima Thule: la frontiera estrema dell'esplorazione spaziale in un'immagine artistica." alt="mu69-flyby">
              </div>
              <div class="AImgDida">Ultima Thule: la frontiera estrema dell'esplorazione spaziale in un'immagine artistica.<span class="ACopy">|</span><span class="ACopy">NASA</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/spazio/il-2019-nello-spazio-lanci-missioni-eventi-celesti" addthis:id="47878" addthis:title="Il 2019 nello Spazio: i lanci, le missioni e gli eventi da segnare in agenda" addthis:description="Dai test dei primi taxi privati per la ISS agli obiettivi delle agenzie spaziali di Cina e Stati Uniti; dall'esplorazione dei confini del Sistema Solare ai segreti della nostra stella: che cosa ci riserva il calendario celeste dei prossimi 12 mesi.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Il 2018 &egrave; stato un anno scoppiettante, per l&#39;esplorazione spaziale: abbiamo lanciato una sonda <a href="https://www.focus.it/scienza/spazio/parker-solar-probe-record-oggetto-umano-vicino-sole" title="focus.it, la Parker Solar Probe ha sfiorato il Sole">pericolosamente vicino al Sole</a>, <a href="https://www.focus.it/scienza/spazio/bennu-importante-studiare" title="focus.it, asteroide Bennu: perch&eacute; &egrave; cos&igrave; importante studiarlo">agganciato l&#39;orbita di un asteroide</a> da cui preleveremo un campione, <a href="https://www.focus.it/scienza/spazio/tesla-spazio-orbita-falcon-heavy-spacex" title="focus.it, il viaggio della Tesla a domande e risposte">inviato un&#39;auto rosso fuoco verso Marte</a> e fatto atterrare <a href="https://www.focus.it/scienza/spazio/insight-ha-posizionato-sismometro-marte" title="focus.it, InSight ha posizionato il sismometro su Marte">un lander geologo sul Pianeta Rosso</a>.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Un avvio col botto.</strong></span> Il 2019 promette di non essere da meno, ed &egrave; cominciato in grande stile: il 1 gennaio la sonda della NASA New Horizons &egrave; transitata a circa 3500 km <a href="https://www.focus.it/scienza/spazio/newhorizons-avvicinamento-mu69-ultima-thule" title="focus.it, New Horizons in avvicinamento a Ultima Thule">da Ultima Thule</a>, una roccia spaziale a 6,4 miliardi di km dalla Terra, completando con successo il fly-by dell&#39;oggetto celeste pi&ugrave; distante (e forse anche il pi&ugrave; antico) mai esplorato da una sonda umana.</p>

<p>&nbsp;</p>

<p>Le prime immagini <a href="https://twitter.com/Focus_it/status/1080042407255834625">descrivono il masso spaziale</a> come una &quot;nocciolina&quot; in rotazione, lunga una trentina di km, ma data la distanza &egrave; difficile avere certezze: Ultima Thule (al secolo <strong>2014 MU69</strong>) prende il nome da un&#39;isola leggendaria e remota nell&#39;Atlantico del Nord, l&#39;ultima terra conoscibile per gli antichi (forse &quot;reale&quot; e identificabile con l&#39;Islanda, o con la Groenlandia), <a href="https://it.wikipedia.org/wiki/Thule_(mito)" title="Thule nel mito, Wikipedia">dove il Sole andava a riposare</a>.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Dopo la Soyuz. </strong></span>Gennaio si aprir&agrave; con il picco dello sciame meteorico delle <strong>Quadrantidi </strong>(il 3-4 del mese), ma soprattutto, il 17, con il primo lancio della <strong>Crew Dragon</strong> di SpaceX. Il veicolo spaziale <a href="https://www.focus.it/scienza/spazio/stazione-spaziale-boeing-e-spacex-in-ritardo" title="focus.it, chi porter&agrave; gli astronauti della NASA sulla ISS?">che dovrebbe trasportare gli astronauti della NASA</a> verso e dalla ISS, concluso il contratto con Roscosmos, effettuer&agrave; un volo senza equipaggio verso la stazione spaziale internazionale, cui si aggancer&agrave; automaticamente. A giugno dovrebbe avvenire invece <em>il primo volo con equipaggio</em>: a bordo della Crew Dragon ci saranno due astronauti veterani della NASA, Doug Hurley e Bob Behnken.</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image106628" href="https://www.focus.it/site_stored/imgs/0006/028/crewdragon.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0006/028/crewdragon.570.jpg">
	</a>
	<div class="AImgDida">Astronauti della NASA in un training sulla Crew Dragon di SpaceX.<span class="ACopy"> | NASA</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>Il 20-21 gennaio Nord e Sud America ammireranno un&#39;eclissi totale di Luna, mentre il 30 sar&agrave; la data del lancio della seconda missione lunare dell&#39;Agenzia spaziale indiana (ISRO), che comprende un orbiter, un lander e un rover a sei ruote per l&#39;esplorazione del nostro satellite.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Veterani e new entry.</strong></span> Il 12 febbraio <a href="https://www.focus.it/speciali/juno-giove-speciale" title="focus.it, lo speciale sulla sonda Juno">la sonda Juno</a> effettuer&agrave; il suo 18esimo perigiove, il primo dei sei fly-by intorno al gigante gassoso previsti per il 2019. Lo stesso mese OneWeb, un&#39;agenzia londinese rivale di SpaceX per le telecomunicazioni satellitari, lancer&agrave; i suoi primi 10 satelliti per Internet.</p>

<p>&nbsp;</p>

<p>A marzo un altro competitor di SpaceX, Boeing, lancer&agrave; la prima missione senza equipaggio della <strong>CST-100 Starliner</strong> (un altro &quot;taxi&quot; per la ISS) che si aggancer&agrave; alla nostra base orbitante. Nella prima parte dell&#39;anno si terr&agrave; anche il secondo lancio del Falcon Heavy, il colossale vettore di SpaceX che nel 2018 ha inviato nello Spazio profondo una Tesla Roadster. Questa volta il carico da inviare sar&agrave; un insieme di satelliti militari, oltre all&#39;orologio atomico <a href="https://www.nasa.gov/mission_pages/tdm/clock/index.html" title="Deep Space Atomic Clock">Deep Space Atomic Clock</a> della NASA, che dovrebbe migliorare la navigazione nello Spazio profondo.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO42797.Open();" class="AGalTitle ATypeIco1">Le foto del primo lancio del Falcon Heavy</a>
	<div class="AGalImgs">
				<img onClick="$GO42797.Open(91853)" alt="" src="https://www.focus.it/site_stored/imgs/0005/003/40126461411_a6e49a61f2_k.62x62.jpg">
		<img onClick="$GO42797.Open(91847)" alt="" src="https://www.focus.it/site_stored/imgs/0005/047/ipa_10888803.62x62.jpg">
		<img onClick="$GO42797.Open(91850)" alt="" src="https://www.focus.it/site_stored/imgs/0005/000/ipa_10890245.62x62.jpg">
		<img onClick="$GO42797.Open(91856)" alt="" src="https://www.focus.it/site_stored/imgs/0005/006/40126462801_6486baa31e_k.62x62.jpg">
		<img onClick="$GO42797.Open(91857)" alt="" src="https://www.focus.it/site_stored/imgs/0005/007/25254688767_b67e0bf2ac_k.62x62.jpg">
		<img onClick="$GO42797.Open(91849)" alt="" src="https://www.focus.it/site_stored/imgs/0005/049/ipa_10888982.62x62.jpg">
		<img onClick="$GO42797.Open(91858)" alt="" src="https://www.focus.it/site_stored/imgs/0005/008/nm99t.62x62.jpg">
		<img onClick="$GO42797.Open(91846)" alt="" src="https://www.focus.it/site_stored/imgs/0005/046/ipa_10892830.62x62.jpg">

	</div>
	<a href="javascript:$GO42797.Open(true);" class="AGalDida">Vai alla gallery <span>(18 foto)</span></a>
</div>
<script> $Nj.New("GO42797", "gallery_over", 42797,"#foto-primo-lancio-falcon-heavy","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fspazio%2Ffoto-primo-lancio-falcon-heavy",null); </script>
<!--<p>&nbsp;</p>--></div>

<p><span class="ATextTitle"><strong>Una sonda-torcia.</strong></span> Il 4 aprile e il 1 settembre il satellite <a href="http://parkersolarprobe.jhuapl.edu/The-Mission/index.php" title="Parker Solar Probe: timeline di missione, NASA">Parker Solar Probe</a> della NASA eseguir&agrave; altri due sorvoli in perielio della nostra stella, spingendosi sempre pi&ugrave; vicino alla sua superficie: nei 24 fly-by totali previsti per la missione, arriver&agrave; a meno di 4 milioni di km dal Sole.</p>

<p>&nbsp;</p>

<p>Il 26 dicembre la sonda si spinger&agrave; inoltre vicino a Venere, per sfruttarne la gravit&agrave; in vista di un valzer solare ancora pi&ugrave; stretto. Il 6-7 maggio lo sciame meteorico delle <strong>Eta Aquaridi</strong> illuminer&agrave; i cieli di primavera con una pioggia di stelle cadenti superiore alla media, mentre il 2 luglio gli astrofili di tutto il mondo si raduneranno in Cile e Argentina per assistere a un&#39;eclissi totale di Sole (<a href="https://www.focus.it/scienza/spazio/2-luglio-2019-eclissi-totale-di-sole-dove-vederla-e-come" title="focus.it, 2 luglio 2019 - dove vedere l'eclissi totale di Sole">per approfondire</a>).</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/scienza/spazio/parker-solar-probe-sonda-nasa-sole" title="focus.it, le caratteristiche tecniche della PSP">Parker Solar Probe: come fa a non fondere?</a>

<hr /></div>

<p><span class="ATextTitle"><strong>La Cina sulla Luna. </strong></span>A giugno l&#39;agenzia spaziale cinese tester&agrave; in un volo senza equipaggio il <strong>New Generation Manned Spacecraft</strong>, una nuova capsula destinata al trasporto di sei taikonauti. Nella seconda parte dell&#39;anno la stessa agenzia dovrebbe inviare sulla Luna la sua missione pi&ugrave; ambiziosa finora: la <strong>Chang&#39;e-5</strong> prelever&agrave; campioni lunari da riportare al suolo. In questi primi giorni di gennaio un&#39;altra missione cinese, la <strong>Chang&#39;e 4</strong>, tenter&agrave; invece il primo atterraggio di un lander <a href="https://www.focus.it/scienza/spazio/chang-e-4-in-attesa-del-permesso-di-atterraggio-sulla-luna" title="focus.it, la Cina sta per atterrare sul lato nascosto della Luna">sul lato nascosto della Luna</a>.&nbsp;</p>

<p>&nbsp;</p>

<p>Nella seconda parte dell&#39;anno SpaceX dovrebbe condurre un test di lancio della <strong>Starship</strong>, la capsula spaziale che dovrebbe essere sistemata all&#39;estremit&agrave; del Big Falcon Rocket, <a href="https://www.focus.it/tecnologia/innovazione/da-new-york-a-shanghai-con-un-razzo-quanto-ci-vorra" title="focus.it, SpaceX, da NY a Shanghai con un razzo">il razzo ancora in progettazione</a> che un giorno potrebbe portare l&#39;uomo su Marte. Il 12-13 agosto e il 13-14 dicembre si rinnover&agrave; l&#39;appuntamento con gli sciami meteorici pi&ugrave; ammirati, quello delle <strong>Perseidi </strong>e quello delle <strong>Geminidi</strong>. Mentre l&#39;11 novembre tutti gli occhi saranno puntati su Mercurio, in transito davanti al Sole: l&#39;ultima volta <a href="https://www.focus.it/scienza/spazio/il-transito-di-mercurio-visto-da-sdo" title="focus.it, il transito di Mercurio sul Sole">&egrave; stata nel 2016</a>.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO41889.Open();" class="AGalTitle ATypeIco1">Le 9 sonde che hanno raggiunto il Sistema Solare esterno</a>
	<div class="AGalImgs">
				<img onClick="$GO41889.Open(88875)" alt="" src="https://www.focus.it/site_stored/imgs/0005/025/pioneer_10_or_11_in_outer_solar_system.62x62.jpg">
		<img onClick="$GO41889.Open(88877)" alt="" src="https://www.focus.it/site_stored/imgs/0005/027/pioneer10_art.62x62.jpg">
		<img onClick="$GO41889.Open(88876)" alt="" src="https://www.focus.it/site_stored/imgs/0005/026/pioneer_11_prior_to_launch.62x62.jpg">
		<img onClick="$GO41889.Open(88874)" alt="" src="https://www.focus.it/site_stored/imgs/0005/024/voyager_2_is_encapsulated.62x62.jpg">
		<img onClick="$GO41889.Open(88873)" alt="" src="https://www.focus.it/site_stored/imgs/0005/023/voyager1.62x62.png">
		<img onClick="$GO41889.Open(88872)" alt="" src="https://www.focus.it/site_stored/imgs/0005/022/galileo_deployment_high_res.62x62.jpg">
		<img onClick="$GO41889.Open(88919)" alt="" src="https://www.focus.it/site_stored/imgs/0005/019/ulysses_deployment_web.62x62.jpg">
		<img onClick="$GO41889.Open(88869)" alt="" src="https://www.focus.it/site_stored/imgs/0005/019/cassinihu.62x62.jpg">

	</div>
	<a href="javascript:$GO41889.Open(true);" class="AGalDida">Vai alla gallery <span>(10 foto)</span></a>
</div>
<script> $Nj.New("GO41889", "gallery_over", 41889,"#le-9-sonde-che-hanno-raggiunto-il-sistema-solare-esterno","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fspazio%2Fle-9-sonde-che-hanno-raggiunto-il-sistema-solare-esterno",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                03 Gennaio 2019 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/spazio">spazio</a>, <a href="/temi/nasa">nasa</a>, <a href="/temi/spacex">spacex</a>, <a href="/temi/boeing">boeing</a>, <a href="/temi/ultima-thule">ultima thule</a>, <a href="/temi/new-horizons">new horizons</a>, <a href="/temi/2014-mu69">2014 mu69</a>, <a href="/temi/sistema-solare">sistema solare</a>, <a href="/temi/missioni-spaziali">missioni spaziali</a>, <a href="/temi/esplorazione-spaziale">esplorazione spaziale</a>, <a href="/temi/compagnie-spaziali-private">compagnie spaziali private</a>, <a href="/temi/iss">iss</a>, <a href="/temi/stazione-spaziale-internazionale">stazione spaziale internazionale</a>, <a href="/temi/crew-dragon">crew dragon</a>, <a href="/temi/elon-musk">elon musk</a>, <a href="/temi/eclissi">eclissi</a>, <a href="/temi/2019">2019</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/il-2019-nello-spazio-lanci-missioni-eventi-celesti" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/2-luglio-2019-eclissi-totale-di-sole-dove-vederla-e-come">2 luglio 2019: eclissi totale di Sole</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/newhorizons-avvicinamento-mu69-ultima-thule">New Horizons su Ultima Thule</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/parker-solar-probe-record-oggetto-umano-vicino-sole">La Parker Solar Probe ha sfiorato il Sole</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/bennu-importante-studiare">Asteroide Bennu, perch&eacute; &egrave; importante studiarlo</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/innovazione/tutte-le-cose-che-elon-musk-ha-promesso-di-fare-da-qui-al-2030">Tutte le cose che Musk ha promesso di fare</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/comportamento/psicologia/tuo-fratello-maggiore-e-piu-intelligente-di-te-ecco-perche" alt="Scopri chi è più intelligente  tra te  e tuo frate">
                <div class="HBoxIns"><p style="text-align:center"><span style="font-size:38px">Scopri chi &egrave;&nbsp;pi&ugrave;</span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:42px"><strong>intelligente</strong></span></span>&nbsp;</p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">tra te </span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">e tuo <span style="font-size:42px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>fratello</strong></span></span></span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/robot-cinema"><img src="https://www.focus.it/site_stored/imgs/0006/043/viki.300x200.png" title="I robot più famosi del cinema" alt="viki"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/robot-cinema">I robot pi&ugrave; famosi del cinema</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/kourou-spazioporto-esa-vega-rampa-lancio"><img src="https://www.focus.it/site_stored/imgs/0005/049/2jupiter-control-center.180x120.jpeg" title="Tra le rampe dello spazioporto: il foto-reportage" alt="2jupiter-control-center"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/kourou-spazioporto-esa-vega-rampa-lancio">Tra le rampe dello spazioporto: il foto-reportage</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/una-finestra-sul-cosmo-le-foto-finaliste-astronomy-photographer-of-the-year"><img src="https://www.focus.it/site_stored/imgs/0005/049/thunderstormundermilkywaytianyuanxiao_web.180x120.jpg" title="Astronomy Photographer of the Year 2018" alt="thunderstormundermilkywaytianyuanxiao_web"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/una-finestra-sul-cosmo-le-foto-finaliste-astronomy-photographer-of-the-year">Astronomy Photographer of the Year 2018</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/soyuz-incidente-conseguenze-iss"><img src="https://www.focus.it/site_stored/imgs/0006/009/exp56.180x120.jpg" title="Incidente Soyuz: e ora quale destino per la ISS?" alt="exp56"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/soyuz-incidente-conseguenze-iss">Incidente Soyuz: e ora quale destino per la ISS?</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/stazione-spaziale-boeing-e-spacex-in-ritardo"><img src="https://www.focus.it/site_stored/imgs/0005/018/dra4.180x120.jpg" title="Starliner, Dragon V2, ISS, Nasa, Soyuz, astronauti" alt="dra4"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/stazione-spaziale-boeing-e-spacex-in-ritardo">Chi porter&agrave; gli astronauti Nasa sulla ISS?</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/nasa-e-spacex-il-propellente-e-la-sicurezza"><img src="https://www.focus.it/site_stored/imgs/0005/037/spacexfalcon.180x120.jpg" title="Nasa e SpaceX, propellente e sicurezza" alt="spacexfalcon"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/nasa-e-spacex-il-propellente-e-la-sicurezza">Nasa e SpaceX, propellente e sicurezza</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/spacex-due-turisti-in-orbita-lunare-nel-2018"><img src="https://www.focus.it/site_stored/imgs/0005/001/dragon2.180x120.jpg" title="SpaceX: due turisti in orbita lunare nel 2018" alt="dragon2"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/spacex-due-turisti-in-orbita-lunare-nel-2018">SpaceX: due turisti in orbita lunare nel 2018</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(47878);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem147603_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/59" title="Focus D&R 59"><img src="/site_stored/site/box/003/fdr59_edicola.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/solstizio-inverno-2018">Solstizio d'inverno: 9 cose che (forse) non sapevi</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/etna-terremoti-e-eruzioni-esplosive-il-vulcano-cambia">L'Etna sta cambiando, e potrebbe diventare pi&ugrave; pericoloso</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/oumuamua-spitzer-avvistamento-mancato">Il non-avvistamento astronomico pi&ugrave; importante di sempre (quello di Oumuamua)</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/tsunami-indonesia-vucano-krakatoa-terremoto">Perch&eacute; uno tsunami in Indonesia senza terremoto?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/soyuz-foro-interno-indagini-roscosmos">Cosmonauta conferma: il foro sulla Soyuz "creato dall'interno"</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/46p-wirtanen-cometa-di-natale">Ecco 46P/Wirtanen, la cometa di Natale</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/57" title="Focus D&R 57"><img src="/site_stored/site/box/020/edicola-fdr-57.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/chang-e-4-in-attesa-del-permesso-di-atterraggio-sulla-luna">Chang'E-4: in attesa del permesso di atterraggio sulla Luna</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/saturno-ai-suoi-anelli-restano-100-milioni-di-anni-di-vita">Saturno, agli anelli restano 100 milioni di anni</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/il-2019-nello-spazio-lanci-missioni-eventi-celesti">Il 2019 nello Spazio: i lanci, le missioni e gli eventi da segnare in agenda</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/eccezionali-impronte-di-dinosauri-scoperte-in-gran-bretagna">Nuove impronte di dinosauri scoperte in Gran Bretagna: ecco perch&eacute; sono eccezionali</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/usare-la-luce-per-estinguere-il-prurito">Usare la luce per spegnere il prurito</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/46p-wirtanen-cometa-di-natale">Ecco 46P/Wirtanen, la cometa di Natale</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - spazio", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/qa/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
