<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Le grotte lunari potrebbero ospitare colonie umane -  Focus.it</title>

    <meta name="robots" content="max-image-preview:large">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="Numerose grotte lunari scoperte grazie alle immagini delle sonde presentano condizioni stabili: potrebbero ospitare future colonie di esploratori."/>
        	
    		<link rel="canonical" href="https://www.focus.it/scienza/spazio/grotte-lunari-colonie-umane" />
	    		<link rel="amphtml" href="/amp/scienza/spazio/grotte-lunari-colonie-umane" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Le grotte lunari potrebbero ospitare colonie umane","image":["https:\/\/www.focus.it\/images\/2021\/12\/15\/grotta-sulla-luna_w630.jpg"],"datePublished":"2022-01-08 06:00:00","dateModified":"2021-12-29 15:13:00"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.css" as="style">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee"></noscript>

	<link href="/style/common-desktop.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee"></noscript>

    
	<style>.foc-abstract,.foc-module-quote{font-size:1.125em;letter-spacing:-.4px;line-height:1.2em}[data-layout=large] .foc-abstract{font-size:1.5em}@media all and (min-width:1000px){.foc-abstract,.foc-module-quote{font-size:1.625em}body[data-layout=large]:not(.foc-skin-visible) .foc-abstract{font-size:2em}}.foc-sponsorby{width:auto;display:flex;justify-content:space-between;align-content:flex-start;flex-flow:wrap;padding:20px 0 0;z-index:1;margin:0 auto -20px}.foc-sponsorby.foc-sponsorby-nologo{border-bottom:none;margin-bottom:0;padding-bottom:initial}.foc-sponsorby .foc-sponsorby-label{color:var(--common-color-a);font-size:1em;font-weight:700;letter-spacing:-.4px}.foc-sponsorby .foc-sponsorby-logo span{letter-spacing:-.22px;color:var(--common-color-c);font-size:.813em;line-height:1em;font-style:Italic;display:none;vertical-align:middle}.foc-sponsorby .foc-sponsorby-logo img{height:30px;width:65px;display:block;object-fit:contain;object-position:center}.foc-sponsorby .foc-sponsorby-name{color:#000;font-weight:700;letter-spacing:-.4px;flex:0 0 100%;font-size:1.125em;line-height:1.3em}@media all and (min-width:768px){.foc-sponsorby{flex-flow:row;justify-content:initial;align-items:baseline;padding:8px 0}body:not(.foc-skin-visible) .foc-sponsorby{max-width:1350px}.foc-sponsorby .foc-sponsorby-label{order:0;font-size:1.375em;padding-left:195px}.foc-sponsorby .foc-sponsorby-name{order:1;margin:0 0 0 10px;line-clamp:1;-webkit-line-clamp:1;font-size:1.375em;line-height:1em;max-width:calc(100% - 565px)}.foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 100px)}.foc-sponsorby .foc-sponsorby-logo{order:2;margin-left:auto;margin-right:var(--horizontal-gap);max-width:220px}.foc-sponsorby .foc-sponsorby-logo span{display:inline-block;margin-right:15px}.foc-sponsorby .foc-sponsorby-logo img{display:inline-block;vertical-align:middle}body.foc-skin-visible .foc-sponsorby{padding:10px var(--horizontal-gap) 0}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-label{padding-left:0}}.foc-featured{position:relative}.foc-featured .foc-title-wrap{position:absolute;left:0;right:0;top:0;height:0;display:flex;align-content:flex-end;align-items:inherit;padding-bottom:56.25%}.foc-featured .foc-title-wrap .foc-title{position:absolute;bottom:0;width:100%}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 110px)}[data-layout=large] .foc-featured figure:after,body.foc-gallery .foc-featured figure:after{content:"";display:block;position:absolute;bottom:0;left:0;width:100%;height:100%;background:linear-gradient(184deg,transparent 11.76%,rgba(0,14,28,.07) 41.18%,rgba(0,14,28,.22) 55.46%,#000e1c 88%)}body.foc-gallery .foc-featured img{height:100%}body.foc-gallery .foc-featured img:nth-child(1){left:-30px}body.foc-gallery .foc-featured img:nth-child(2){left:auto;right:calc(-100vw + 20px)}@media all and (max-width:767px){[data-layout=large] .foc-featured .foc-module-image>:first-child,body.foc-gallery .foc-featured .foc-module-image>:first-child{height:60vh;padding-bottom:0}[data-layout=large] .foc-featured .foc-title-wrap,body.foc-gallery .foc-featured .foc-title-wrap{height:60vh;padding-bottom:0}}@media all and (min-width:1000px){.foc-featured .foc-title-wrap .foc-title{width:calc(100% - (var(--horizontal-gap)*2))}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 420px)}body.foc-gallery .foc-featured img:nth-child(1){left:-80px}body.foc-gallery .foc-featured img:nth-child(2){right:calc(-100% + 60px)}}.foc-module-gallery-head-count .foc-icon svg{width:25px;margin:0 auto}@media all and (min-width:1000px){.foc-module-gallery-head-count .foc-icon svg{width:30px}}.foc-btn.foc-btn-fogliaGallery .foc-icon.camera svg{width:28px;margin:0 auto}</style>

    <link rel="preload" href="/style/foglia.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" as="style">

    <link href="/style/foglia.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2021/12/15/grotta-sulla-luna_1020x680.jpg">
        
	
		<link rel="preload" href="/style/modal.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" as="style">	
    <link href="/style/modal.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/modal.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee"></noscript>

	<link rel="preload" href="/style/swiper.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" as="style">
	<link href="/style/swiper.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
	<noscript><link rel="stylesheet" media="all" href="/style/swiper.min.css?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee"></noscript>
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/style/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="Le grotte lunari potrebbero ospitare colonie umane -  Focus.it" />
            <meta property="og:description" content="Numerose grotte lunari scoperte grazie alle immagini delle sonde presentano condizioni stabili: potrebbero ospitare future colonie di esploratori." />
            <meta property="og:url" content="https://www.focus.it/scienza/spazio/grotte-lunari-colonie-umane"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2021/12/15/grotta-sulla-luna_1020x680.jpg" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article"  data-type="article" data-id="291588" data-layout="small" >
    
    <div id="fb-root"></div>

            <ame-mh
            selector-wrapper=".foc-page"
            bg-mh="#000">
        </ame-mh>
    
    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="Le grotte lunari potrebbero ospitare colonie umane -  Focus.it">
                <span class="foc-header-logo-alt">Le grotte lunari potrebbero ospitare colonie umane -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
                                                <li>
                        <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
							                                			                                    <li>
                        <a href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
							                <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                        Podcast
                    </a>
                </li>
            </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>


        <main class="foc-wrapper ">

            




<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a">Spazio </span>
				<h1>Le grotte lunari potrebbero ospitare colonie umane</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				Numerose grotte lunari scoperte grazie alle immagini delle sonde presentano condizioni stabili: potrebbero ospitare future colonie di esploratori.
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Grotta sulla Luna" alt="Illustrazione artistica che mostra un robot lunare che esamina l'ingresso di tubi di lava sotterranei."
                        width="1020" height="680"
                        src="https://www.focus.it/images/2021/12/15/grotta-sulla-luna_1020x680.jpg" loading="eager" />
                    
                            </figure>
                                    <div class="foc-sitewidth">
                <div class="foc-caption foc-fullwidth">    
                                            Illustrazione artistica che mostra un robot lunare che esamina l'ingresso di tubi di lava sotterranei.
                                                                <span>William Whittaker, Carnegie Mellon University</span>
                                    </div>
            </div>
                    </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x amePlaceholderBox foc-hidden-desktop ">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













		<div class="foc-article-content">
																																																<div class="foc-module-text foc-mBottom2x">
            <p id="docs-internal-guid-99602e1a-7fff-0f43-a1fa-bc6e1f41ad72" dir="ltr">Quando, negli Anni Sessanta, giunsero le prime immagini riprese dalle sonde che si erano avvicinate alla <a href="https://www.focus.it/scienza/spazio/cinquanta-anni-fa-le-prime-immagini-dal-suolo-lunare">Luna</a>, furono individuate alcune grotte che dalla superficie si addentravano nella crosta lunare. Si cap&igrave; quasi subito che quelle grotte lunari erano il risultato del crollo del tetto di "tubi di lava", strutture che si erano formate quando l&igrave; scorreva la lava.</p>
<p dir="ltr"><strong class="ATextTitle">Qua e l&agrave;, gi&ugrave; il tetto.</strong> Nel suo percorso, la parte superiore si raffreddava velocemente formando il "soffitto" di un tunnel all'interno del quale la lava continua a scorrere fino al termine dell'eruzione. In molti casi il risultato finale era una vera galleria che si sviluppava per centinaia di metri, se non per chilometri. Qua e l&agrave; poi il tetto &egrave; crollato in alcuni punti, dando origine ad aperture che permettono di entrare in queste grotte.&nbsp;</p>
    </div>
																																																																																																																																				<div class="foc-module-image foc-image foc-outer-mobile foc-aligncenter foc-mBottom2x">
    <a href="https://www.focus.it/scienza/spazio/grotte-lunari-colonie-umane/?modal-open=312551&slide-open=zoom" rel=”nofollow” data-zoom-modal="312551">
        
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 18">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-zoom"></use>
            </svg>
            </span>
    
    </div>

        <figure>
                            <img alt="Grotta sulla Luna" title="Grotta sulla Luna"
                    data-src="/images/2021/12/15/grotta-sulla-luna-2_w570.jpg" width="570" height="570" loading="lazy" class="lazyload" />
                    </figure>
    </a>
            <div class="foc-caption foc-inner">            
            Una impressionante grotta lunare del diametro di circa 100 metri.
                            <span> &copy; Nasa</span>
                    </div>
    </div>
        <template id="foc-zoom-tpl-312551">
        <div class="foc-modal foc-zoomModal" id="foc-zoomModal-312551">
            <div class="foc-modal-head foc-zoomModal-head">
                <button type="button" class="foc-btn foc-closeBtn" close-modal>
                    <div class="foc-icon">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
            </div>
            <div class="foc-modal-body foc-zoomModal-body">
                <img data-zoom-img src="/images/2021/12/15/grotta-sulla-luna-2-orig.jpg">
            </div>
        </div>
    </template>


																																																																								<div class="foc-module-text foc-mBottom2x">
            <p dir="ltr">Ora i ricercatori della <a href="https://www.colorado.edu/today/2021/12/13/spelunking-moon-new-study-explores-lunar-pits-and-caves">CU Boulder</a> hanno deciso di verificare come potrebbe essere l'ambiente all'interno di alcune di quelle grotte. I risultati preliminari del gruppo di lavoro suggeriscono che all'interno di quelle strutture le condizioni ambientali sono notevolmente stabili.&nbsp;&laquo;Non sembrano cio&egrave;, sperimentare i notevoli sbalzi di temperatura a cui &egrave; normalmente soggetta la superficie del satellite&raquo;, ha detto Andrew Wilcoski, del Dipartimento di Scienze Astrofisiche e Planetarie della CU Boulder.&nbsp;</p>
    </div>
																																																																																																																								<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/scienza/spazio/luna-1969-riflesso-casco-buzz-aldrin" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Scienza</span>
            <span class="foc-line-clamp">
                Luglio 1969: che cosa si vede nel riflesso del casco di Aldrin?
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2021/07/26/casco-aldrin-luna_w300.jpg" width="300" height="165" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																				<div class="foc-module-text foc-mBottom2x">
            <p dir="ltr">Gi&agrave;, perch&eacute; &laquo;quando ci si avvicina all'equatore, le temperature in superficie possono raggiungere e superare i 100 gradi Celsius durante il giorno e scendere fino a 170 gradi Celsius sotto lo zero durante la notte&raquo;, ha detto Wilcoski. La temperatura nelle grotte invece sembra sostenere ambienti relativamente stabili.&nbsp;</p>
<p dir="ltr"><strong class="ATextTitle">Occhio all'ingresso.</strong> Da una simulazione &egrave; risultato che la maggior parte delle grotte potrebbe avere temperature comprese tra &ndash;120 &deg;C e &ndash;70 &deg;C durante l'intero giorno lunare (che dura 28 giorni circa). Vale la pena tenere conto, per&ograve;, che vicino all'ingresso di queste grotte le condizioni sono molto influenzate dal modo in cui arrivano i raggi solari.</p>
<p dir="ltr"><a href="https://www.focus.it/scienza/spazio/nuovi-tunnel-di-lava-sulla-luna">Pozzi e caverne</a> sono luoghi potenzialmente ideali per le colonie spaziali del futuro.&nbsp;Sono luoghi naturalmente accoglienti dove gli uomini potrebbero essere protetti dalle pericolose radiazioni del Sole e dello spazio in genere, oltre che dalle meteoriti, anche piccole, che sulla Luna arrivano integre in superficie in quanto, a differenza della Terra, non c'&egrave; un'atmosfera in grado di bruciarle.&nbsp;</p>
    </div>
																																																																																																																								<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/scienza/spazio/resti-missioni-lunari-apollo" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Scienza</span>
            <span class="foc-line-clamp">
                Sappiamo dove sono i resti delle missioni lunari Apollo?
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2021/11/19/lunar-module_w300.jpg" width="300" height="178" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																				<div class="foc-module-text foc-mBottom2x">
            <p dir="ltr">Il dubbio &egrave; se in queste grotte possano esserci anche risorse utili agli astronauti durante la loro permanenza, come il ghiaccio da cui si potrebbe ricavare acqua da bere, da usare per l'igiene personale o per produrre carburante per missili.</p>
<p dir="ltr"><strong class="ATextTitle">Niente acqua, per&ograve;...</strong> Le stesse simulazioni al computer, per&ograve;, dicono che questi non sono i luoghi dove cercare direttamente l'acqua. Una possibilit&agrave; interessante, semmai, sarebbe quella di stabilire una base protetta all'interno di un pozzo o di una <a href="https://phys.org/tags/cave/">grotta</a>&nbsp;lunare che si trovi vicino a uno dei <a href="https://www.focus.it/scienza/spazio/il-ghiaccio-spostato-dei-poli-lunari">crateri polari contenenti ghiaccio d'acqua</a> e usarla per immagazzinare il ghiaccio raccolto fuori.</p>
<p>Al momento nessuno sa quanti pozzi e caverne potrebbero nascondersi sulla Luna. Un'indagine eseguita alcuni anni or sono, analizzando con grande attenzione le foto lunari a disposizione, ne ha trovate pi&ugrave; di 200. Per la maggior parte avevano dimensioni tra i 400 metri e i pochi metri di larghezza. <span id="docs-internal-guid-da0bcc16-7fff-ce60-df26-398ab8644692">Tutto sommato adatte, dunque, per poter ospitare al loro interno un'intera base umana.</span></p>
    </div>
																																																																																																																																										
<div class="foc-module-gallery foc-white foc-mTop4x foc-mBottom4x foc-outer">
    <div class="foc-module-gallery-head">
        <div class="foc-module-gallery-head-count">
            <div class="foc-icon">
                <svg viewBox="0 0 17 16">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                </svg>
            </div>
            <span class="foc-font-bold">7 FOTO</span>
        </div>
        <div class="foc-module-gallery-head-title foc-font-bold">
            <a href="/scienza/spazio/apollo-11-lo-sbarco-sulla-luna-in-7-foto-panoramiche" >
                <span class="foc-color-a">Fotogallery</span>
                20 luglio 1969, Apollo 11: ecco la Luna
            </a>
        </div>
    </div>
    <div data-gallery-modal="38284" class="foc-module-gallery-images">
        <div class="foc-module-gallery-images-row">
                                                                        
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/031/errori.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/038/before.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/034/aldrin2.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/039/crateri.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                                    </div><div class="foc-module-gallery-images-row">
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/035/aldrin3.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/043/bandiera.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/041/partire.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                        </div>
                    <button class="foc-btn foc-btn-a with-arrow foc-font-bold">VAI ALLA GALLERY</button>
            </div>
</div>

    <template id="foc-gallery-tpl-38284">
    <div class="foc-modal foc-galleryModal" id="foc-galleryModal-38284" data-link-foglia-gallery="/scienza/spazio/apollo-11-lo-sbarco-sulla-luna-in-7-foto-panoramiche">
        <div class="foc-modal-head foc-galleryModal-head">
            <div class="foc-container">
                <div class="foc-module-gallery-head-count">
                    <div class="foc-icon">
                        <svg viewBox="0 0 17 16">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                        </svg>
                    </div>
                    <span class="foc-font-bold" data-gallery-counter="8"></span>
                </div>
                <div class="foc-module-gallery-head-title foc-font-bold">
                    <span class="foc-color-a">Fotogallery</span>
                    <span data-main-title>20 luglio 1969, Apollo 11: ecco la Luna</span>
                </div>
            </div>
            <button type="button" class="foc-btn foc-closeBtn" close-modal>
                <div class="foc-icon">
                    <svg viewBox="0 0 22 23">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                    </svg>
                </div>
            </button>
        </div>
        <div class="foc-galleryModal-body swiper-container">
            <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide" data-index="1">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/031/errori.jpg"
                                         data-srcset="/site_stored/imgs/0001/031/errori.jpg 630w,
                                                  /site_stored/imgs/0001/031/errori.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Quando Neil Armstrong e Buzz Aldrin toccarono il suolo lunare, il 20 luglio 1969, fecero quello che ogni turista entusiasta avrebbe fatto: scattarono centinaia di foto, molte delle quali (come quelle in questo collage) sono passate alla Storia. Ma a documentare l'allunaggio ci sono anche decine di scatti meno noti pazientemente caricati dalla Nasa e dai collaboratori dell'<a href="https://www.hq.nasa.gov/alsj/a11/a11.html" target="_blank">Apollo Lunar Surface Journal</a> su <a href="https://www.flickr.com/photos/projectapolloarchive/albums" target="_blank">Flickr</a>. Con alcuni di essi sono state ottenute foto panoramiche e GIF animate che mostrano quei momenti con incredibile dettaglio: ecco l'esperienza più vicina a un allunaggio che possiamo concederci (almeno per adesso).</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="2">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/038/before.jpg"
                                         data-srcset="/site_stored/imgs/0004/038/before.jpg 630w,
                                                  /site_stored/imgs/0004/038/before.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Dopo l'atterraggio dell'Eagle (il modulo lunare), e prima di uscire per l'attività extraveicolare, Armstrong e Aldrin scattarono queste foto del suolo lunare circostante. Il piano di missione prevedeva 4 ore di riposo per i due astronauti prima della EVA, ma Armstrong comunicò l'intenzione di non dormire e procedere non appena possibile. Ciò nonostante, la preparazione della "passeggiata lunare" richiese comunque quasi quattro ore. Tra le GIF animate realizzate ce n'è una molto efficace <a href="http://www.focus.it/site_stored/imgs/0004/001/earthrise.gif" target="_blank">della Terra vista dalla Luna</a>, che sembra "sorgere" proprio come il nostro satellite.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="3">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/034/aldrin2.jpg"
                                         data-srcset="/site_stored/imgs/0004/034/aldrin2.jpg 630w,
                                                  /site_stored/imgs/0004/034/aldrin2.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Aldrin si prepara al suo primo passo sulla Luna: l'astronauta seguì Armstrong fuori dall'Eagle, circa 20 minuti dopo il "grande passo per l'umanità". La maggior parte delle foto dell'allunaggio ritrae proprio Aldrin, perché Armstrong aveva il ruolo ufficiale di fotografo. Aldrin aveva una fotocamera specifica, da usare per riprendere campioni e altri aspetti "tecnici".<br /> <br /><hr />Vedi anche: <a href="http://www.focus.it/scienza/spazio/le-foto-di-neil-armstrong-che-non-abbiamo-quasi-mai-visto" target="_blank">Le foto di Armstrong che non abbiamo quasi mai visto</a><hr /></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-382841">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="4">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/039/crateri.jpg"
                                         data-srcset="/site_stored/imgs/0004/039/crateri.jpg 630w,
                                                  /site_stored/imgs/0004/039/crateri.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Nelle 2 ore e 31 minuti di attività extraveicolare, Aldrin e Armstrong si allontanarono considerevolmente dall'Eagle. Armstrong arrivò a 120 metri di distanza dal lander, per fotografare il cratere orientale. In questo scatto composito e panoramico, si vede il modulo lunare a confronto con i grandi crateri del nostro satellite.<br /> <br /><hr />Vedi anche: <a href="http://www.focus.it/scienza/spazio/archivio-apollo-le-piu-belle-foto-delluomo-sulla-luna" target="_blank">Altre foto meno note dell'uomo sulla Luna</a><hr /></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="5">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/035/aldrin3.jpg"
                                         data-srcset="/site_stored/imgs/0004/035/aldrin3.jpg 630w,
                                                  /site_stored/imgs/0004/035/aldrin3.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Una foto di Aldrin che rimuove dal lander uno strumento, il sismografo passivo, per la rilevazione dei terremoti. <a href="http://www.focus.it/site_stored/imgs/0004/000/aldringif.gif" target="_blank">Clicca per vedere la GIF animata</a>.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="6">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/043/bandiera.jpg"
                                         data-srcset="/site_stored/imgs/0004/043/bandiera.jpg 630w,
                                                  /site_stored/imgs/0004/043/bandiera.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>A passeggiata lunare finita, è tempo di rientrare. In questo collage di foto scattate dall'Eagle prima della partenza, Bob Farwell, collaboratore dell'Apollo Lunar Surface Journal, ha aggiunto l'immagine dei due cosmonauti che piantano la bandiera a stelle e strisce, scattata da una fotocamera montata sul lander. Guardandola si ha il quadro generale di come dovette apparire quella scena.<br /> <br /><hr />Vedi anche: <a href="http://www.focus.it/cultura/storia/i-cimeli-dellallunaggio-portati-a-casa-da-neil-armstrong" target="_blank">I cimeli dell'allunaggio portati a casa da Armstrong</a><hr /></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-382842">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="7">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/041/partire.jpg"
                                         data-srcset="/site_stored/imgs/0004/041/partire.jpg 630w,
                                                  /site_stored/imgs/0004/041/partire.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Un ultimo scatto alla bandiera, prima di accendere i motori. <a href="http://www.focus.it/site_stored/imgs/0004/002/partiregif.gif" target="_blank">Guarda anche la GIF animata dell'Eagle mentre ritorna al modulo di comando Columbia</a>.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                        
                <div class="swiper-slide foc-slide-correlati" data-index="8">
                    <div class="foc-container">
                        <div class="foc-correlati-title">Approfondimenti</div>
                        <div data-columns="3">
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/spazio/resti-missioni-lunari-apollo" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Lunar module" alt="Il modulo lunare dell'Apollo 11, il LEM, durante la sua risalita verso il modulo di comando, a bordo del quale i tre astronauti sarebbero poi ripartiti per fare ritorno sulla Terra."
                data-src="https://www.focus.it/images/2021/11/19/lunar-module_w630.jpg" width="630" height="373" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Spazio</span>
                <span>Sappiamo dove sono i resti delle missioni lunari?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/cultura/storia/22-novembre-1963-kennedy-assassinato-a-dallas" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="JFK, l'uomo che ci ha dato la Luna" alt="JFK, l'uomo che ci ha dato la Luna"
                data-src="https://www.focus.it/images/2021/11/18/kennedy-flag_w630.jpeg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 16">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
            </svg>
            </span>
    
            11 FOTO
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Storia</span>
                <span>L'uomo che ci ha dato la Luna </span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/spazio/luna-non-ha-campo-magnetico" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Luna" alt="Luna"
                data-src="https://www.focus.it/images/2021/08/12/luna_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Spazio</span>
                <span>La Luna non ha mai avuto un suo campo magnetico</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/spazio/luna-1969-riflesso-casco-buzz-aldrin" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Luglio 1969: il casco di Buzz Aldrin." alt="Luglio 1969: il casco di Buzz Aldrin."
                data-src="https://www.focus.it/images/2021/07/26/casco-aldrin-luna_w630.jpg" width="630" height="347" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Spazio</span>
                <span>Luglio 1969: cosa si vede sulla visiera di Aldrin?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/spazio/valentina-sumini-gallery" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Le nostre case extraterrestri sulla Luna e su Marte" alt="Le nostre case extraterrestri sulla Luna e su Marte"
                data-src="https://www.focus.it/images/2021/10/14/valentina-sumini-moon-village-1_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 16">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
            </svg>
            </span>
    
            10 FOTO
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Spazio</span>
                <span>Le nostre case extraterrestri sulla Luna e su Marte</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="foc-galleryModal-nav swiper-button-prev foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg>
            </div>
            <div class="foc-galleryModal-nav swiper-button-next"><span class="foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg></span>
            </div>
            <div class="foc-galleryModal-shareWrapper">
                <button type="button" class="foc-galleryModal-share-btn" share-button>
                    <div class="foc-icon share">
                        <svg viewBox="0 0 25 31">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-share-ios-white"></use>
                        </svg>
                    </div>
                    <div class="foc-icon close">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
                <div class="foc-galleryModal-sharePanel foc-social-share">
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fb">
                        <svg viewBox="0 0 8 15">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="tw">
                        <svg viewBox="0 0 56 46">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fm">
                        <svg viewBox="0 0 27 13">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                        </svg>
                    </button>
                </div>
            </div>
        </div>
    </div>
</template>


																																												</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
     8 gennaio 2022
            <a href="https://www.focus.it/autori/luigi-bignami" class="LinkA">Luigi Bignami</a>
    </div>

		

		<div class="foc-hashtags foc-mBottom2x">
  <strong>Tag</strong>
      <a href="/scienza">scienza</a> - 
      <a href="/scienza/spazio">spazio</a> - 
      <a href="/temi/luna/">luna</a> -     <a href="/temi/colonie-lunari/">colonie lunari</a> -     <a href="/temi/esplorazione-lunare/">esplorazione lunare</a> -     <a href="/temi/caverne-lunari/">caverne lunari</a> -     <a href="/temi/grotte-lunari/">grotte lunari</a>  </div>

					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>











		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x amePlaceholderBox ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>












                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










            
            









    <div id="flyfirst-placement"></div>



        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            43 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/chebanca.png" width="50" height="50" alt="CheBanca Codice Promozionale CheBanca" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">CheBanca</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale CheBanca</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/creditagricole.png" width="50" height="50" alt="Credit Agricole Codice Promozionale Credit Agricole" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Credit Agricole</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Credit Agricole</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/italo.png" width="50" height="50" alt="Italo Codice Promo Italo" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Italo</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promo Italo</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/zalandoprive.png" width="50" height="50" alt="Zalando Privé Zalando Privé Codice Sconto" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Zalando Privé</h4>
                <p class="foc-coupon-desc foc-font-bold">Zalando Privé Codice Sconto</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/groupon.png" width="50" height="50" alt="Groupon Codice Sconto Groupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Groupon</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Groupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                









    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/resti-missioni-lunari-apollo" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Lunar module" alt="Il modulo lunare dell'Apollo 11, il LEM, durante la sua risalita verso il modulo di comando, a bordo del quale i tre astronauti sarebbero poi ripartiti per fare ritorno sulla Terra."
                data-src="https://www.focus.it/images/2021/11/19/lunar-module_w630.jpg" width="630" height="373" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Sappiamo dove sono i resti delle missioni lunari?</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/cultura/storia/22-novembre-1963-kennedy-assassinato-a-dallas" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="JFK, l'uomo che ci ha dato la Luna" alt="JFK, l'uomo che ci ha dato la Luna"
                data-src="https://www.focus.it/images/2021/11/18/kennedy-flag_w630.jpeg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 16">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
            </svg>
            </span>
    
            11 FOTO
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Storia</span>
                <span>L'uomo che ci ha dato la Luna </span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/luna-non-ha-campo-magnetico" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Luna" alt="Luna"
                data-src="https://www.focus.it/images/2021/08/12/luna_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>La Luna non ha mai avuto un suo campo magnetico</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/luna-1969-riflesso-casco-buzz-aldrin" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Luglio 1969: il casco di Buzz Aldrin." alt="Luglio 1969: il casco di Buzz Aldrin."
                data-src="https://www.focus.it/images/2021/07/26/casco-aldrin-luna_w630.jpg" width="630" height="347" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Luglio 1969: cosa si vede sulla visiera di Aldrin?</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/valentina-sumini-gallery" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Le nostre case extraterrestri sulla Luna e su Marte" alt="Le nostre case extraterrestri sulla Luna e su Marte"
                data-src="https://www.focus.it/images/2021/10/14/valentina-sumini-moon-village-1_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 16">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
            </svg>
            </span>
    
            10 FOTO
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Le nostre case extraterrestri sulla Luna e su Marte</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Scienza</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/spazio/grotte-lunari-colonie-umane" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Grotta sulla Luna" alt="Illustrazione artistica che mostra un robot lunare che esamina l'ingresso di tubi di lava sotterranei."
                data-src="https://www.focus.it/images/2021/12/15/grotta-sulla-luna_w630.jpg" width="630" height="378" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Colonie umane nelle grotte lunari</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/salute/tamponi-test-rapidi-covid-funzionano-omicron" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Test rapidi per variante Omicron" alt="Tamponi rapidi anti-covid: funzionano contro Omicron?"
                data-src="https://www.focus.it/images/2022/01/07/test-rapidi-per-variante-omicron_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Covid</span>
                <span>Tamponi rapidi: funzionano contro Omicron?</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/scienze/asteroidi-estinzioni" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="impatto di asteroide" alt="impatto di asteroide"
                data-src="https://www.focus.it/images/2021/12/17/impatto-di-asteroide_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Non tutti i grandi asteroidi sono killer di vita</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/grotte-lunari-colonie-umane" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            43 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/chebanca.png" width="50" height="50" alt="CheBanca Codice Promozionale CheBanca" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">CheBanca</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale CheBanca</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/creditagricole.png" width="50" height="50" alt="Credit Agricole Codice Promozionale Credit Agricole" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Credit Agricole</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Credit Agricole</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/italo.png" width="50" height="50" alt="Italo Codice Promo Italo" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Italo</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promo Italo</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/zalandoprive.png" width="50" height="50" alt="Zalando Privé Zalando Privé Codice Sconto" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Zalando Privé</h4>
                <p class="foc-coupon-desc foc-font-bold">Zalando Privé Codice Sconto</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/groupon.png" width="50" height="50" alt="Groupon Codice Sconto Groupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Groupon</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Groupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            
                <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.        
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
    
        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="2" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>
    
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Chi erano i gladiatori? Davvero lottavano sempre all&rsquo;ultimo sangue? Con quali armi e tecniche combattevano? Perch&eacute; gli imperatori investivano una fortuna sui loro spettacoli di morte? Entriamo negli anfiteatri della Roma imperiale per conoscere da vicino gli atleti pi&ugrave; famosi dell&rsquo;antichit&agrave;. E ancora: come la moda del Novecento ha ridato la libert&agrave; alle donne; alla scoperta di Monte Verit&agrave;, la colonia sul lago Maggiore paradiso di vegani e nudisti; i conflitti scoppiati per i motivi pi&ugrave; stupidi; la guerra al vaccino antivaiolo dei primi no vax; le Repubbliche Sorelle.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Vita da gladiatore" alt="Vita da gladiatore"
                            data-src="https://www.focus.it/images/2021/12/13/focus-storia-183_w630.jpeg" width="630" height="836" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <div><strong>Focus</strong> e il <strong>WWF</strong> festeggiano insieme il compleanno: Focus &egrave; in edicola da 30 anni e il WWF si batte da 60 per la difesa della natura e degli ecosistemi. Insieme al WWF, Focus &egrave; andato nelle <strong>riserve naturali</strong> e nei luoghi selvatici del mondo per scoprire come lavorano i loro ricercatori e volontari per aiutare la Terra e i suoi abitanti.&nbsp;Inoltre: perch&eacute; i <strong>cicloni</strong> sono sempre pi&ugrave; violenti; perch&eacute; la <strong>miopia</strong> sta diventando un'emergenza globale; come sarebbero gli<strong> alieni</strong> (se esistessero).</div>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="WWF: dalla parte della natura" alt="WWF: dalla parte della natura"
                            data-src="https://www.focus.it/images/2021/12/02/focus-351_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>
            
            <!--<div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <div>&Egrave; vero che il mare non &egrave; sempre stato blu? La voglia di correre &egrave; contagiosa? Perch&eacute; possiamo essere crudeli con gli altri? Si possono deviare i fulmini? Che cosa fare (e cosa non fare) per piacere di pi&ugrave;? Queste e tantissime altre domande e risposte, sempre curiose e divertenti, sul nuovo numero di Focus D&amp;R.</div>
<div>&nbsp;</div>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Quali importanti scoperte scientifiche dobbiamo ai bambini?" alt="Quali importanti scoperte scientifiche dobbiamo ai bambini?"
                            data-src="https://www.focus.it/images/2021/06/22/focus-domande-e-risposte-72_w630.jpg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>-->
            <div class="foc-edicola-cover mmCarouselItem">
            </div>
    
        </div>
    
    </div>
</div>

            
            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1.">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="https://www.gruppomondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
                         <a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a>       
                        <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
            <a href="https://www.gruppomondadori.it/" target="_blank">Gruppo Mondadori</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2022 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>












    <div id="flyfirst-slot"></div>

            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>        
            </ul>
        </nav>    
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                                            <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                                Scienza
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                                Ambiente
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                                Tecnologia
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                                Cultura
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                                Comportamento
                            </a>
                        </li>
                                                                                                                                        <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                                Focus Live
                            </a>
                        </li>
                                                    <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
				<li>
					<a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
						Podcast
					</a>
				</li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/education" title="Education">
                        Education
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>


                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "497409732167ec5f3de7e7aa260ad8f2e2e1a5ee",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee",
            defer: true
        });

                    mmLoader({
                src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
                defer: true
            });
        
                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

var startPageTimes = {};
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}

function startAdvChain() {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

    mmLoader({
        src: urlKrux,
        async: true
    },"advChain").then(
        element => {
            window.Krux.user = kruxRetrieve('user');
            window.Krux.kxkuid = kruxRetrieve('kuid');
            window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

            /* ADMANTX CONF */
            let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
            let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
            let urlAdmantx = encodeURI(decodedAdmantx);

            mmLoader({
                src: urlAdmantx,
                async: true
            },"advChain").then(
                element => wait(1000)).then(
                element => mmLoader({
                    src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
                    defer: true,
                    async: true
                }, "advChain").then(()=>{
                  const advChainEvent = new Event('advChainLoaded');
                  window.dispatchEvent(advChainEvent);
                })
            );
        }
    );
}

postTcfReady(startAdvChain);

</script>


    
				<script type="text/javascript">

					mmLoader({
				src: "/js/swiper.min.js",
				defer: true
			}, "swiperChain");
				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){window.dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-1500172-1', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=497409732167ec5f3de7e7aa260ad8f2e2e1a5ee",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 0,736 PHP 0,097 Database 68/0,639 Search 1/0,026 -->