<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>EVA con imprevisto per l'astronauta Christina Koch -  Focus.it</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<link href="/site_fc/css/site.tag.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.styles.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.resp.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">

	
	<link href="/site_fc/css/site.article.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">



	<link href="/site_fc/favicon.ico" rel="icon" type="image/ico">
	<link href="/site_fc/css/editor.styles.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">


	<meta name="apple-mobile-web-app-capable" content="no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="description" content="Durante un&#039;attività extraveicolare programmata per la sostituzione delle batterie della ISS, si è sganciata la copertura del casco di Christina Koch."/>		<meta name="generator" content="NTOOL">
	<meta name="robots" content="index,follow">
		<link rel="amphtml" href="/amp/scienza/spazio/eva-con-imprevisto-per-l-astronauta-christina-koch" />
	<script type="text/javascript" src="/core.a/config/config.js?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de"></script>
	<script type="text/javascript" src="/core.a/common/js/common.js?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de"></script>
	<script type="text/javascript" src="/core.a/guest/js/common.js?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de"></script>
	<script type="text/javascript">
		$Nj.guest.Domain = "https://www.focus.it/";
		$Nj.guest.Lang = "it";
 	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
    <script src="/site_fc/js/common.js?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de"></script>
    <script src="/site_fc_it/js/config.lang.js?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de"></script>
    <script src="/core.a/guest/js/search.js?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de"></script>
	<!-- ADV -->
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
	<!-- -->
	<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
	<!-- ONLINE -->
	<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de"></script>
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de"></script>
	<!-- ADV Mediamond start -->
	<script> $Nj.MediamondAdvPrefix = "adv"; </script>
	<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
	<!-- CrazyEgg Start -->
	<script type="text/javascript">setTimeout(function(){ var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
	<!-- CrazyEgg End -->
	<!-- Facebook -->
	<meta property="fb:pages" content="67963432194" />
	<!-- Google Tag Manager -->
			<meta property="og:title" content="EVA con imprevisto per l&#039;astronauta Christina Koch -  Focus.it" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.focus.it/scienza/spazio/eva-con-imprevisto-per-l-astronauta-christina-koch" />
		<meta property="og:image" content="https://www.focus.it/images/2020/01/15/passeggiata-spaziale-orig.jpg" />		<meta property="og:description" content="Durante un'attività extraveicolare programmata per la sostituzione delle batterie della ISS, si è sganciata la copertura del casco di Christina Koch." />
			
	<script>
		dataLayer = [{ "pageTitle":"EVA con imprevisto per l\'astronauta Christina Koch -  Focus.it" , 'visitorLoginState':'non-loggato' }];
	</script>
	<!-- End Google Tag Manager -->

	<script>
		isGallery = false;
		isLeaf = true;
					$ChannelMain = "";
		
	</script>
	
    <script src="/site_fc/js/article.js?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" type="text/javascript"></script>
    <script src="/site_fc/js/common.js?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" type="text/javascript"></script>


	<!-- AME HEADER - Start -->
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de">
	<!-- AME HEADER - End -->

</head>

<body lang="it" data-type="article">
<script>
$Nj.New('FC','c_main');
</script>


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


<div id="fb-root"></div>


<!-- ADV Mdiamond [DELETE] start -->
<!--
<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
<div class="AdvIndex">
	<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
</div>
-->
<!-- ADV Mdiamond end -->

<!-- AME HEADER - Start -->
<div id="av-pushdown-wrapper-mobile"></div>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div class="expanding   advCollapse    " id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond end -->
					</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
			<div class="ameheader_top_container" id="ameheader_top_container">
				<div class="ameheader_external" id="ameheader_external">
					<ul>
						<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
						<li><a href="/mondo-focus">Mondo Focus</a></li>
						<li><a href="/codice-sconto">Sconti</a></li>
					</ul>
				</div>
				<div class="ameheader_logo" id="ameheader_logo">
					<a href="/">
						<img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus">
					</a>
				</div>
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
					<h1 class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>
					</h1>
					<nav class="ameheader_nav" id="ameheader_nav">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                <li>
            <a href="https://www.focus.it/foto"
               title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO
            </a>
        </li>
        <li>
            <a href="http://www.mediaset.it/focus/" target="_self">VIDEO</a>
        </li>
                <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
						<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
							<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
						</div>
					</nav>
					<div class="ameheader_extra" id="ameheader_extra">
						<div class="ameheader_search" id="ameheader_search">
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<div class="ameheader_login" id="ameheader_login">
														<a href="javascript:$FC.Login();" rel="nofollow">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"></path>

										<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"></path>
									</g>
								</svg>
								<span>Login</span>
							</a>
							<a></a>
													</div>
						<div class="ameheader_special" id="ameheader_special">
							<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
							<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
						</div>
					</div>
					<div class="ameheader_search_container">
						<div class="sitewidth">
							<div class="ameheader_search">
								<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
								<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
								<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
							</form>
							<div class="ameheader_search_close" id="ameheader_search_close"></div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

	<div class="ameheader ameheader_overlay" id="ameheader_overlay">
		<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
		<div class="ameheader_overlay_container" id="ameheader_overlay_container">
			<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
			<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
			<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
			<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
			<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
		</div>
		<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
	</div>

	<script type="text/javascript">
		var _pagetype       = 'listati',
		sw                  = document.documentElement.clientWidth,
		isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
		device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
		advChannel          = '/4758/cookaround/'+_pagetype,
		topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
		isPushing           = false,
		is_bnzm_pdown       = false;
        
		var AMEheaderOptions = {
			topstrip: window.location.pathname=='/foto',
			tal: false,
			special: {'cover':true},
			login: true,
			search: {placeholder: "Cerca..."},
			external: true,
			social:[
				{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
				{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
				{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
				}
			]
		};
        
    </script>
	<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de"></script>
	<!-- AME HEADER - End -->

	<div id="MediaBody">

		<div id="page" class="Content">
			<div class="Page">

				<div class="PgContent" id="PagePart0">
					
											
					

<div id="BPSItem0">
	<div class="content" id="content-282187" data-type="article">

		<div id="ALfcPos"></div>
<div id="ALfc" class="AChlast">
    <div class="AChlDisplay">
        <div id="ALfcBody" class="AchlContainer">
            <div id="ALfcIns">
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/conferma-vapore-da-Europa">
                            <img src="https://www.focus.it/images/2020/01/08/europa-satellite-di-giove_62x62.jpg" title="Confermata la fuoriuscita di vapore da Europa" alt="Confermata la fuoriuscita di vapore da Europa">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/conferma-vapore-da-Europa">
                            Confermata la fuoriuscita di vapore da Europa
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/mobili-svedesi-marte">
                            <img src="https://www.focus.it/images/2020/01/07/mars-desert-research-station_62x62.jpg" title="Cassettiere e mensole Ikea su Marte?" alt="Cassettiere e mensole Ikea su Marte?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/mobili-svedesi-marte">
                            Cassettiere e mensole Ikea su Marte?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/orione-betelgeuse-annuncia-la-sua-fine">
                            <img src="https://www.focus.it/images/2020/01/02/ricostruzione-grafica-di-betelgeuse-paragonata-al-sistema-solare._62x62.jpg" title="Betelgeuse: annuncio di morte (quasi) imminente per i Bastioni di Orione" alt="Betelgeuse: annuncio di morte (quasi) imminente per i Bastioni di Orione">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/orione-betelgeuse-annuncia-la-sua-fine">
                            Betelgeuse: annuncio di morte (quasi) imminente
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/eclissi-lunare-di-penombra-10-gennaio">
                            <img src="https://www.focus.it/images/2020/01/10/eclissi-lunare-di-penombra_62x62.jpg" title="10 gennaio: l&#039;eclissi lunare di penombra" alt="10 gennaio: l&#039;eclissi lunare di penombra">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/eclissi-lunare-di-penombra-10-gennaio">
                            10 gennaio: l'eclissi lunare di penombra
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/stazione-spaziale-internazionale-esperimenti">
                            <img src="https://www.focus.it/images/2019/12/27/luca-parmitano_62x62.jpg" title="Che si fa di bello sulla Stazione spaziale?" alt="Che si fa di bello sulla Stazione spaziale?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/stazione-spaziale-internazionale-esperimenti">
                            Che fanno di bello sulla Stazione spaziale?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/il-campo-magnetico-della-galassia-balena">
                            <img src="https://www.focus.it/images/2020/01/02/il-campo-magnetico-della-galassia-balena_62x62.jpg" title="Il campo magnetico della Galassia Balena" alt="Il campo magnetico della Galassia Balena">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/il-campo-magnetico-della-galassia-balena">
                            Il campo magnetico della Galassia Balena
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/pianeti-extrasolari-un-nuovo-pianeta-simile-alla-terra">
                            <img src="https://www.focus.it/images/2020/01/07/esopianeti_62x62.jpg" title="Un nuovo pianeta extrasolare simile alla Terra" alt="Un nuovo pianeta extrasolare simile alla Terra">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/pianeti-extrasolari-un-nuovo-pianeta-simile-alla-terra">
                            Pianeti extrasolari: un altro simile alla Terra
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/spazio/perche-dovremmo-credere-negli-alieni">
                            <img src="https://www.focus.it/images/2019/12/30/-oumuamua_62x62.jpg" title="Perché non dovremmo credere negli alieni?" alt="Perché non dovremmo credere negli alieni?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/spazio/perche-dovremmo-credere-negli-alieni">
                            Perché non dovremmo credere negli alieni?
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div id="ALfcNext" class="AChlBt BackNRC"></div>
</div>


		
  <link href="/site_fc/css/site.page_special.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">
  <link href="/site_fc/css/site.page_special.resp.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">

	<link href="/site_fc/css/site.article.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=cbdb7bef839c3cf766cf4740d3ed240b1b1d11de" rel="stylesheet" type="text/css">





		<div class="CrumbsA">
			<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
				<a itemprop="url" href="https://www.focus.it/" class="PagePath">
	                <span itemprop="title">Home</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza" class="PagePath">
	                <span itemprop="title">Scienza</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath">
	                <span itemprop="title">Spazio</span>
	            </a>
							</div>
			<div class="addthis_toolbox AShareS"
     addthis:url="https://www.focus.it/scienza/spazio/eva-con-imprevisto-per-l-astronauta-christina-koch"
     addthis:id="282187"
     addthis:title="EVA con imprevisto per l'astronauta Christina Koch -  Focus.it"
     addthis:description="Durante un'attività extraveicolare programmata per la sostituzione delle batterie della ISS, si è sganciata la copertura del casco di Christina Koch.">

    <a class="addthis_button_facebook SBtS SFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtS STW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtS SPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>


			
		</div>

		<div class="AHead">
			<a name="content"></a>
			<h1 class="ATitle">EVA con imprevisto per l'astronauta Christina Koch</h1>
			<h2 class="ASommario">Durante un'attivit&agrave; extraveicolare per la sostituzione delle batterie della ISS, si &egrave; sganciata la copertura del casco di Christina Koch.</h2>
		</div>

		<div class="ALeft">
			<div class="ALeftPad1">
        <div class="AImgFirst">
            <iframe width="630" height="354" src="https://www.youtube.com/embed/84CRZYioFRs" frameborder="0" allowfullscreen></iframe>
        </div>
        <div class="AImgDida"></div>
</div>


			<!--SHAREV-->
			<div class="AShare">
				<div id="AShareVfly" class="AShareFly">
					<div class="addthis_toolbox "
     addthis:url="https://www.focus.it/scienza/spazio/eva-con-imprevisto-per-l-astronauta-christina-koch"
     addthis:id="282187"
     addthis:title="EVA con imprevisto per l'astronauta Christina Koch -  Focus.it"
     addthis:description="Durante un'attività extraveicolare programmata per la sostituzione delle batterie della ISS, si è sganciata la copertura del casco di Christina Koch.">

    <a class="addthis_button_facebook SBtB BFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtB BTW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtB BPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>

				</div>
			</div>
			<!--/SHAREV-->

			<!-- ADV Mediamond start --->
			<div id="AReH0" class="MediaAdvC AAdv1">
				<div class="AdvIndex">
					<script>
						$Nj.MediamondAdv('box', '1', true, false);
					</script>
				</div>
			</div>
			<!-- ADV Mediamond end --->

			<div id="AContent" class="ALeftPad2" data-atype="1">
				<div class="AText">

																																																										<p><em><strong class="ATextTitle">Notizia in aggiornamento.</strong></em> La prima attivit&agrave; extraveicolare dell'anno (segui la diretta nel riquadro video) si &egrave; aperta con un contrattempo - fortunatamente non pericoloso - per l'astronauta della NASA Christina Koch. Mentre era impegnata in una passeggiata spaziale di sei ore e mezzo per la sostituzione delle batterie che alimentano la Stazione Spaziale Internazionale, la copertura del suo casco (uno strato che regge una telecamera e le luci) si &egrave; sganciata.</p>
<p>&nbsp;</p>
<p>Si tratta di un inconveniente non pericoloso e che non pregiudica la buona riuscita della EVA, n&eacute; mette in pericolo gli astronauti: Christina Koch e colleghi sono addestrati a gestire situazioni di questo tipo. I controllori di volo hanno deciso di rimuovere la copertura per evitare che la componente allentata potesse interferire con le operazioni. Jessica Meir ha aiutato la collega a recidere il cavo della parte sganciata, che &egrave; stata poi collocata in una sorta di sacca esterna per l'equipaggio.</p>
<p>&nbsp;</p>
																																																								
																																																																								<div>
										<div class="AImg300">
											<a class="LinkU" id="Image291664" href="/images/2020/01/15/eva-il-casco-di-christina-koch-orig.png" target="_blank">
												<img alt="" title="EVA: il casco di Christina Koch" src="/images/2020/01/15/eva-il-casco-di-christina-koch-orig.png">
											</a>
											<div class="AImgDida">
	                                            	                                                L'astronauta Jessica Meir aiuta la collega Christina Koch a rimuovere la copertura del casco sganciatasi dalla tuta.
	                                            																									<span class="ACopy"> | NASA TV</span>
	                                            											</div>
										</div>
									</div>
																								
																																								<p><strong class="ATextTitle">Il lavoro continua.</strong> L'episodio non ha cambiato i piani iniziali: dopo i controlli di integrit&agrave; del resto della tuta, l'EVA sta continuando come previsto, anche se con un leggero ritardo. Questa passeggiata spaziale fa parte di una serie di attivit&agrave; extraveicolari (EVA) destinate a sostituire le vecchie batterie al nickel-idrogeno che alimentano la ISS con nuove e pi&ugrave; efficienti batterie al litio.</p>
<p>&nbsp;</p>
<p>Come <a title="NASA - spacesuits" href="https://www.nasa.gov/audience/foreducators/spacesuits/home/clickable_suit_nf.html">spiega la NASA</a>, al casco delle tute spaziali &egrave; applicata una visiera mobile, l'<em>Extravehicular Visor Assembly</em>, rivestita con un sottile strato mobile per proteggere la vista degli astronauti dal riverbero del Sole. Questa componente protegge anche dalle alte temperature e dai microframmenti che potrebbero colpire l'astronauta. Al casco possono inoltre essere agganciati una telecamera per le riprese in soggettiva e delle torce per illuminare il campo di lavoro durante le fasi di "notte": &egrave; questo secondo strato aggiuntivo, non indispensabile per garantire l'incolumit&agrave; dell'astronauta, quello che si &egrave; sganciato dal casco di Christina Koch.</p>
<p>&nbsp;</p>
																																																								
																																<blockquote class="twitter-tweet"><p lang="en" dir="ltr">We may have packed up our <a href="https://twitter.com/hashtag/spacewalk?src=hash&amp;ref_src=twsrc%5Etfw">#spacewalk</a> bags for a bit last October, but this week <a href="https://twitter.com/Astro_Christina?ref_src=twsrc%5Etfw">@Astro_Christina</a> and I will venture back out the hatch to finish the <a href="https://twitter.com/Space_Station?ref_src=twsrc%5Etfw">@Space_Station</a> battery upgrade. Watch live on <a href="https://twitter.com/NASA?ref_src=twsrc%5Etfw">@NASA</a> TV this Wednesday, Jan. 15 at 6:50 a.m. EST. <a href="https://twitter.com/hashtag/AllFemaleSpacewalk?src=hash&amp;ref_src=twsrc%5Etfw">#AllFemaleSpacewalk</a> <a href="https://t.co/YvUg1cKQia">pic.twitter.com/YvUg1cKQia</a></p>&mdash; Jessica Meir (@Astro_Jessica) <a href="https://twitter.com/Astro_Jessica/status/1216795422632697856?ref_src=twsrc%5Etfw">January 13, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
																																																																
																																								<p>&nbsp;</p>
<p><strong class="ATextTitle">Un'astronauta da record.</strong> Christina Koch, 40 anni, ha superato a fine dicembre il record per la pi&ugrave; lunga permanenza nello Spazio per una donna - primato che fino a poche settimane fa apparteneva alla veterana della NASA Peggy Whitson (289 giorni). Se il suo ritorno dovesse avvenire, come previsto, il prossimo 6 febbraio, Christina Koch avr&agrave; trascorso, per allora, 328 giorni sulla ISS. A ottobre 2019, Koch e Jessica Meir sono state le prime due astronaute <a title="focus.it, la prima passeggiata spaziale al femminile" href="https://www.focus.it/scienza/spazio/la-prima-eva-tutta-al-femminile-koch-meir">a condurre una EVA totalmente al femminile</a>.</p>
<p>&nbsp;</p>
																																																								
																																																																								                                	                                									<div>
										<div class="AGallery">
											<a href="javascript:$GO30114.Open();" class="AGalTitle ATypeIco1">
												Le passeggiate spaziali che hanno fatto la Storia
											</a>
											<div class="AGalImgs">
	                                            												    <img onclick="$GO30114.Open(0)" alt="" src="/site_stored/imgs/0003/029/corbis_u1469232.62x62.jpg">
	                                            												    <img onclick="$GO30114.Open(1)" alt="" src="/site_stored/imgs/0003/023/the_first_cosmonauts_fullwidth.62x62.jpg">
	                                            												    <img onclick="$GO30114.Open(2)" alt="" src="/site_stored/imgs/0003/017/ed_white_spacewalk_fullwidth.62x62.jpg">
	                                            												    <img onclick="$GO30114.Open(3)" alt="" src="/site_stored/imgs/0004/018/white_in_space.62x62.jpg">
	                                            												    <img onclick="$GO30114.Open(4)" alt="" src="/site_stored/imgs/0003/038/371244main_road2apollo-23_full.62x62.jpg">
	                                            												    <img onclick="$GO30114.Open(5)" alt="" src="/site_stored/imgs/0003/022/testing_astronaut_jetpack_fullwidth.62x62.jpg">
	                                            												    <img onclick="$GO30114.Open(6)" alt="" src="/site_stored/imgs/0003/020/jean-loup_chretien_spacewalk_fullwidth.62x62.jpg">
	                                            												    <img onclick="$GO30114.Open(7)" alt="" src="/site_stored/imgs/0003/024/the_first_spacewalk_for_an_esa_astronaut_took_place_during_euromir_95_fullwidth.62x62.jpg">
	                                            											</div>
											<a href="javascript:$GO30114.Open(true);" class="AGalDida">Vai alla gallery
	                                            <span>(21 foto)</span>
	                                        </a>
										</div>
										<script>
											$Nj.New(
												"GO30114",
												"gallery_over",
												30114,
												"#50-anni-di-passeggiate-spaziali",
												"%2Fscienza%2Fspazio%2F50-anni-di-passeggiate-spaziali",
												null
											);
										</script>
									</div>
																
																						</div>

				<div class="Clear"></div>

				<div class="AFirma">
    15 gennaio 2020
            |
        <a href="https://www.focus.it/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
    </div>


				<div class="AKeys Azure">
      <a href="/scienza">scienza</a>,
      <a href="/scienza/spazio">spazio</a>,
      <a href="/temi/attività-extraveicolari/">attività extraveicolari</a>,    <a href="/temi/EVA/">EVA</a>,    <a href="/temi/christina-koch/">christina koch</a>,    <a href="/temi/iss/">iss</a>,    <a href="/temi/Stazione-Spaziale-Internazionale/">Stazione Spaziale Internazionale</a>,    <a href="/temi/tute-spaziali/">tute spaziali</a>,    <a href="/temi/passeggiate-spaziali/">passeggiate spaziali</a>  </div>

									<!-- ADV Google start -->
                    <div class="advg468">
                      <script type="text/javascript">
                                $Nj.GoogleFluid(  '3571138806942943', '3852497488', true);
                      </script>
                    </div>
					<!-- ADV Google end -->
				
				<!--OUTBRAIN-->
<div class="Clear"></div>
<div>
    <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/eva-con-imprevisto-per-l-astronauta-christina-koch" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="Clear"></div>
</div>
<!--/OUTBRAIN-->


			</div>
		</div>
		<!--SHOULDER-->
		<div class="ARight">
            <div class="HShoulder">

                <!-- ADV Mediamond start --->
<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1"> 
  <div class="AdvIndex">
    <!--
    <div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
    -->
    <script>
      $Nj.MediamondAdv('box', '1', false, true);
    </script>
  </div>
</div>
<!-- ADV Mediamond end --->

                  <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
  <div class="ARTitle">Approfondimenti</div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/luca-parmitano-terza-passeggiata-spaziale-per-ams-02">Luca Parmitano: è l'ora della terza passeggiata spaziale per l'AMS-02</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/luca-parmitano-guida-la-seconda-passeggiata-spaziale">Luca Parmitano guida la seconda passeggiata spaziale</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU ATypeIco2 EvidTypeIco" href="/scienza/spazio/passeggiata-spaziale-parmitano-eva-diretta">La "passeggiata spaziale" di Luca Parmitano: in diretta</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/passeggiata-spaziale-parmitano-storica-difficile">Altro che "passeggiata spaziale": l'uscita di Luca Parmitano è tra le più complesse di sempre</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/spazio/la-prima-eva-tutta-al-femminile-koch-meir">La prima EVA tutta al femminile, finalmente</a>
  </div>
  </div>


                <!--/SNIPPET-->
<div id="AReH2" class="SSnippet AMjs">
    <h3>Codice Sconto</h3>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca">
        <h4>CheBanca</h4>
        <p>Codice Promozionale CheBanca</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole">
        <h4>Credit Agricole</h4>
        <p>Codice Promozionale Credit Agricole</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo">
        <h4>Italo</h4>
        <p>Codice Promo Italo</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privé Zalando Privé Codice Sconto">
        <h4>Zalando Privé</h4>
        <p>Zalando Privé Codice Sconto</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon">
        <h4>Groupon</h4>
        <p>Codice Sconto Groupon</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein">
        <h4>Myprotein</h4>
        <p>Codici Sconto Myprotein</p>
    </a>
        <div class="Clear"></div>
</div>
<div class="Clear"></div>

                <div id="AReH3" class="AHBox AMjs" style="height: auto; margin-top: 40px;">
                    <a
    class="HBox HBoxEdit HBoxMTop"
    href="https://www.focus.it/ambiente/ecologia/giornata-mondiale-acqua-nessuno-deve-restare-indietro"
    title="22 marzo Giornata Mondiale dell'Acqua">

    <div class="HBoxIns">
        <p><span style="font-size:22px">22 marzo</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Giornata</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Mondiale</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; dell&#39;Acqua</span></strong></p>
    </div>
</a>


                    <!-- ADV Mediamond start --->
<div class="HBox Adv300x100 HBoxMTop">
  <script>
    $Nj.MediamondAdv('promobox', '1', true);
  </script>
</div>
<!-- ADV Mediamond end --->

                </div>

                <div class="Clear"></div>
<div id="AReH4" class="ARGallery AMjs" >
    <div class="ARTitle">Vedi anche</div>
            <div  class="ARBox" >
            <a class="ARGBImg" href="/scienza/spazio/50-anni-di-passeggiate-spaziali">
                <img src="https://www.focus.it/site_stored/imgs/0003/029/corbis_u1469232.630x360.jpg" title="Le passeggiate spaziali che hanno fatto la Storia" alt=""></a>
            <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/spazio/50-anni-di-passeggiate-spaziali">Le passeggiate spaziali che hanno fatto la Storia</a>
        </div>
        <div class="Clear"></div>
</div>

                <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->


            </div>
		</div>
		<!--/SHOULDER-->

		<div class="Clear"></div>
		<div class="ARelatedA">
    <div class="ARATitle">CONTENUTI CORRELATI</div>
    <div class="ARelatedAIns">
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/la-prima-passeggiata-spaziale-di-luca-parmitano">
                    <img src="https://www.focus.it/site_stored/imgs/0002/010/bo2oabqcqaaxul-large.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0002/010/bo2oabqcqaaxul-large.630x360.jpg" alt="La prima passeggiata spaziale di Luca Parmitano">
                </a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/spazio/la-prima-passeggiata-spaziale-di-luca-parmitano">La prima passeggiata spaziale di Luca Parmitano</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/la-seconda-passeggiata-spaziale-di-luca-parmitano">
                    <img src="https://www.focus.it/site_stored/imgs/0002/018/uscita.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0002/018/uscita.630x360.jpg" alt="La seconda (sfortunata) passeggiata spaziale di Luca Parmitano">
                </a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/spazio/la-seconda-passeggiata-spaziale-di-luca-parmitano">La seconda (sfortunata) passeggiata spaziale di Luca Parmitano</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/una-perdita-imprevista-interrompe-la-seconda-eva-di-parmitano">
                    <img src="https://www.focus.it/site_stored/imgs/0002/028/arrivo.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0002/028/arrivo.630x360.jpg" alt="Una perdita d'acqua imprevista interrompe la seconda EVA di Parmitano">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/spazio/una-perdita-imprevista-interrompe-la-seconda-eva-di-parmitano">Una perdita d'acqua imprevista interrompe la seconda EVA di Parmitano</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/spazio/luca-parmitano-intervistato-dalla-bbc">
                    <img src="https://www.focus.it/site_stored/imgs/0003/046/parmitanointervista.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0003/046/parmitanointervista.630x360.jpg" alt="Luca Parmitano intervistato dalla BBC">
                </a>
                <a class="ARABTitle LinkU ATypeIco2 EvidTypeIco" href="/scienza/spazio/luca-parmitano-intervistato-dalla-bbc">Luca Parmitano intervistato dalla BBC</a>
            </div>
            </div>
</div>

		<div class="Clear"></div>
		<script>
			$Nj.New('ALfc','last_from_ch');
		</script>
	</div>
</div>
<div class="Prefooter" id="BPSItem2423_44">
    
    <div class="PageCol MediaHide2">
        <div class="PFBox">
            <div class="PFTitles">Più letti di Scienza</div>
                            <a class="PFList LinkU"
                   href="/scienza/salute/quante-calorie-dobbiamo-bruciare-per-dimagrire-un-chilo">
                    Quante calorie dobbiamo bruciare per dimagrire di 1 kg?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/perche-dovremmo-credere-negli-alieni">
                    Perché non dovremmo credere negli alieni?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/orione-betelgeuse-annuncia-la-sua-fine">
                    Betelgeuse: annuncio di morte (quasi) imminente per i Bastioni di Orione
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/piatto-o-curvo-di-che-forma-e-luniverso">
                    Piatto o curvo: di che forma è l'Universo?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/uomo-con-due-dna-diversi">
                    L'uomo con due Dna diversi
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/pianeti-extrasolari-un-nuovo-pianeta-simile-alla-terra">
                    Un nuovo pianeta extrasolare simile alla Terra
                </a>
                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo HBoxMTop"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-extra/85"
           title="Focus Extra 85: dizionario alimentare">
            <img src="https://www.focus.it/images/2019/12/04/focus-extra-85-dizionario-alimentare-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">
        <div class="PFBox HBoxMTop">
            <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->

        </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo"
           href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/viaggi-nel-tempo/4"
           title="Viaggi nel Tempo: Angkor">
            <img src="https://www.focus.it/site_stored/site/box/025/fss4-tempo_edicola.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">

        <div class="PFBox">
            <div class="PFTitles">Più CONDIVISI  di Scienza</div>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/orione-betelgeuse-annuncia-la-sua-fine">
                    Betelgeuse: annuncio di morte (quasi) imminente per i Bastioni di Orione
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/quante-calorie-dobbiamo-bruciare-per-dimagrire-un-chilo">
                    Quante calorie dobbiamo bruciare per dimagrire di 1 kg?
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/piatto-o-curvo-di-che-forma-e-luniverso">
                    Piatto o curvo: di che forma è l'Universo?
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/perche-dovremmo-credere-negli-alieni">
                    Perché non dovremmo credere negli alieni?
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/pianeti-extrasolari-un-nuovo-pianeta-simile-alla-terra">
                    Un nuovo pianeta extrasolare simile alla Terra
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/la-galassia-ic2051-fotografata-da-hubble">
                    La galassia IC2051 fotografata da Hubble
                </a>
                    </div>
    </div>


    <div class="Clear"></div>
</div>


				</div>

				<div id="FCToTop" class="FootPin"></div>

				<div class="Foot">
					<div id="FCfooter1" class="MFoot">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                    <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
					</div>

					<div id="FCfooter2" class="MFoot FCenter">
						<div class="FPad" id="FCfooter2y">
							<p class="FIns"></p>
						</div>

						<ul>
							<li class="" data-ft="true">
								<a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
								<ul class="sub sub57">
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li>
									<li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
								</ul>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
							</li>
						</ul>

						<div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
							<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
							<div class="FPad">
								<a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
								<p class="FIns"></p>
								<p class="FTitle">SCARICA L’APP</p>
								<p class="FIns">
									<a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
									<a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
									<a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
								</p>
							</div>
						</div>
					</div>
					<div class="FSocial">
						<div class="FFollow">
							<p class="FTitle">SEGUICI</p>
							<p class="FIns">
								<a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
								<a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
								<a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
								<a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
							</p>
						</div>
						<div class="FOther">
							<img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
							<p class="FTitle">ALTRI SITI</p>
							<p class="FIns">
								<!--
								<a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
								<a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>
								-->
								<a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
								<a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
								<a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
							</p>
						</div>
					</div>
					<div class="Clear"></div>
				</div>
				<div class="FBottom">
					<ul>
						<li>&copy; Mondadori Scienza S.p.A.</li>
						<li> | P.IVA 09440000157</li>
						<li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li>
						<li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li>
						<li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li>
						<li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li>
						<li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li>
						<li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li>
						<li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li>
						<li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li>
						<li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
					</ul>
					<ul>
						<li>Governance: </li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<script>$FC.Init();</script>

	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script>
	wt.contentGroup = {
		1: "Aggregato Mondadori",
		2: "Aggregato Mondadori - web",
		3: "Aggregato Mondadori - web - Focus",
		4: "Aggregato Mondadori - web - Focus - www.focus.it",
		8: "mondadori",
		11: "web"
	};
	wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
	wt.sendinfo();
	</script>
	<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
	<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<!-- Tag Tealium -->
	<script type="text/javascript">
	(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
	</script>
	

	<script data-ad-client="ca-pub-5623698869845345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
</body>
</html>
<!-- Time 0,250 Database 83/0,242 PHP 0,008 -->