<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			I gemelli Kelly: astronauti e cavie - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="scott kelly,  mark kelly,  gemelli kelly,  astronauti,  iss,  missioni spaziali,  missioni spaziali di lunga durata,  epigenetica,  corpo umano,  microgravità,  sistema immunitario,  telomeri,  invecchiamento,  radiazioni">
		<meta name="description" content="L'organismo risente della microgravità, delle radiazioni, dell'alterata postura e degli spazi angusti, ma gli effetti sono temporanei">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Gli effetti dello Spazio sul corpo di Scott Kelly, durante e dopo la missione sulla ISS" />
<meta property="og:description" content="Lo studio più completo sulla permanenza a lungo termine in microgravità: la ricerca sui corpi prestati alla scienza dei gemelli Kelly ha dato alcune conferme, e rivelato diverse sorprese." />
<meta property="og:url" content="https://www.focus.it/scienza/spazio/astronauti-e-cavie-lo-studio-sui-gemelli-kelly" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0005/010/fr3.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"I gemelli Kelly: astronauti e cavie" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>
	isGallery = false;
	isLeaf = true;
	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/spazio/astronauti-e-cavie-lo-studio-sui-gemelli-kelly.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				
				<div class="expanding   advCollapse    " id="strip_adv">
					<div class="placeholderFlyingPushdown">
						<div class="targetFlyingPushdown">
							<div class="adv strip" id="gpt_strip">
								<!-- ADV Mediamond Masthead start -->
								<div id="advstrip">
									<!--
									<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('masthead-leaderboard');
									</script>
								</div>
								<!-- ADV Mediamond Masthead end -->
							</div>
						</div>
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				
				<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>

							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem152086_50872" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/morbillo-new-york-vaccini-obbligatori-in-quattro-quartieri"><img src="https://www.focus.it/site_stored/imgs/0006/013/morbillo-3d.62x62.jpg" title="Morbillo, a New York una misura drastica" alt="morbillo-3d"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/morbillo-new-york-vaccini-obbligatori-in-quattro-quartieri">Morbillo, a New York una misura drastica</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/sugli-asteroidi-metallici-cerano-fenomeni-vulcanici"><img src="https://www.focus.it/site_stored/imgs/0006/010/asteroidi-di-ferro_shutterstock_1123805606.62x62.jpg" title="Psyche, asteroidi metallici, Nasa, ferrovulcanismo, origine dei nuclei planetari, protopianeti" alt="asteroidi-di-ferro_shutterstock_1123805606"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/sugli-asteroidi-metallici-cerano-fenomeni-vulcanici">Asteroidi metallici e fenomeni vulcanici</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/energia/per-enel-x-la-sostenibilita-fa-rima-con-smart"><img src="https://www.focus.it/site_stored/imgs/0006/043/enel-x_immagine.62x62.jpg" title="Per Enel X la sostenibilità fa rima con smart" alt="enel-x_immagine"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/energia/per-enel-x-la-sostenibilita-fa-rima-con-smart">Per Enel X la sostenibilit&agrave; fa rima con smart</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/oumuamua-e-gli-altri-visitatori-interstellari-i-semi-di-nuovi-pianeti"><img src="https://www.focus.it/site_stored/imgs/0006/014/planet-seed-1.62x62.jpg" title="Gli oggetti come Oumuamua seminano nuovi pianeti" alt="planet-seed-1"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/oumuamua-e-gli-altri-visitatori-interstellari-i-semi-di-nuovi-pianeti">Gli oggetti come Oumuamua seminano nuovi pianeti</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/taser-pistola-elettrica-come-funziona"><img src="https://www.focus.it/site_stored/imgs/0006/031/taser.62x62.jpg" title="Taser, la pistola elettrica: come funziona?" alt="taser"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/taser-pistola-elettrica-come-funziona">Taser, la "pistola elettrica": come funziona?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/marte-exomars-non-trova-metano-in-atmosfera"><img src="https://www.focus.it/site_stored/imgs/0006/006/metano_exomars-trace-gas-orbiter.62x62.jpg" title="Marte, Pianeta Rosso" alt="metano_exomars-trace-gas-orbiter"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/marte-exomars-non-trova-metano-in-atmosfera">Atmosfera di Marte: c'&egrave; o non c'&egrave; metano?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/super-marijuana-piu-alti-i-rischi-di-psicosi"><img src="https://www.focus.it/site_stored/imgs/0006/024/fumocannabis.62x62.jpg" title="droghe, cannabis, marijuana, endocannabinoidi, droghe leggere, stupefacenti, canapa, psicosi" alt="fumocannabis"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/super-marijuana-piu-alti-i-rischi-di-psicosi">Super marijuana: pi&ugrave; alti i rischi di psicosi</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/astrobee-uno-sciame-di-api-robotiche-in-arrivo-sulla-iss"><img src="https://www.focus.it/site_stored/imgs/0006/002/astrobee-nasa.62x62.jpg" title="Api robotiche invadono la ISS" alt="astrobee-nasa"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/astrobee-uno-sciame-di-api-robotiche-in-arrivo-sulla-iss">Api robotiche "invadono" la ISS</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath"><span itemprop="title">Spazio</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/spazio/astronauti-e-cavie-lo-studio-sui-gemelli-kelly" addthis:id="49372" addthis:title="Gli effetti dello Spazio sul corpo di Scott Kelly, durante e dopo la missione sulla ISS" addthis:description="Lo studio più completo sulla permanenza a lungo termine in microgravità: la ricerca sui corpi prestati alla scienza dei gemelli Kelly ha dato alcune conferme, e rivelato diverse sorprese.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Gli effetti dello Spazio sul corpo di Scott Kelly, durante e dopo la missione sulla ISS</h1>
            <h2 class="ASommario">Lo studio pi&ugrave; completo sulla permanenza a lungo termine in microgravit&agrave;: la ricerca sui corpi prestati alla scienza dei gemelli Kelly ha dato alcune conferme, e rivelato diverse sorprese.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0005/010/fr3.630x360.jpg" title="gemelli kelly, astronauti, missioni spaziali di lunga durata, corpo umano" alt="fr3">
              </div>
              <div class="AImgDida">Scott Kelly: un anno a bordo della ISS.<span class="ACopy">|</span><span class="ACopy">Nasa</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/spazio/astronauti-e-cavie-lo-studio-sui-gemelli-kelly" addthis:id="49372" addthis:title="Gli effetti dello Spazio sul corpo di Scott Kelly, durante e dopo la missione sulla ISS" addthis:description="Lo studio più completo sulla permanenza a lungo termine in microgravità: la ricerca sui corpi prestati alla scienza dei gemelli Kelly ha dato alcune conferme, e rivelato diverse sorprese.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Lo Spazio non ha riguardi per il corpo umano: da quel poco che sappiamo sulle missioni spaziali di lunga durata, appreso nell&#39;ambiente ancora relativamente protetto della ISS, il nostro organismo risente delle condizioni di microgravit&agrave;, delle radiazioni, dell&#39;alterata postura e degli spazi angusti della stazione orbitante.</p>

<p>&nbsp;</p>

<p>Ma <a href="https://science.sciencemag.org/content/364/6436/eaau8650" title="The NASA Twins Study: A multidimensional analysis of a year-long human spaceflight, articolo originale in inglese">i risultati dello studio</a> su Scott e Mark Kelly, i gemelli astronauti della NASA che hanno fatto &quot;da cavie&quot; per la pi&ugrave; importante ricerca sugli effetti della permanenza in orbita sul corpo umano, rivelano dettagli inaspettati sulle capacit&agrave; di adattamento dell&#39;organismo, e sulle conseguenze a lungo termine di una missione spaziale estesa.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Di passaggio.</strong></span> Intanto, la buona notizia: nell&#39;anno in cui Scott ha lavorato sulla ISS, tra il 2015 e il 2016, il suo corpo ha subito alterazioni che quello del gemello Mark, rimasto a Terra, non ha avuto. Quasi tutti questi cambiamenti sono stati, per&ograve;, <em>reversibili</em>, e sono spariti nei primi mesi dal ritorno sulla Terra. Quasi nessuna di queste alterazioni ha portato a conseguenze cliniche significative.&nbsp;</p>

<p>&nbsp;</p>

<div><div class="AImg300">	<a class="LinkU" id="Image90845" href="https://www.focus.it/site_stored/imgs/0005/045/samantha_running_web.jpg" target="_blank">
		<img alt="gemelli kelly, astronauti, missioni spaziali di lunga durata, corpo umano" src="https://www.focus.it/site_stored/imgs/0005/045/samantha_running_web.300.jpg">
	</a>
	<div class="AImgDida">Tra il 2014 e il 2015, nell'ambito della missione Futura, l'astronauta dell'ESA Samantha Cristoforetti ha trascorso 200 giorni sulla ISS. <b>Per approfondire:</b> <a title="focus.it - Le pari opportunità non abitano nello spazio: anche nelle missioni spaziali la parità di genere è una chimera" href="https://www.focus.it/scienza/spazio/uomini-e-donne-nello-spazio-il-fisico-si-comporta-in-modo-diverso">uomini e donne, nello Spazio il fisico si comporta in modo diverso</a>.<span class="ACopy"> | ESA</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p><span class="ATextTitle"><strong>La prima sorpresa.</strong></span> Il dato pi&ugrave; interessante dello studio &egrave; forse quello che riguarda <a href="https://www.focus.it/scienza/scienze/che-cosa-sono-i-telomeri" title="focus.it, che cosa sono i telomeri">i telomeri</a>, le regioni terminali del DNA che si trovano alle estremit&agrave; dei cromosomi, che proteggono la doppia elica e fanno s&igrave; che si replichi correttamente nei processi di divisione cellulare. Di queste capsule, si sa che tendono ad accorciarsi per l&#39;invecchiamento e nelle condizioni di stress cellulare.</p>

<p>&nbsp;</p>

<p>Curiosamente, nei 340 giorni nello Spazio, quelli di Scott Kelly <em>si sono allungati</em>, salvo essersi accorciati pi&ugrave; velocemente quando l&#39;astronauta &egrave; tornato a Terra. I telomeri pi&ugrave; corti sono connessi a un pi&ugrave; veloce invecchiamento cellulare. Ma l&#39;altro lato della medaglia di telomeri pi&ugrave; lunghi &egrave; un aumentato rischio di cancro: mantenere la lunghezza dei telomeri garantisce infatti alle cellule cancerose di replicarsi ed essere &quot;immortali&quot;.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle">Attivit&agrave; dei geni.</span> Un&#39;altra differenza riguarda l&#39;espressione genica, il processo nel quale l&#39;informazione contenuta in un gene diviene funzionale. Sulla Terra &egrave; influenzata da cambiamenti ambientali e dalle abitudini (sonno, dieta); nello Spazio, si sono osservate alterazioni notevoli nell&#39;espressione dei geni mitocondriali di Scott - quelli che aiutano le cellule a produrre energia - e in quelli coinvolti nella regolazione del sistema immunitario. Il 90% di questi cambiamenti &egrave; rientrato, dopo il ritorno dalla missione (questo non significa <a href="https://www.focus.it/scienza/spazio/no-scott-kelly-non-ha-mutato-dna-nello-spazio" title="focus.it, Scott Kelly, l'alieno">che il DNA di Scott Kelly sia &quot;mutato&quot; nello Spazio</a>, notizia circolata qualche tempo fa).</p>

<p>&nbsp;</p>

<p>Non si sa se queste alterazioni nell&#39;espressione genica siano positive o negative, n&eacute; se siano il risultato del trovarsi nello Spazio o delle condizioni inusuali e poco confortevoli della scatola di latta che &egrave; la ISS: spazi angusti, convivenza forzata, problemi nel sonno, alimenti poco freschi e reidratati...</p>

<p>&nbsp;</p>

<div><div class="AImg300">	<a class="LinkU" id="Image40827" href="https://www.focus.it/site_stored/imgs/0003/027/iss036e010398.jpg" target="_blank">
		<img alt="gemelli kelly, astronauti, missioni spaziali di lunga durata, corpo umano" src="https://www.focus.it/site_stored/imgs/0003/027/iss036e010398.300.jpg">
	</a>
	<div class="AImgDida">Nello Spazio la vista può diventare meno acuta: il 30% degli astronauti, anche dopo missioni di breve durata, ha riferito di un calo della capacità visiva. Le cause del fenomeno non sono del tutto chiare, ma secondo i medici potrebbero essere scatenate, ancora una volta, dall’assenza di gravità - che fa concentrare i fluidi corporei negli arti inferiori e nella testa. <b>Per approfondire:</b> <a title="focus.it - Galleggiare nel vuoto esposti al bombardamento di raggi e particelle: il mestiere dell'astronauta è un concentrato di rischi" href="https://www.focus.it/scienza/spazio/cosa-succede-al-corpo-umano-nello-spazio-16092013-7844">tutti i rischi degli astronauti, organo per organo</a>.<span class="ACopy"> | NASA</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p><span class="ATextTitle"><strong>Occhi e cervello. </strong></span>Il nervo retinico di Scott Kelly si &egrave; ispessito, com&#39;&egrave; accaduto ad altri astronauti, ma non &egrave; chiaro se questo avr&agrave; effetti a lungo termine sulle capacit&agrave; visive. Una categoria di batteri intestinali &egrave; aumentata, un&#39;altra &egrave; diminuita, ma gli equilibri si sono ripristinati al rientro sulla Terra.</p>

<p>&nbsp;</p>

<p>Le <strong>capacit&agrave; cognitive</strong> di Scott Kelly, potenziate durante la missione, sono parse deteriorate dopo il suo rientro, forse per effetto del ritorno improvviso alla morsa della gravit&agrave;. Con il tempo sono migliorate, ma non sono tornate del tutto ai livelli pre-missione.</p>

<p>&nbsp;</p>

<p>Anche in questo caso &egrave; difficile dire in che cosa c&#39;entri lo Spazio in s&eacute; e quanto abbiano influito le stressanti condizioni del rientro: tornare a interagire con pi&ugrave; di cinque persone per volta, le domande dei giornalisti, gli occhi del mondo puntati addosso.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Cosa farne?</strong></span> I dati dello studio sono interessanti quanto difficili da generalizzare: non capita tutti i giorni di poter studiare due gemelli astronauti. Molte delle informazioni che emergono potrebbero riguardare il modo specifico in cui il corpo di Scott Kelly ha reagito, e non &egrave; detto che valgano per tutti gli astronauti, n&eacute; per la popolazione in generale. Difficile poi dire se i risultati si possano estendere a missioni spaziali su Marte e sulla Luna, ben al di l&agrave; dei 400 km di distanza da casa della ISS, dove si pu&ograve; godere di tutti gli effetti protettivi del campo magnetico terrestre.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO41246.Open();" class="AGalTitle ATypeIco1">10 modi in cui gli astronauti aiutano la tua salute</a>
	<div class="AGalImgs">
				<img onClick="$GO41246.Open(86791)" alt="" src="https://www.focus.it/site_stored/imgs/0005/041/iss036e006522_web.62x62.jpg">
		<img onClick="$GO41246.Open(86792)" alt="" src="https://www.focus.it/site_stored/imgs/0005/042/nte1mtyw.62x62.jpg">
		<img onClick="$GO41246.Open(86797)" alt="" src="https://www.focus.it/site_stored/imgs/0005/047/taking_tim_s_breath_away_web.62x62.jpg">
		<img onClick="$GO41246.Open(86794)" alt="" src="https://www.focus.it/site_stored/imgs/0005/044/shutterstock_436605280.62x62.jpg">
		<img onClick="$GO41246.Open(86789)" alt="" src="https://www.focus.it/site_stored/imgs/0005/039/dah0uz9wsaieg71.62x62.jpg">
		<img onClick="$GO41246.Open(86795)" alt="" src="https://www.focus.it/site_stored/imgs/0005/045/shutterstock_447226261.62x62.jpg">
		<img onClick="$GO41246.Open(86788)" alt="" src="https://www.focus.it/site_stored/imgs/0005/038/11572307115_1194957269_web.62x62.jpg">
		<img onClick="$GO41246.Open(86793)" alt="" src="https://www.focus.it/site_stored/imgs/0005/043/shutterstock_320976662.62x62.jpg">

	</div>
	<a href="javascript:$GO41246.Open(true);" class="AGalDida">Vai alla gallery <span>(10 foto)</span></a>
</div>
<script> $Nj.New("GO41246", "gallery_over", 41246,"#10-modi-in-cui-gli-astronauti-aiutano-la-tua-salute","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fspazio%2F10-modi-in-cui-gli-astronauti-aiutano-la-tua-salute",null); </script>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                17 Aprile 2019 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/spazio">spazio</a>, <a href="/temi/scott-kelly">scott kelly</a>, <a href="/temi/mark-kelly">mark kelly</a>, <a href="/temi/gemelli-kelly">gemelli kelly</a>, <a href="/temi/astronauti">astronauti</a>, <a href="/temi/iss">iss</a>, <a href="/temi/missioni-spaziali">missioni spaziali</a>, <a href="/temi/missioni-spaziali-di-lunga-durata">missioni spaziali di lunga durata</a>, <a href="/temi/epigenetica">epigenetica</a>, <a href="/temi/corpo-umano">corpo umano</a>, <a href="/temi/microgravita">microgravit&agrave;</a>, <a href="/temi/sistema-immunitario">sistema immunitario</a>, <a href="/temi/telomeri">telomeri</a>, <a href="/temi/invecchiamento">invecchiamento</a>, <a href="/temi/radiazioni">radiazioni</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/astronauti-e-cavie-lo-studio-sui-gemelli-kelly" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/no-scott-kelly-non-ha-mutato-dna-nello-spazio">No, Scott Kelly non ha "mutato" DNA nello Spazio</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/ce-puzza-di-carcere-lassu">Ma quanto puzza quella Stazione spaziale internazionale...</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/nello-spazio-si-aumenta-di-statura">Nello spazio si aumenta di statura?</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/come-cambia-il-copro-di-scott-kelly-in-orbita">Come cambia il corpo di Scott Kelly in orbita</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/cosa-succede-al-corpo-umano-nello-spazio-16092013-7844">Tutti i rischi degli astronauti, organo per organo</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="https://www.focus.it/ambiente/ecologia/giornata-mondiale-acqua-nessuno-deve-restare-indietro" alt="22 marzo     Giornata     Mondiale     dell'Acqua">
                <div class="HBoxIns"><p><span style="font-size:22px">22 marzo</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Giornata</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Mondiale</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; dell&#39;Acqua</span></strong></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/fatti-che-rimettono-luniverso-in-prospettiva"><img src="https://www.focus.it/site_stored/imgs/0006/007/buconero-m87_eht.300x200.jpg" title="buchi neri, orizzonte degli eventi, ESO, Event Horizon Telescope, Focus TV, galassia Messier 87, M87" alt="buconero-m87_eht"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/fatti-che-rimettono-luniverso-in-prospettiva">I fatti che rimettono l'Universo in prospettiva</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/robot-cinema"><img src="https://www.focus.it/site_stored/imgs/0006/043/viki.180x120.png" title="I robot più famosi del cinema" alt="viki"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/robot-cinema">I robot pi&ugrave; famosi del cinema</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/spazio/kourou-spazioporto-esa-vega-rampa-lancio"><img src="https://www.focus.it/site_stored/imgs/0005/049/2jupiter-control-center.180x120.jpeg" title="Tra le rampe dello spazioporto: il foto-reportage" alt="2jupiter-control-center"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/kourou-spazioporto-esa-vega-rampa-lancio">Tra le rampe dello spazioporto: il foto-reportage</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/linfociti-b-non-alterati-dalle-missioni-spaziali"><img src="https://www.focus.it/site_stored/imgs/0006/002/iss-salute.180x120.jpg" title="I linfociti B non sono alterati dallo Spazio" alt="iss-salute"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/linfociti-b-non-alterati-dalle-missioni-spaziali">I linfociti B non sono alterati dallo Spazio</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/la-febbre-dello-spazio-astronauti-iss-temperatura"><img src="https://www.focus.it/site_stored/imgs/0005/045/samantha_running_web.180x120.jpg" title="Gli astronauti in orbita hanno sempre la febbre?" alt="samantha_running_web"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/la-febbre-dello-spazio-astronauti-iss-temperatura">Gli astronauti in orbita hanno sempre la febbre?</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/che-cosa-succede-a-un-corpo-se-muore-nello-spazio"><img src="https://www.focus.it/site_stored/imgs/0005/038/iss035e036990.180x120.jpg" title="Che cosa succede a un corpo se muore nello spazio?" alt="iss035e036990"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/che-cosa-succede-a-un-corpo-se-muore-nello-spazio">Che cosa succede a un corpo se muore nello spazio?</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/alla-nasa-mancano-le-tute-spaziali"><img src="https://www.focus.it/site_stored/imgs/0006/034/tuta-spaziale_shutterstock_1315456118.180x120.jpg" title="Nasa, tute spaziali, astronauti, EVA, passeggiate spaziali, Extra-Vehicular Activity, ISS" alt="tuta-spaziale_shutterstock_1315456118"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/alla-nasa-mancano-le-tute-spaziali">La Nasa &egrave; a corto di tute spaziali</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(49372);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem152089_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/viaggi-nel-tempo/1" title="Viaggi nel tempo"><img src="/site_stored/site/box/049/fs-speciale_viaggi-nel-tempo.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/salute/autismo-questo-sconosciuto">Che cos'&egrave; l'autismo</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/stiamo-per-vedere-un-buco-nero">Un annuncio scuote il mondo dell'astrofisica: stiamo per vedere un buco nero?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/la-prima-foto-di-un-buco-nero">Ecco la prima foto di un buco nero</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/fatti-che-rimettono-luniverso-in-prospettiva">I fatti che rimettono l'Universo in prospettiva</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/foto-buco-nero-annuncio-diretta">La prima foto di un buco nero - in diretta con Focus TV</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/buco-nero-m87-spiegato-in-2-infografiche-e-17-curiosita">L'ombra del buco nero spiegata in due infografiche e 17 curiosit&agrave;</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia-der/4" title="Focus Storia D&R - N° 4"><img src="/site_stored/site/box/007/edicola-fsdr-4.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/salute/pillola-contraccettiva-maschile-pillolo-sperimentazione-clinica">Una pillola contraccettiva maschile ha passato la prima fase di una sperimentazione clinica</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/sistema-solare-la-migrazione-di-giove">La migrazione di Giove</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/sete-bere-idratazione-il-cervello-decide-cosi">Senso della sete e necessit&agrave; di idratarsi: il cervello si regola cos&igrave;</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/ortoressia-ossessione-dieta">Siete ossessionati dalla scelta del cibo "giusto"? Potreste essere ortoressici</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/beyond-epica-nuovi-carotaggi-in-antartide">Beyond EPICA: una nuova perforazione in Antartide</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/la-storia-delle-tute-spaziali-della-nasa-e-delle-loro-misure-imperfette">La storia delle tute spaziali della Nasa e delle loro misure "imperfette"</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - spazio", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
