<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Difesa planetaria: test sul campo - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="asteroidi,  asteroide didymos,  hayabusa 2,  sonde spaziali,  sistema solare,  near earth objects (neo),  didymos b,  didymoon,  65803 didymos,  sonda dart,  sonda hera,  missione aida,  hayabusa-2,  nasa,  esa,  162173 ryugu,  asteroide ryugu,  sonda hayabusa 2,  asteroidi pericolosi,  hayabusa2,  near-earth objects,  neo">
		<meta name="description" content="Progressi per la missione DART, che dovrà cercare di deviare un asteroide dalla sua orbita">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Come ci si prepara a un test di difesa planetaria" />
<meta property="og:description" content="I dati in arrivo dall'Hayabusa 2, dall'asteroide Ryugu, aiutano l'ESA e la NASA a perfezionare la missione DART, che dovrà cercare di deviare il più piccolo dei due asteroidi Didymos, che periodicamente si avvicinano alla Terra." />
<meta property="og:url" content="https://www.focus.it/scienza/spazio/asteroide-didymos-dart-hera-difesa-planetaria" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/031/doppio-asteroide-didymos.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Difesa planetaria: test sul campo" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>
	isGallery = false;
	isLeaf = true;
	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/spazio/asteroide-didymos-dart-hera-difesa-planetaria.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				
				<div class="expanding   advCollapse    " id="strip_adv">
					<div class="placeholderFlyingPushdown">
						<div class="targetFlyingPushdown">
							<div class="adv strip" id="gpt_strip">
								<!-- ADV Mediamond Masthead start -->
								<div id="advstrip">
									<!--
									<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('masthead-leaderboard');
									</script>
								</div>
								<!-- ADV Mediamond Masthead end -->
							</div>
						</div>
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				
				<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">
								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="//www.focus.it/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>

							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">

      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem157723_52756" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/il-morbillo-in-europa-90000-casi-nei-primi-sei-mesi-del-2019"><img src="https://www.focus.it/site_stored/imgs/0006/018/measles-virus-proteins.62x62.png" title="Il ritorno del morbillo in Europa" alt="measles-virus-proteins"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/il-morbillo-in-europa-90000-casi-nei-primi-sei-mesi-del-2019">Il ritorno del morbillo in Europa</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/2019-rapporto-ipcc-sugli-oceani-e-sui-ghiacci"><img src="https://www.focus.it/site_stored/imgs/0006/023/ipcc-special-report-2019.62x62.jpg" title="IPCC: Special Report on the Ocean and Cryosphere in a Changing Climate" alt="ipcc-special-report-2019"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/2019-rapporto-ipcc-sugli-oceani-e-sui-ghiacci">Il nostro caldo Pianeta Acqua</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/venere-nuove-ipotesi-e-nuovi-misteri"><img src="https://www.focus.it/site_stored/imgs/0006/026/venere-ultravioletto.62x62.jpg" title="Venere: c'era vita prima che diventasse l'inferno che è oggi?" alt="venere-ultravioletto"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/venere-nuove-ipotesi-e-nuovi-misteri">Venere: nuove ipotesi e nuovi misteri</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/esplosione-laboratorio-russo-vaiolo-vector"><img src="https://www.focus.it/site_stored/imgs/0006/017/virus-vaiolo.62x62.jpg" title="Illustrazione: il virus del vaiolo" alt="virus-vaiolo"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/esplosione-laboratorio-russo-vaiolo-vector">Russia: esplosione nel laboratorio del vaiolo</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/identificati-i-neuroni-che-aiutano-a-dimenticare"><img src="https://www.focus.it/site_stored/imgs/0006/043/sogni_shutterstock_268487234.62x62.jpg" title="cervello, studio sulla memoria: neuroni e sonno rem" alt="sogni_shutterstock_268487234"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/identificati-i-neuroni-che-aiutano-a-dimenticare">I neuroni che aiutano a dimenticare</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/eclissi-su-giove"><img src="https://www.focus.it/site_stored/imgs/0006/021/eclissi-di-sole-su-giove.62x62.jpg" title="l'eclissi su Giove fotografata dalla sonda Juno" alt="eclissi-di-sole-su-giove"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/eclissi-su-giove">Io, Giove e il Sole</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/il-suono-del-buco-nero-appena-nato"><img src="https://www.focus.it/site_stored/imgs/0006/048/buconerosuper.62x62.png" title="buchi neri e onde gravitazionali" alt="buconerosuper"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/il-suono-del-buco-nero-appena-nato">La voce del neonato buco nero</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/ingegneria-genetica-le-chimere"><img src="https://www.focus.it/site_stored/imgs/0006/025/chimera.62x62.jpg" title="ingegneria genetica sugli embrioni" alt="chimera"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/ingegneria-genetica-le-chimere">Ingegneria genetica: le chimere d'Oriente</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/spazio" class="PagePath"><span itemprop="title">Spazio</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/spazio/asteroide-didymos-dart-hera-difesa-planetaria" addthis:id="51256" addthis:title="Come ci si prepara a un test di difesa planetaria" addthis:description="I dati in arrivo dall'Hayabusa 2, dall'asteroide Ryugu, aiutano l'ESA e la NASA a perfezionare la missione DART, che dovrà cercare di deviare il più piccolo dei due asteroidi Didymos, che periodicamente si avvicinano alla Terra.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Come ci si prepara a un test di difesa planetaria</h1>
            <h2 class="ASommario">I dati in arrivo dall&#39;Hayabusa 2, dall&#39;asteroide Ryugu, aiutano l&#39;ESA e la NASA a perfezionare la missione DART, che dovr&agrave; cercare di deviare il pi&ugrave; piccolo dei due asteroidi Didymos, che periodicamente si avvicinano alla Terra.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/031/doppio-asteroide-didymos.630x360.jpg" title="Gli asteroidi binari 65803 Didymos" alt="doppio-asteroide-didymos">
              </div>
              <div class="AImgDida">Didymos e la sua luna: una ricostruzione artistica del target della missione DART. La coppia di asteroidi percorre un'orbita molto eccentrica, da 150 a 340 milioni di chilometri dal Sole (circa), "sfiorando" l'orbita della Terra (a circa 10 milioni di chilometri).<span class="ACopy">|</span><span class="ACopy">ESA &ndash; Science Office</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/spazio/asteroide-didymos-dart-hera-difesa-planetaria" addthis:id="51256" addthis:title="Come ci si prepara a un test di difesa planetaria" addthis:description="I dati in arrivo dall'Hayabusa 2, dall'asteroide Ryugu, aiutano l'ESA e la NASA a perfezionare la missione DART, che dovrà cercare di deviare il più piccolo dei due asteroidi Didymos, che periodicamente si avvicinano alla Terra.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
						
						
						<!-- ADV Mediamond start --->
						<div id="AReH0" class="MediaAdvC AAdv1">
							<div class="AdvIndex">
								<script>
									$Nj.MediamondAdv('box', '1', true, false);
								</script>
							</div>
						</div>
						<!-- ADV Mediamond end --->
						
						
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<!-- <div id="AReH0ins" class="AAdvIns1"></div>-->
                <p>I risultati delle recenti missioni spaziali attorno ad asteroidi - in particolare quella della sonda giapponese Hayabusa 2 su Ryugu - hanno fornito elementi importanti per quello che si preannuncia come il primo vero esperimento &quot;sul campo&quot; di difesa planetaria. Nel settembre 2022 la sonda DART (NASA) dovrebbe raggiungere il sistema di asteroidi binari&nbsp;<strong><em>65803 Didymos</em></strong> <a href="https://www.focus.it/scienza/spazio/asteroidi-anno-2024-prove-di-armageddon-con-dart" title="focus.it, prove di Armageddon con Dart">e impattare contro il pi&ugrave; minuto dei due oggetti celesti</a>: una luna di 160 metri di diametro (Didymos B o Didymoon), il pi&ugrave; piccolo target mai scelto per una missione spaziale.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Fatti pi&ugrave; in l&agrave;. </strong></span>Gli oggetti near-Earth da 100-200 metri di diametro <a href="https://www.focus.it/scienza/spazio/asteroidi-asteroid-day-we-will-rock-you" title="focus.it, Asteroid Day: we will rock you">sono i pi&ugrave; comuni, nel nostro circondario spaziale</a>, ma si stima che solo un terzo di essi sia stato individuato finora. Un loro impatto con la Terra <a href="https://www.focus.it/cultura/curiosita/come-moriremmo-se-un-asteroide-colpisse-la-terra" title="focus.it, come moriremmo se un mega asteroide colpisse la Terra?">avrebbe un effetto devastante</a>: DART dovr&agrave; cercare di deviarlo dalla sua orbita, per testare l&#39;efficacia di questo tipo di approccio.</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image115588" href="https://www.focus.it/site_stored/imgs/0006/038/sonda-dart_schema-della-missione.jpg" target="_blank">
		<img alt="sonda DART: la prima parte della missione AIDA" src="https://www.focus.it/site_stored/imgs/0006/038/sonda-dart_schema-della-missione.570.jpg">
	</a>
	<div class="AImgDida">Schema della prima parte della missione AIDA (vedi testo): la sonda DART dovrebbe partire tra dicembre 2020 e maggio 2021, e raggiungere il sistema binario di asteroidi 65803 Didymos (Didymos e Didymoon) nell'ottobre del 2022.<span class="ACopy"> | Nasa</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>In frantumi.</strong></span> Il recente bombardamento dell&#39;asteroide Ryugu compiuto dalla sonda della JAXA Hayabusa-2 <a href="https://www.focus.it/scienza/spazio/sonda-hayabusa-video-asteroide-ryugu-bombardato" title="focus.it, il bombardamento di Ryugu">con un impattatore simile <em>a un cannone spaziale</em></a> (per portare in superficie il materiale sottostante, da prelevare e riportare a Terra) ha fornito alcuni elementi interessanti per il futuro schianto su Didymoon, presentati a un recente meeting della European Planetary Science e della Division for Planetary Sciences (USA) a Ginevra. L&#39;impatto su Ryugu ha dimostrato <a href="https://www.focus.it/scienza/spazio/ryugu-una-fragile-pila-di-macerie" title="focus.it, Ryugu, una fragile pila di macerie">che le forze di coesione della regolite sulla sua superficie sono molto deboli</a> e che l&#39;operazione &egrave; stata influenzata pi&ugrave; dalle condizioni di gravit&agrave;, che dalla compattezza del materiale che forma l&#39;asteroide.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/scienza/spazio/asteroide-ryugu-hayabusa-2-piu-asciutto-del-previsto" title="focus.it - poca acqua su Ryugu">L&#39;asteroide Ryugu &egrave; pi&ugrave; asciutto del previsto</a>

<hr /></div>

<p><span class="ATextTitle"><strong>Fuori controllo. </strong></span>Le rocce poco coese di Ryugu si sono sbriciolate in mille frammenti, comportandosi <strong>come sabbia</strong>. Nello scenario di un impatto intenzionale contro un asteroide, queste briciole impazzite potrebbero rappresentare un pericoloso effetto collaterale.</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image115534" href="https://www.focus.it/site_stored/imgs/0006/034/hera-in-orbita.jpg" target="_blank">
		<img alt="sonda Hera: la seconda parte della missione AIDA" src="https://www.focus.it/site_stored/imgs/0006/034/hera-in-orbita.570.jpg">
	</a>
	<div class="AImgDida">Illustrazione: la seconda parte della missione AIDA, con la sonda Hera (Esa) in avvicinamento al sistema binario di asteroidi 65803 Didymos per verificare i risultati della missione DART. Il lancio dovrebbe avvenire alla fine del 2023, per arrivare agli asteroidi nel 2026.<span class="ACopy"> | ESA – Science Office</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<p>&laquo;Se la gravit&agrave; risultasse dominante anche su Didymos B, pur essendo molto inferiore, finiremmo per ritrovarci con un cratere assai pi&ugrave; grande rispetto a quanto mostrato nei nostri modelli e negli esperimenti di laboratorio&raquo;, spiega Patrick Michel, dell&#39;Osservatorio della Costa Azzurra: &laquo;si conosce ben poco del comportamento di questi piccoli corpi celesti durante gli impatti, e ci&ograve; potrebbe avere importanti conseguenze sulla difesa del Pianeta&raquo;.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Gioco di squadra.</strong></span> DART fa parte di una collaborazione internazionale, l&#39;Asteroid Impact and Deflection Assessment (AIDA), che vedr&agrave; anche il coinvolgimento dell&#39;Agenzia spaziale italiana con&nbsp;LICIACube&nbsp;(Light Italian Cubesat for Imaging Asteroids), un cubesat che filmer&agrave; l&#39;impatto di DART sulla mini luna. La seconda parte della missione dovrebbe coinvolgere la sonda Hera (ESA), che nel 2027 valuter&agrave; attentamente l&#39;efficacia del bombardamento sul piccolo corpo celeste. Il via libera per la costruzione della sonda dovrebbe arrivare a novembre.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO2040.Open();" class="AGalTitle ATypeIco1">Le pi&ugrave; grandi esplosioni di sempre</a>
	<div class="AGalImgs">
				<img onClick="$GO2040.Open(51848)" alt="" src="https://www.focus.it/site_stored/imgs/0003/048/grandi_esplosioni_1.62x62.jpg">
		<img onClick="$GO2040.Open(3676)" alt="" src="https://www.focus.it/site_stored/imgs/0001/026/eye_rh014874_web.62x62.jpg">
		<img onClick="$GO2040.Open(3677)" alt="" src="https://www.focus.it/site_stored/imgs/0001/027/get_ngs35_0293_web.62x62.jpg">
		<img onClick="$GO2040.Open(3678)" alt="" src="https://www.focus.it/site_stored/imgs/0001/028/iss020_web.62x62.jpg">
		<img onClick="$GO2040.Open(3679)" alt="" src="https://www.focus.it/site_stored/imgs/0001/029/npl_01035695_web.62x62.jpg">
		<img onClick="$GO2040.Open(3680)" alt="" src="https://www.focus.it/site_stored/imgs/0001/030/toba_web.62x62.jpg">
		<img onClick="$GO2040.Open(3681)" alt="" src="https://www.focus.it/site_stored/imgs/0001/031/tip_armad38563_web.62x62.jpg">
		<img onClick="$GO2040.Open(3682)" alt="" src="https://www.focus.it/site_stored/imgs/0001/032/get_86811207_web.62x62.jpg">

	</div>
	<a href="javascript:$GO2040.Open(true);" class="AGalDida">Vai alla gallery <span>(11 foto)</span></a>
</div>
<script> $Nj.New("GO2040", "gallery_over", 2040,"#20052010-1145-999-le-piu-grandi-esplosioni-di-sempre","https%3A%2F%2Fwww.focus.it%2Fambiente%2Fnatura%2F20052010-1145-999-le-piu-grandi-esplosioni-di-sempre",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                28 Settembre 2019 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/spazio">spazio</a>, <a href="/temi/asteroidi">asteroidi</a>, <a href="/temi/asteroide-didymos">asteroide didymos</a>, <a href="/temi/hayabusa-2">hayabusa 2</a>, <a href="/temi/sonde-spaziali">sonde spaziali</a>, <a href="/temi/sistema-solare">sistema solare</a>, <a href="/temi/near-earth-objects-neo">near earth objects (neo)</a>, <a href="/temi/didymos-b">didymos b</a>, <a href="/temi/didymoon">didymoon</a>, <a href="/temi/65803-didymos">65803 didymos</a>, <a href="/temi/sonda-dart">sonda dart</a>, <a href="/temi/sonda-hera">sonda hera</a>, <a href="/temi/missione-aida">missione aida</a>, <a href="/temi/hayabusa-2">hayabusa-2</a>, <a href="/temi/nasa">nasa</a>, <a href="/temi/esa">esa</a>, <a href="/temi/162173-ryugu">162173 ryugu</a>, <a href="/temi/asteroide-ryugu">asteroide ryugu</a>, <a href="/temi/sonda-hayabusa-2">sonda hayabusa 2</a>, <a href="/temi/asteroidi-pericolosi">asteroidi pericolosi</a>, <a href="/temi/hayabusa2">hayabusa2</a>, <a href="/temi/near-earth-objects">near-earth objects</a>, <a href="/temi/neo">neo</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleFluid(  '3571138806942943',             '3852497488', true);
									//$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');, 'DT'
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/asteroide-didymos-dart-hera-difesa-planetaria" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          	<div class="HShoulder">
						
							<!-- ADV Mediamond start --->
							<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
								<div class="AdvIndex">
									<!--
									<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('box', '1', false, true);
									</script>
								</div>
							</div>
							<!-- ADV Mediamond end --->

							
							<div id="AReH1" data-dispose="lock" class="ARelated AMjs">
								<div class="ARTitle">Approfondimenti</div>
								
								<div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/asteroidi-anno-2024-prove-di-armageddon-con-dart">Nel 2024 proveremo a deviare un asteroide</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/sonda-hayabusa-2-e-asteroide-ryugu-prospettive">Hayabusa 2: false prospettive da Ryugu</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/ryugu-una-fragile-pila-di-macerie">Ryugu, una fragile pila di macerie</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/nasa-neo-asteroide-scoperto-con-12-ore-di-anticipo">Un piccolo asteroide, scoperto 12 ore prima</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/una-simulazione-di-impatto-di-asteroide-finita-male">Una simulazione globale di impatto di asteroide &egrave; finita molto male</a>
								</div>
							</div>
							

            
							<!--SNIPPET-->
							<div id="AReH2" class="SSnippet AMjs">
								<h3>Codice Sconto</h3>
								
								<a href="/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca"><h4>CheBanca</h4><p>Codice Promozionale CheBanca</p></a>
<a href="/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole"><h4>Credit Agricole</h4><p>Codice Promozionale Credit Agricole</p></a>
<a href="/codice-sconto/codice-promo-italo?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo"><h4>Italo</h4><p>Codice Promo Italo</p></a>
<a href="/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privè Zalando Privè Codice Sconto"><h4>Zalando Privè</h4><p>Zalando Privè Codice Sconto</p></a>
<a href="/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon"><h4>Groupon</h4><p>Codice Sconto Groupon</p></a>
<a href="/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein"><h4>Myprotein</h4><p>Codici Sconto Myprotein</p></a>

								<div class="Clear"></div>
							</div>
							<div class="Clear"></div>
							<!--/SNIPPET-->

							<div id="AReH3" class="AHBox AMjs">
								<a class="HBox HBoxEdit" href="https://www.focus.it/scienza/spazio/nessuna-foto-della-prima-impronta-sulla-luna" alt="... di chi hai detto che è    la prima impronta su">
									<div class="HBoxIns"><p>... <span style="font-size:20px"><em>di chi hai detto che &egrave;</em></span></p>

<p>&nbsp;</p>

<p>&nbsp;&nbsp; <span style="font-size:26px"><strong>la prima impronta</strong></span></p>

<p>&nbsp;</p>

<p><span style="font-size:20px"><em>sulla</em></span> <span style="font-size:28px"><strong>Luna?</strong></span></p></div>
								</a>
								<!-- ADV Mediamond start --->
								<div class="HBox Adv300x100 HBoxMTop">
									<!--
									<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
									-->
									<script>
										$Nj.MediamondAdv('promobox', '1', true);
									</script>
								</div>
								<!-- ADV Mediamond end --->
							</div>


							<div id="AReH4" class="ARGallery AMjs">
								<div class="ARTitle">Vedi anche</div>
								
								<div class="ARBox">
									<a class="ARGBImg" href="https://www.focus.it/scienza/spazio/astronomy-photographer-of-the-year-2019-i-vincitori"><img src="https://www.focus.it/site_stored/imgs/0006/009/astronomy-photographer-of-the-year-2019-francsics.300x200.jpg" title="Eclissi, meteore, aurore e nebulose" alt="astronomy-photographer-of-the-year-2019-francsics"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/astronomy-photographer-of-the-year-2019-i-vincitori">Eclissi, meteore, aurore e nebulose</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/scienza/spazio/fatti-che-rimettono-luniverso-in-prospettiva"><img src="https://www.focus.it/site_stored/imgs/0006/007/buconero-m87_eht.180x120.jpg" title="buchi neri, orizzonte degli eventi, ESO, Event Horizon Telescope, Focus TV, galassia Messier 87, M87" alt="buconero-m87_eht"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/fatti-che-rimettono-luniverso-in-prospettiva">I fatti che rimettono l'Universo in prospettiva</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/scienza/spazio/robot-cinema"><img src="https://www.focus.it/site_stored/imgs/0006/043/viki.180x120.png" title="I robot più famosi del cinema" alt="viki"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/spazio/robot-cinema">I robot pi&ugrave; famosi del cinema</a>
								</div>
								<div class="Clear"></div>
							</div>

            
							<!-- ADV Google start -->
							<div id="AReH5" class="Adv300x250 advg300x250">
								<script type="text/javascript">
									$Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
								</script>
							</div>
							<!-- ADV Google end -->        

						</div>
          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/jaxa-hayabusa-2-e-asteroide-ryugu"><img src="https://www.focus.it/site_stored/imgs/0005/024/hayabusa-2_1.180x120.jpg" title="Jaxa, Hayabusa 2: l'asteroide 162173 Ryugu" alt="hayabusa-2_1"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/jaxa-hayabusa-2-e-asteroide-ryugu">Hayabusa 2: successo totale</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/jaxa-hayabusa-2-di-nuovo-su-asteroide-ryugu"><img src="https://www.focus.it/site_stored/imgs/0006/023/hayabusa2_ryugu_guida.180x120.jpg" title="asteroide Ryugu: sonda Hayabusa 2" alt="hayabusa2_ryugu_guida"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/jaxa-hayabusa-2-di-nuovo-su-asteroide-ryugu">L'Hayabusa 2 scende di nuovo su Ryugu</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/sonda-hayabusa-video-asteroide-ryugu-bombardato"><img src="https://www.focus.it/site_stored/imgs/0005/024/hayabusa-2_1.180x120.jpg" title="Jaxa, Hayabusa2, Hayabusa 2, asteroidi, Ryugu" alt="hayabusa-2_1"></a>
                <a class="ARABTitle LinkU ATypeIco2 EvidTypeIco" href="https://www.focus.it/scienza/spazio/sonda-hayabusa-video-asteroide-ryugu-bombardato">Video: l'asteroide Ryugu bombardato</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/spazio/hayabusa2-su-ryugu-il-video-del-touchdown"><img src="https://www.focus.it/site_stored/imgs/0006/023/hayabusa2_ryugu_guida.180x120.jpg" title="Ryugu, Hayabusa2." alt="hayabusa2_ryugu_guida"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/spazio/hayabusa2-su-ryugu-il-video-del-touchdown">Hayabusa2 su Ryugu: il video del touchdown</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(51256);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem157726_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-extra/84" title="Focus Extra 84"><img src="/site_stored/site/box/048/fextra84_edicola.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/ignobel-2019-vincitori-del-premio-scienza">IgNobel 2019: i vincitori del premio pi&ugrave; pazzo e autoironico della scienza</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/hans-christian-gram-20190813">Chi &egrave; Hans Christian Gram</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/vegetariani-pescetariani-carnivori-chi-rischia-di-piu">Vegetariani, pescetariani, carnivori: chi corre pi&ugrave; rischi per la salute?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/curiosity-lavora-a-pieno-ritmo">Curiosity &egrave; tornato a lavorare a pieno ritmo</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/dal-big-bang-a-oggi-quanto-tempo-e-passato">Dal Big Bang a oggi... Quanto tempo &egrave; passato?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/eclissi-su-giove">Giove, IO e il Sole: eclissi perfetta sul gigante gassoso (questione di geometrie)</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/viaggi-nel-tempo/1" title="Viaggi nel tempo"><img src="/site_stored/site/box/049/fs-speciale_viaggi-nel-tempo.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/pulsar-il-buco-nero-mancato-la-stella-di-neutroni-piu-massiccia">Il buco nero mancato: la stella di neutroni pi&ugrave; massiccia dell'Universo</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/esplosione-laboratorio-russo-vaiolo-vector">Un'esplosione in un laboratorio di ricerca russo che contiene una riserva di vaiolo</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/kirigami-scienza-del-taglio-per-i-nuovi-materiali">Kirigami: l'arte del taglio della carta applicata alla scienza dei materiali</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/i-ghiacci-marini-la-circolazione-atmosferica-e-gli-inverni-gelidi">I ghiacci marini, la circolazione atmosferica e gli inverni gelidi</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/lavoro-di-squadra-cosi-i-neuroni-ci-aiutano-a-ricordare">Lavoro di squadra: cos&igrave; i neuroni ci aiutano a ricordare</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/il-morbillo-in-europa-90000-casi-nei-primi-sei-mesi-del-2019">Il morbillo in Europa: 90.000 casi nei primi sei mesi del 2019</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
            <ul>
              <li>Governance: </li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - spazio", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
