<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Artemis ha lasciato qualche danno dietro di sé -  Focus.it</title>

    <meta name="robots" content="max-image-preview:large">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="Mentre a Terra si fa la conta dei danni causati dalla partenza della missione Artemis,  la capsula Orion – dopo un sorvolo della Luna – si prepara a battere un record."/>
        	
    		<link rel="canonical" href="https://www.focus.it/scienza/spazio/artemis-prosegue-come-da-programma-ma-dietro-di-se-ha-lasciato-qualche-danno" />
	    		<link rel="amphtml" href="https://www.focus.it/amp/scienza/spazio/artemis-prosegue-come-da-programma-ma-dietro-di-se-ha-lasciato-qualche-danno" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Artemis ha lasciato qualche danno dietro di s\u00e9","image":["https:\/\/www.focus.it\/images\/2022\/11\/22\/orion-e-la-luna_w630.jpg"],"datePublished":"2022-11-22 12:00:00","dateModified":"2022-11-22 12:47:35"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="alternate" type="application/rss+xml" title="Focus.it &raquo; Feed" href="https://www.focus.it/rss" />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>

	<link href="/style/common-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>

    
	<style>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</style>

    <link rel="preload" href="/style/foglia.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">

    <link href="/style/foglia.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2022/11/22/orion-e-la-luna_1020x680.jpg">
        
	
		<link rel="preload" href="/style/modal.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">	
    <link href="/style/modal.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/modal.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>

	<link rel="preload" href="/style/swiper.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">
	<link href="/style/swiper.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
	<noscript><link rel="stylesheet" media="all" href="/style/swiper.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="shortcut icon" href="/style/images/favicon/favicon.ico">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="Artemis ha lasciato qualche danno dietro di sé -  Focus.it" />
            <meta property="og:description" content="Mentre a Terra si fa la conta dei danni causati dalla partenza della missione Artemis,  la capsula Orion – dopo un sorvolo della Luna – si prepara a battere un record." />
            <meta property="og:url" content="https://www.focus.it/scienza/spazio/artemis-prosegue-come-da-programma-ma-dietro-di-se-ha-lasciato-qualche-danno"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2022/11/22/orion-e-la-luna_1020x680.jpg" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article"  data-type="article" data-id="296116" data-layout="small" >
    
    <div id="fb-root"></div>

            <ame-mh             selector-wrapper=".foc-page"
            bg-mh="#000">
        </ame-mh>
    
    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="Artemis ha lasciato qualche danno dietro di sé -  Focus.it">
                <span class="foc-header-logo-alt">Artemis ha lasciato qualche danno dietro di sé -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
                                                <li>
                        <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
							                                			                <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                        Podcast
                    </a>
                </li>
            </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="http://www.abbonamenti.it/vincolata/r40065?utm_source=sito_focus&utm_campaign=header&utm_medium=referral" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>


        <main class="foc-wrapper foc-wrapper-article ">

            






<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a">Spazio </span>
				<h1>Artemis prosegue come da programma (ma dietro di sé ha lasciato qualche danno)</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				Mentre a Terra si fa la conta dei danni causati dalla partenza della missione Artemis, la capsula Orion &ndash; dopo un sorvolo della Luna &ndash; si prepara a battere un record.
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Orion e la Luna" alt="Orion e la Luna"
                        width="1020" height="680"
                        src="https://www.focus.it/images/2022/11/22/orion-e-la-luna_1020x680.jpg" loading="eager" />
                    
                            </figure>
                                    <div class="foc-sitewidth">
                <div class="foc-caption foc-fullwidth">    
                                            Una porzione del lato a noi nascosto della Luna si vede appena oltre la navicella Orion in questa immagine scattata il sesto giorno della missione Artemis I da una telecamera posta sulla punta di uno dei pannelli solari di Orion. La navicella è entrata nella sfera di influenza lunare domenica 20 novembre, rendendo la Luna, e non più la Terra, la principale forza gravitazionale che agisce su di essa. Lunedì 21 novembre si è avvicinata alla superficie lunare di circa 130 km, l'approccio più ravvicinato della missione Artemis I senza equipaggio, prima di entrare in un'orbita retrograda distante intorno alla Luna. La macchia più scura visibile al centro dell'immagine è il Mare Orientale
                                                                <span>Nasa</span>
                                    </div>
            </div>
                    </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x amePlaceholderBox foc-hidden-desktop ">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>














		<div class="foc-article-content">
																																																											<div class="foc-module-text foc-mBottom2x">
                                        <p id="docs-internal-guid-839f7445-7fff-9591-d1a9-ad5155e2fbfb" dir="ltr">Prosegue come da programma la missione <a href="https://www.focus.it/scienza/spazio/artemis-i-partenza-luna">Artemis</a>, con la navicella Orion della NASA che ha raggiunto la Luna luned&igrave; 21 novembre, sorvolandola anche sul lato opposto, per inserirsi su un'orbita estremamente allungata che verr&agrave; "rifinita" nei prossimi giorni attraverso una ulteriore serie di accensioni del motore della navicella.&nbsp;</p>
<p dir="ltr"><strong class="ATextTitle">Distanza minima.</strong> La capsula ha raggiunto la distanza minima dalla Luna, 130 chilometri, proprio mentre si trovava, con a bordo il suo "equipaggio" <a href="https://www.focus.it/scienza/spazio/ecco-l-equipaggio-non-umano-della-missione-lunare-artemis-i">composto da tre manichini</a>, sul lato opposto del nostro satellite. A causa del (previsto) blackout delle comunicazioni, durato circa mezz'ora, a un certo punto i controllori di volo a Houston non sapevano se l'accensione del motore, necessaria per eseguire la manovra previste, fosse andata a buon fine, finch&eacute; la navicella non &egrave; emersa da dietro la Luna, quando si trovava a 370.000 chilometri dalla Terra.&nbsp;</p>
                        </div>
																																																																																																																																																										<div class="foc-module-image foc-image foc-outer-mobile foc-aligncenter foc-mBottom2x">
    <a href="https://www.focus.it/scienza/spazio/artemis-prosegue-come-da-programma-ma-dietro-di-se-ha-lasciato-qualche-danno/?modal-open=323729&slide-open=zoom" rel=”nofollow” data-zoom-modal="323729">
        
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 18">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-zoom"></use>
            </svg>
            </span>
    
    </div>

        <figure>
                            <img alt="Artemis, Luna, Terra" title="Artemis, Luna, Terra"
                    data-src="/images/2022/11/22/artemis-luna-terra-orig.png" width="768" height="472" loading="lazy" class="lazyload" />
                    </figure>
    </a>
            <div class="foc-caption foc-inner">            
            La navicella Orion mentre esce da dietro la Luna, con la Terra sullo sfondo.
                            <span> &copy; Nasa</span>
                    </div>
    </div>
        <template id="foc-zoom-tpl-323729">
        <div class="foc-modal foc-zoomModal" id="foc-zoomModal-323729">
            <div class="foc-modal-head foc-zoomModal-head">
                <button type="button" class="foc-btn foc-closeBtn" close-modal>
                    <div class="foc-icon">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
            </div>
            <div class="foc-modal-body foc-zoomModal-body">
                <img data-zoom-img src="/images/2022/11/22/artemis-luna-terra-orig.png">
            </div>
        </div>
    </template>


																																																																																				<div class="foc-module-text foc-mBottom2x">
                                        <p dir="ltr">Le telecamere poste a bordo di Orion hanno restituito un'immagine stupenda del nostro piccolo Pianeta: una sfera blu circondata dall'oscurit&agrave;. Dopo meno di un'ora dal momento in cui ha riguadagnato il contatto radio, Orion &egrave; passata al di sopra della Base della Tranquillit&agrave;, dove atterrarono Neil Armostrong e Buzz Aldrin il 20 luglio 1969.</p>
<p dir="ltr">Secondo la NASA Orion si sta andando "oltre ogni aspettativa". Il prossimo fine settimana la navicella infranger&agrave; il record di distanza della NASA per un veicolo spaziale progettato per avere astronauti a bordo: quasi 400.000 chilometri dalla Terra, primato stabilito dall'Apollo 13 nel 1970. E andr&agrave; oltre, raggiungendo una distanza massima dalla Terra, il prossimo luned&igrave; 28 novembre, di quasi 433.000 chilometri.</p>
                        </div>
																																																																																																																																																										<div class="foc-module-image foc-image foc-outer-mobile foc-aligncenter foc-mBottom2x">
    <a href="https://www.focus.it/scienza/spazio/artemis-prosegue-come-da-programma-ma-dietro-di-se-ha-lasciato-qualche-danno/?modal-open=323728&slide-open=zoom" rel=”nofollow” data-zoom-modal="323728">
        
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 18">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-zoom"></use>
            </svg>
            </span>
    
    </div>

        <figure>
                            <img alt="Ascensori danneggiati" title="Ascensori danneggiati alla Nasa"
                    data-src="/images/2022/11/22/ascensori-danneggiati-alla-nasa_w570.jpg" width="570" height="335" loading="lazy" class="lazyload" />
                    </figure>
    </a>
            <div class="foc-caption foc-inner">            
            Le porte degli ascensori della rampa di lancio divelte dalla potenza del razzo SLS in fase di partenza.
                            <span> &copy; Nasa</span>
                    </div>
    </div>
        <template id="foc-zoom-tpl-323728">
        <div class="foc-modal foc-zoomModal" id="foc-zoomModal-323728">
            <div class="foc-modal-head foc-zoomModal-head">
                <button type="button" class="foc-btn foc-closeBtn" close-modal>
                    <div class="foc-icon">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
            </div>
            <div class="foc-modal-body foc-zoomModal-body">
                <img data-zoom-img src="/images/2022/11/22/ascensori-danneggiati-alla-nasa-orig.jpg">
            </div>
        </div>
    </template>


																																																																																				<div class="foc-module-text foc-mBottom2x">
                                        <p dir="ltr"><strong class="ATextTitle">La conta dei danni.</strong> A Terra intanto si fanno i conti con qualche danno causato dal <a href="https://www.focus.it/scienza/spazio/al-test-l-sls-il-razzo-piu-potente-della-nasa">razzo SLS</a> in fase di partenza. La potenza dell'SLS ha infatti divelto le porte degli ascensori che portano gli uomini dal livello zero della rampa fino alla navicella Orion, che si trova a 90 metri di altezza da terra. Inoltre alcuni cavi ombelicali che portano energia e/o propellente al razzo hanno preso fuoco e, non ultimo, tutta la vernice del "trattore" su cui si trovava il razzo &egrave; stata totalmente strappata via. Le indagini, inoltre, hanno rinvenuto piccoli frammenti che ricoprono la navicella Orion, che potrebbero essersi stati staccati durante il lancio oppure durante il passaggio dell'uragano Nicole, che interess&ograve; Cape Canaveral poco prima della partenza di Artemis I.&nbsp;</p>
<p dir="ltr">Episodi del genere, seppur di minor entit&agrave;, avvennero anche durante i lanci del Saturno 5 che port&ograve; le navicella Apollo attorno alla Luna negli Anni Sessanta e Settanta.</p>
                                                                                            

<div class="foc-adv-slot foc-adv-injected-adsense">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-7835681492882497"
            data-ad-slot="3495569173">
        </ins>
    </div>
</div>











                                                                                    <p dir="ltr"> Mike Sarafin, responsabile della missione Artemis ha comunque rassicurato: &laquo;I danni non sono gravi e la base di lancio sar&agrave; di nuovo pronta per il 2024 quando si lancer&agrave; Artemis II con a bordo i primi astronauti&raquo;.&nbsp;</p>
                        </div>
																																																																																																																																																																	
<div class="foc-module-gallery foc-white foc-mTop4x foc-mBottom4x foc-outer">
    <div class="foc-module-gallery-head">
        <div class="foc-module-gallery-head-count">
            <div class="foc-icon">
                <svg viewBox="0 0 17 16">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                </svg>
            </div>
            <span class="foc-font-bold">8 FOTO</span>
        </div>
        <div class="foc-module-gallery-head-title foc-font-bold">
            <a href="/scienza/spazio/apollo-11-lo-sbarco-sulla-luna-in-7-foto-panoramiche" >
                <span class="foc-color-a">Fotogallery</span>
                20 luglio 1969, Apollo 11: ecco la Luna
            </a>
        </div>
    </div>
    <div data-gallery-modal="38284" class="foc-module-gallery-images">
        <div class="foc-module-gallery-images-row">
                                                                        
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/031/errori.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/038/before.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/034/aldrin2.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/039/crateri.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                                    </div><div class="foc-module-gallery-images-row">
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/043/bandiera.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/041/partire.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/images/2022/02/01/aldrin-sulla-luna_630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/images/2022/02/01/artemis_630x420.jpeg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                        </div>
                    <button class="foc-btn foc-btn-a with-arrow foc-font-bold">VAI ALLA GALLERY</button>
            </div>
</div>

    <template id="foc-gallery-tpl-38284">
    <div class="foc-modal foc-galleryModal" id="foc-galleryModal-38284" data-link-foglia-gallery="/scienza/spazio/apollo-11-lo-sbarco-sulla-luna-in-7-foto-panoramiche">
        <div class="foc-modal-head foc-galleryModal-head">
            <div class="foc-container">
                <div class="foc-module-gallery-head-count">
                    <div class="foc-icon">
                        <svg viewBox="0 0 17 16">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                        </svg>
                    </div>
                    <span class="foc-font-bold" data-gallery-counter="9"></span>
                </div>
                <div class="foc-module-gallery-head-title foc-font-bold">
                    <span class="foc-color-a">Fotogallery</span>
                    <span data-main-title>20 luglio 1969, Apollo 11: ecco la Luna</span>
                </div>
            </div>
            <button type="button" class="foc-btn foc-closeBtn" close-modal>
                <div class="foc-icon">
                    <svg viewBox="0 0 22 23">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                    </svg>
                </div>
            </button>
        </div>
        <div class="foc-galleryModal-body swiper-container">
            <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide" data-index="1">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/031/errori.jpg"
                                         data-srcset="/site_stored/imgs/0001/031/errori.jpg 630w,
                                                  /site_stored/imgs/0001/031/errori.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Quando Neil Armstrong e Buzz Aldrin toccarono il suolo lunare, il 20 luglio 1969, fecero quello che ogni turista entusiasta avrebbe fatto: scattarono centinaia di foto, molte delle quali (come quelle in questo collage) sono passate alla Storia. Ma a documentare l'allunaggio ci sono anche decine di scatti meno noti pazientemente caricati dalla Nasa e dai collaboratori dell'<a href="https://www.hq.nasa.gov/alsj/a11/a11.html" target="_blank">Apollo Lunar Surface Journal</a> su <a href="https://www.flickr.com/photos/projectapolloarchive/albums" target="_blank">Flickr</a>. Con alcuni di essi sono state ottenute foto panoramiche e GIF animate che mostrano quei momenti con incredibile dettaglio: ecco l'esperienza più vicina a un allunaggio che possiamo concederci (almeno per adesso).</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="2">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/038/before.jpg"
                                         data-srcset="/site_stored/imgs/0004/038/before.jpg 630w,
                                                  /site_stored/imgs/0004/038/before.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Dopo l'atterraggio dell'Eagle (il modulo lunare), e prima di uscire per l'attività extraveicolare, Armstrong e Aldrin scattarono queste foto del suolo lunare circostante. Il piano di missione prevedeva 4 ore di riposo per i due astronauti prima della EVA, ma Armstrong comunicò l'intenzione di non dormire e procedere non appena possibile. Ciò nonostante, la preparazione della "passeggiata lunare" richiese comunque quasi quattro ore. Tra le GIF animate realizzate ce n'è una molto efficace <a href="http://www.focus.it/site_stored/imgs/0004/001/earthrise.gif" target="_blank">della Terra vista dalla Luna</a>, che sembra "sorgere" proprio come il nostro satellite.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="3">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/034/aldrin2.jpg"
                                         data-srcset="/site_stored/imgs/0004/034/aldrin2.jpg 630w,
                                                  /site_stored/imgs/0004/034/aldrin2.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Aldrin si prepara al suo primo passo sulla Luna: l'astronauta seguì Armstrong fuori dall'Eagle, circa 20 minuti dopo il "grande passo per l'umanità". La maggior parte delle foto dell'allunaggio ritrae proprio Aldrin, perché Armstrong aveva il ruolo ufficiale di fotografo. Aldrin aveva una fotocamera specifica, da usare per riprendere campioni e altri aspetti "tecnici".<br /> <br /><hr />Vedi anche: <a href="http://www.focus.it/scienza/spazio/le-foto-di-neil-armstrong-che-non-abbiamo-quasi-mai-visto" target="_blank">Le foto di Armstrong che non abbiamo quasi mai visto</a><hr /></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-382841">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="4">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/039/crateri.jpg"
                                         data-srcset="/site_stored/imgs/0004/039/crateri.jpg 630w,
                                                  /site_stored/imgs/0004/039/crateri.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Nelle 2 ore e 31 minuti di attività extraveicolare, Aldrin e Armstrong si allontanarono considerevolmente dall'Eagle. Armstrong arrivò a 120 metri di distanza dal lander, per fotografare il cratere orientale. In questo scatto composito e panoramico, si vede il modulo lunare a confronto con i grandi crateri del nostro satellite.<br /> <br /><hr />Vedi anche: <a href="http://www.focus.it/scienza/spazio/archivio-apollo-le-piu-belle-foto-delluomo-sulla-luna" target="_blank">Altre foto meno note dell'uomo sulla Luna</a><hr /></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="5">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/043/bandiera.jpg"
                                         data-srcset="/site_stored/imgs/0004/043/bandiera.jpg 630w,
                                                  /site_stored/imgs/0004/043/bandiera.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>A passeggiata lunare finita, è tempo di rientrare. In questo collage di foto scattate dall'Eagle prima della partenza, Bob Farwell, collaboratore dell'Apollo Lunar Surface Journal, ha aggiunto l'immagine dei due cosmonauti che piantano la bandiera a stelle e strisce, scattata da una fotocamera montata sul lander. Guardandola si ha il quadro generale di come dovette apparire quella scena.<br /> <br /><hr />Vedi anche: <a href="http://www.focus.it/cultura/storia/i-cimeli-dellallunaggio-portati-a-casa-da-neil-armstrong" target="_blank">I cimeli dell'allunaggio portati a casa da Armstrong</a><hr /></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="6">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/041/partire.jpg"
                                         data-srcset="/site_stored/imgs/0004/041/partire.jpg 630w,
                                                  /site_stored/imgs/0004/041/partire.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Un ultimo scatto alla bandiera, prima di accendere i motori. <a href="http://www.focus.it/site_stored/imgs/0004/002/partiregif.gif" target="_blank">Guarda anche la GIF animata dell'Eagle mentre ritorna al modulo di comando Columbia</a>.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-382842">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="7">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/images/2022/02/01/aldrin-sulla-luna-orig.jpg"
                                         data-srcset="/images/2022/02/01/aldrin-sulla-luna-orig.jpg 630w,
                                                  /images/2022/02/01/aldrin-sulla-luna-orig.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="Una foto di Aldrin che rimuove dal lander uno strumento, il sismografo passivo, per la rilevazione dei terremoti.">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Una foto di Aldrin che rimuove dal lander uno strumento, il sismografo passivo, per la rilevazione dei terremoti. Clicca per vedere la GIF animata.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; NASA
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="8">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/images/2022/02/01/artemis-orig.jpeg"
                                         data-srcset="/images/2022/02/01/artemis-orig.jpeg 630w,
                                                  /images/2022/02/01/artemis-orig.jpeg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="artemis">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Luna, il ritorno.</strong> Con la prima missione del programma Artemis, entro tre o quattro anni l'uomo torner&agrave; sulla Luna. Per saperne di pi&ugrave;, leggi l'articolo <em>Luna: andata e ritorno</em>, di Emma Gatti, su <a href="https://www.focus.it/mondo-focus/focus-e-speciali/focus/352">Focus 352 (febbraio 2022)</a>.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Focus n. 352 (febbraio 2022)
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                        
                <div class="swiper-slide foc-slide-correlati" data-index="9">
                    <div class="foc-container">
                        <div class="foc-correlati-title">Approfondimenti</div>
                        <div data-columns="3">
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/spazio/artemis-i-partenza-luna" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Artemis, partito" alt="Razzo Artemis dopo il decollo"
                data-src="https://www.focus.it/images/2022/11/16/artemis-lanciato_w630.jpg" width="630" height="353" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Spazio</span>
                <span>Partiti! Artemis I sta volando verso la Luna</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/spazio/artemis-luna-missione-lancio-diretta-nuovo-tentativo" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Artemis, Kennedy Space Center" alt="Artemis, Kennedy Space Center"
                data-src="https://www.focus.it/images/2022/11/16/artemis-razzo-sulla-rampa_w630.jpg" width="630" height="346" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Diretta</span>
                <span>Le ultime fasi prima del lancio di Artemis</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/spazio/luca-parmitano-ha-le-idee-chiare-sul-lancio-di-artemis" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Cover intervista Parmitano" alt="Luca Parmitano ha le idee chiare sul lancio di Artemis"
                data-src="https://www.focus.it/images/2022/11/15/cover-intervista-parmitano_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 22">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-play"></use>
            </svg>
            </span>
    
            09:07
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Spazio</span>
                <span>Luca Parmitano ha le idee chiare sul lancio di Artemis</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/spazio/sonda-capstone-orbita-lunare-problema-risolto" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Capstone" alt="Capstone, sonda"
                data-src="https://www.focus.it/images/2022/10/13/capstone_w630.jpeg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Spazio</span>
                <span>La sonda CAPSTONE punta verso l'orbita lunare</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/spazio/artemis-i-luna" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Orion con lo sfondo della Luna" alt="Un'illustrazione mostra la fase più importante della missione Artemis I: la navicella Orion che sorvola la Luna."
                data-src="https://www.focus.it/images/2022/08/08/orion-con-lo-sfondo-della-luna_w630.jpg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Spazio</span>
                <span>Artemis I, si torna sulla Luna</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="foc-galleryModal-nav swiper-button-prev foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg>
            </div>
            <div class="foc-galleryModal-nav swiper-button-next"><span class="foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg></span>
            </div>
            <div class="foc-galleryModal-shareWrapper">
                <button type="button" class="foc-galleryModal-share-btn" share-button>
                    <div class="foc-icon share">
                        <svg viewBox="0 0 25 31">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-share-ios-white"></use>
                        </svg>
                    </div>
                    <div class="foc-icon close">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
                <div class="foc-galleryModal-sharePanel foc-social-share">
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fb">
                        <svg viewBox="0 0 8 15">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="tw">
                        <svg viewBox="0 0 56 46">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fm">
                        <svg viewBox="0 0 27 13">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                        </svg>
                    </button>
                </div>
            </div>
        </div>
    </div>
</template>


																																																							</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
    22 novembre 2022
            <a href="https://www.focus.it/autori/luigi-bignami" class="LinkA">Luigi Bignami</a>
        
</div>

		

		  <div class="foc-hashtags foc-mBottom2x">
    <strong>Tag</strong>
          <a href="/scienza">scienza</a> - 
          <a href="/scienza/spazio">spazio</a> - 
            <a href="/temi/artemis/">artemis</a> -         <a href="/temi/artemis-i/">artemis I</a> -         <a href="/temi/sls/">sls</a> -         <a href="/temi/luna/">luna</a> -         <a href="/temi/flyby/">flyby</a> -         <a href="/temi/orion/">orion</a>      </div>


					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>












		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x amePlaceholderBox ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            


<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                


<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                                        










    <div id="flyfirst-placement"></div>


            
        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            51 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-asos?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8138">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8138/logo/Codice_Sconto_Asos.png" width="50" height="50" alt=" Codice Sconto Asos" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Asos</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-farfetch?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=34209">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/34209/logo/Codice_Sconto_Farfetch.png" width="50" height="50" alt=" Codice Sconto Farfetch" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Farfetch</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-klekt?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=39038">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/39038/logo/CodiceScontoKlekt__1_.png" width="50" height="50" alt=" Codice Sconto Klekt" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Klekt</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-liu-jo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=34027">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/34027/logo/codice_sconto_liu_jo-min.png" width="50" height="50" alt=" Codice Sconto Liu Jo" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Liu Jo</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-luisa-via-roma?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=32381">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/32381/logo/LuisaViaRoma__1_.png" width="50" height="50" alt=" Codice Sconto Luisa Via Roma" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Luisa Via Roma</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-yoox?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8389">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8389/logo/Codice-Sconto-Yoox-2017.png" width="50" height="50" alt=" Codice Sconto Yoox" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Yoox</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                


<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                










    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/artemis-i-partenza-luna" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Artemis, partito" alt="Razzo Artemis dopo il decollo"
                data-src="https://www.focus.it/images/2022/11/16/artemis-lanciato_w630.jpg" width="630" height="353" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Partiti! Artemis I sta volando verso la Luna</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/artemis-luna-missione-lancio-diretta-nuovo-tentativo" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Artemis, Kennedy Space Center" alt="Artemis, Kennedy Space Center"
                data-src="https://www.focus.it/images/2022/11/16/artemis-razzo-sulla-rampa_w630.jpg" width="630" height="346" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Diretta</span>
                <span>Le ultime fasi prima del lancio di Artemis</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/luca-parmitano-ha-le-idee-chiare-sul-lancio-di-artemis" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Cover intervista Parmitano" alt="Luca Parmitano ha le idee chiare sul lancio di Artemis"
                data-src="https://www.focus.it/images/2022/11/15/cover-intervista-parmitano_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 22">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-play"></use>
            </svg>
            </span>
    
            09:07
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Luca Parmitano ha le idee chiare sul lancio di Artemis</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/sonda-capstone-orbita-lunare-problema-risolto" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Capstone" alt="Capstone, sonda"
                data-src="https://www.focus.it/images/2022/10/13/capstone_w630.jpeg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>La sonda CAPSTONE punta verso l'orbita lunare</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/artemis-i-luna" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Orion con lo sfondo della Luna" alt="Un'illustrazione mostra la fase più importante della missione Artemis I: la navicella Orion che sorvola la Luna."
                data-src="https://www.focus.it/images/2022/08/08/orion-con-lo-sfondo-della-luna_w630.jpg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Artemis I, si torna sulla Luna</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Scienza</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/spazio/artemis-prosegue-come-da-programma-ma-dietro-di-se-ha-lasciato-qualche-danno" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Orion e la Luna" alt="Orion e la Luna"
                data-src="https://www.focus.it/images/2022/11/22/orion-e-la-luna_w630.jpg" width="630" height="357" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Artemis, tutto ok (ma ha fatto qualche danno)</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/scienze/bambini-di-pochi-mesi-riconosce-volto-mamma-in-un-lampo" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="bambini, madri" alt="bambino con la madre"
                data-src="https://www.focus.it/images/2022/11/17/bambini-madri_w630.jpg" width="630" height="472" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Così il bimbo riconosce il volto della mamma</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/scienze/coronavirus-tradotto-in-musica" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Deejay, console" alt="Deejay, console"
                data-src="https://www.focus.it/images/2022/11/21/deejay-console_w630.jpg" width="630" height="350" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 22">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-play"></use>
            </svg>
            </span>
    
            00:42
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Ascoltate il suono del coronavirus</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/spazio/artemis-prosegue-come-da-programma-ma-dietro-di-se-ha-lasciato-qualche-danno" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            51 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-asos?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8138">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8138/logo/Codice_Sconto_Asos.png" width="50" height="50" alt=" Codice Sconto Asos" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Asos</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-farfetch?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=34209">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/34209/logo/Codice_Sconto_Farfetch.png" width="50" height="50" alt=" Codice Sconto Farfetch" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Farfetch</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-klekt?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=39038">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/39038/logo/CodiceScontoKlekt__1_.png" width="50" height="50" alt=" Codice Sconto Klekt" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Klekt</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-liu-jo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=34027">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/34027/logo/codice_sconto_liu_jo-min.png" width="50" height="50" alt=" Codice Sconto Liu Jo" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Liu Jo</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-luisa-via-roma?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=32381">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/32381/logo/LuisaViaRoma__1_.png" width="50" height="50" alt=" Codice Sconto Luisa Via Roma" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Luisa Via Roma</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-yoox?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8389">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8389/logo/Codice-Sconto-Yoox-2017.png" width="50" height="50" alt=" Codice Sconto Yoox" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Yoox</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            
                <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>

        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="2" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p><strong>Scipione e Annibale</strong>, Mario e Silla, Demostene e Filippo II di Macedonia... I giganti della Storia che hanno passato la loro vita a combattersi, sui campi di battaglia e non solo. E ancora: l'omicidio di <strong>Ruggero Pascoli</strong>, il padre del famoso poeta, rimasto impunito; il giro del mondo di <strong>Magellano</strong> e di chi torn&ograve; per raccontarlo; la rivoluzione scientifica e sociale della <strong>pillola anticoncezionale</strong>; nelle prigioni italiane dell'Ottocento; come, e perch&eacute;, l'Inghilterra inizi&ograve; a colonizzare l'Irlanda.</p>
<p>&nbsp;</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=sito_focus&utm_campaign=footer&utm_medium=referral" data-abbonati-label="Box Footer">
                                                    <img title="Nemici per la pelle" alt="Nemici per la pelle"
                            data-src="https://www.focus.it/images/2022/11/10/cover-focus-storia-194_w630.jpeg" width="630" height="836" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=sito_focus&utm_campaign=footer&utm_medium=referral" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p align="LEFT"><strong>Tigri, orsi, bisonti, leopardi delle nevi e non solo:</strong> il ricco ed esclusivo dossier di Focus, realizzato in collaborazione con il Wwf, racconta casi emblematici di animali da salvare. E ancora: come la <strong>plastica</strong> sta entrando anche nel nostro organismo; che cos&rsquo;&egrave; l&rsquo;<strong>entanglement quantistico</strong>; come sfruttare i <em>giacimenti</em> di <strong>rifiuti elettronici;</strong>&nbsp;i progetti pi&ugrave; innovativi per poter <em>catturare</em>&nbsp;l&rsquo;<strong>anidride carbonica</strong> presente nell&rsquo;atmosfera.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=sito_focus&utm_campaign=footer&utm_medium=referral" data-abbonati-label="Box Footer">
                                                    <img title="Siamo con lei" alt="Siamo con lei"
                            data-src="https://www.focus.it/images/2022/11/10/cover-focus-362_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=sito_focus&utm_campaign=footer&utm_medium=referral" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 31,90€</span>
                </a>
            </div>

            <!--<div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <div>&Egrave; vero che il mare non &egrave; sempre stato blu? La voglia di correre &egrave; contagiosa? Perch&eacute; possiamo essere crudeli con gli altri? Si possono deviare i fulmini? Che cosa fare (e cosa non fare) per piacere di pi&ugrave;? Queste e tantissime altre domande e risposte, sempre curiose e divertenti, sul nuovo numero di Focus D&amp;R.</div>
<div>&nbsp;</div>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Quali importanti scoperte scientifiche dobbiamo ai bambini?" alt="Quali importanti scoperte scientifiche dobbiamo ai bambini?"
                            data-src="https://www.focus.it/images/2021/06/22/focus-domande-e-risposte-72_w630.jpg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>-->
            <div class="foc-edicola-cover mmCarouselItem">
            </div>

        </div>

    </div>
</div>

            
            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="http://www.abbonamenti.it/vincolata/r40065?utm_source=sito_focus&utm_campaign=footer&utm_medium=referral">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="https://www.gruppomondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
                         <a href="#" class="iubenda-advertising-preferences-link">Opzioni Cookie</a>
                        <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
            <a href="https://www.gruppomondadori.it/" target="_blank">Gruppo Mondadori</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2022 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>













    <div id="flyfirst-slot"></div>


            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>
            </ul>
        </nav>
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
                                          <li>
                          <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                              Podcast
                          </a>
                      </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/education" title="">
                            Education
                        </a>
                    </li>
                                                    <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="http://www.abbonamenti.it/vincolata/r40065?utm_source=sito_focus&utm_campaign=header&utm_medium=referral"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>


                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        function postConsentRejected(cb) {
            if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
                console.log('[Ame consent rejected] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('consentRejected', function() {
                    console.log('[Ame consent rejected] cb by listener:',cb.name);
                    cb();
                }); 
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "daf2207f5056f072ccb934b3b219fe97a716db0a",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
            defer: true
        });

                    mmLoader({
                src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
                defer: true
            });
        
                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                },'startAdsense').then(element => {
                    let injChunkAds=document.querySelectorAll('.foc-adv-injected-adsense');
                    if (injChunkAds.length>0) {
                        injChunkAds.forEach((e)=>{
                            if (device != 'desktop') {
                                // li avvio
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            } else {
                                //li distruggo
                                e.remove();
                            }
                        })
                    }
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}
</script>


    
				<script type="text/javascript">

					mmLoader({
				src: "/js/swiper.min.js",
				defer: true
			}, "swiperChain");
				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){window.dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-1500172-1', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });

    // config GA4
    gtag('config', 'G-VS3JPLQVBN', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script defer src="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js"></script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 0,126 PHP 0,070 Database 57/0,046 Search 1/0,010 -->