<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Il Dna più antico mai ritrovato: ha 2 milioni di anni -  Focus.it</title>

    <meta name="robots" content="max-image-preview:large">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="Isolati nei depositi rocciosi della Groenlandia frammenti di Dna ambientale che permettono di ricostruire un intero (e ricco) ecosistema scomparso."/>
        	
    		<link rel="canonical" href="https://www.focus.it/scienza/scienze/dna-piu-antico-2-milioni-anni" />
	    		<link rel="amphtml" href="https://www.focus.it/amp/scienza/scienze/dna-piu-antico-2-milioni-anni" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Il Dna pi\u00f9 antico mai ritrovato: ha 2 milioni di anni","image":["https:\/\/www.focus.it\/images\/2022\/12\/05\/ecosistema-di-kap-k-benhavn-orig.png"],"datePublished":"2022-12-08 14:00:00","dateModified":"2022-12-06 11:22:24"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="alternate" type="application/rss+xml" title="Focus.it &raquo; Feed" href="https://www.focus.it/rss" />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>

	<link href="/style/common-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>

    
	<style>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</style>

    <link rel="preload" href="/style/foglia.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">

    <link href="/style/foglia.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2022/12/05/ecosistema-di-kap-k-benhavn_1020x680.png">
        
	
		<link rel="preload" href="/style/modal.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">	
    <link href="/style/modal.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/modal.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>

	<link rel="preload" href="/style/swiper.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" as="style">
	<link href="/style/swiper.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
	<noscript><link rel="stylesheet" media="all" href="/style/swiper.min.css?cb=daf2207f5056f072ccb934b3b219fe97a716db0a"></noscript>
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="shortcut icon" href="/style/images/favicon/favicon.ico">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="Il Dna più antico mai ritrovato: ha 2 milioni di anni -  Focus.it" />
            <meta property="og:description" content="Isolati nei depositi rocciosi della Groenlandia frammenti di Dna ambientale che permettono di ricostruire un intero (e ricco) ecosistema scomparso." />
            <meta property="og:url" content="https://www.focus.it/scienza/scienze/dna-piu-antico-2-milioni-anni"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2022/12/05/ecosistema-di-kap-k-benhavn_1020x680.png" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article"  data-type="article" data-id="296269" data-layout="small" >
    
    <div id="fb-root"></div>

            <ame-mh             selector-wrapper=".foc-page"
            bg-mh="#000">
        </ame-mh>
    
    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="Il Dna più antico mai ritrovato: ha 2 milioni di anni -  Focus.it">
                <span class="foc-header-logo-alt">Il Dna più antico mai ritrovato: ha 2 milioni di anni -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
                                                <li>
                        <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
							                                			                <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                        Podcast
                    </a>
                </li>
            </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="http://www.abbonamenti.it/vincolata/r40065?utm_source=sito_focus&utm_campaign=header&utm_medium=referral" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>


        <main class="foc-wrapper foc-wrapper-article ">

            






<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a">Scienze </span>
				<h1>Il Dna più antico mai ritrovato: ha 2 milioni di anni</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				Isolati nei depositi rocciosi della Groenlandia frammenti di Dna ambientale che permettono di ricostruire un intero (e ricco) ecosistema scomparso.
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Ecosistema di Kap København" alt="Il Dna più antico mai ritrovato: ha 2 milioni di anni"
                        width="1020" height="680"
                        src="https://www.focus.it/images/2022/12/05/ecosistema-di-kap-k-benhavn_1020x680.png" loading="eager" />
                    
                            </figure>
                                    <div class="foc-sitewidth">
                <div class="foc-caption foc-fullwidth">    
                                            Una ricostruzione artistica dell'ecosistema di Kap København, presente nella Groenlandia settentrionale due milioni di anni fa.
                                                                <span>Beth Zaiken</span>
                                    </div>
            </div>
                    </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x amePlaceholderBox foc-hidden-desktop ">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>














		<div class="foc-article-content">
																																																											<div class="foc-module-text foc-mBottom2x">
                                        <p>Nelle rocce della Groenlandia &egrave; stato scoperto il pi&ugrave; antico Dna mai recuperato, appartenuto a esseri viventi di due milioni di anni fa. I paleontologi definiscono la scoperta, appena pubblicata su <a title="Nature - A 2-million-year-old ecosystem in Greenland uncovered by environmental DNA, articolo originale in inglese" href="https://dx.doi.org/10.1038/s41586-022-05453-y"><em>Nature</em></a>, "un nuovo capitolo nella storia dell'evoluzione", e non solo perch&eacute; il materiale genetico &egrave; un milione di anni pi&ugrave; vecchio rispetto al precedente detentore del record (il Dna di un mammut siberiano).</p>
<p>L'aspetto pi&ugrave; entusiasmante &egrave; che da questi campioni &egrave; possibile ricostruire con dovizia di dettagli <strong>un intero ecosistema oggi estinto</strong>: piante, animali, funghi e batteri che abitavano nel nord della Groenlandia quando le temperature erano assai pi&ugrave; miti di quelle odierne.</p>
                        </div>
																																																																																																																																												<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/scienza/scienze/scioglimento-ghiacci-groenlandia-innalzamento-oceani" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Scienza</span>
            <span class="foc-line-clamp">
                Se la Groenlandia "si scioglie" sono guai per tutti
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2021/11/08/groenlandia_w300.jpg" width="300" height="225" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																																		<div class="foc-module-text foc-mBottom2x">
                                        <p><strong class="ATextTitle">Briciole preziose.</strong> Un gruppo di scienziati coordinati da Eske Willerslev e Kurt H. Kj&aelig;r, delle universit&agrave; di Cambridge e Copenhagen, ha recuperato i 41 frammenti incompleti di Dna ambientale nelle argille e nei quarzi di Kap K&oslash;benhavn, un deposito di sedimenti spesso almeno un centinaio di metri collocato nella bocca di un fiordo (dove il fiordo incontra il mare) nell'Oceano Artico, nella punta pi&ugrave; a nord della Groenlandia.</p>
<p>Il Dna ambientale &egrave; il materiale genetico disperso dai viventi nell'ambiente circostante. Questo insieme di molecole di varia provenienza, per esempio liberate nel terreno, pu&ograve; essere usato per ricavare informazioni circa la presenza di specie in quell'area.</p>
                        </div>
																																																																																																																							<div class="foc-module-text foc-mBottom2x">
                                        <p><strong class="ATextTitle">Lento accumulo.</strong> Gli scienziati hanno spiegato che i campioni di Dna sono stati ritrovati sepolti in sedimenti accumulati due milioni di anni fa in un arco di tempo di 20.000 anni, e rimasti da allora conservati nel ghiaccio e <a title="Focus.it - che cos'&egrave; il permafrost?" href="https://www.focus.it/scienza/scienze/permafrost-cosa-accade-quando-si-scioglie">nel permafrost</a>, al riparo dalle attivit&agrave; umane.</p>
<p>I sedimenti che oggi analizziamo si depositarono gradualmente in una baia poco profonda, in un periodo caratterizzato da temperature pi&ugrave; calde di 10-17 gradi rispetto a quelle attuali in Groenlandia.</p>
                        </div>
																																																																																																																																												<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/ambiente/ecologia/tonnellate-di-batteri-nell-acqua-dei-ghiacciai-in-fusione" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Ambiente</span>
            <span class="foc-line-clamp">
                Tonnellate di batteri nei ghiacciai in fusione
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2022/11/17/batteri-e-ghiacciai_w300.jpg" width="300" height="200" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																																		<div class="foc-module-text foc-mBottom2x">
                                        <p><strong class="ATextTitle">Quadro animato.</strong> Con pazienza certosina i ricercatori hanno confrontato ogni singolo frammento di Dna raccolto con quelli archiviati e descritti degli animali, delle piante e dei microrganismi moderni, iniziando cos&igrave; a dipingere alcuni primi dettagli di quell'oasi di vita scomparsa: cespugli, uccelli, animali, batteri.</p>
<p>Alcuni pezzetti di materiale genetico sono balzati subito all'occhio come i predecessori delle specie moderne, altri sono risultati pi&ugrave; difficili, a tratti imposibili da collocare tra le specie ancora in vita. L'ecosistema di Kap K&oslash;benhavn comprendeva cervi, lepri, lemming (piccoli roditori della tundra artica), betulle e pioppi. Tra gli animali c'era persino il <a title="Focus.it - Gli ipercarnivori del passato" href="https://www.focus.it/scienza/scienze/gli-ipercarnivori-del-passato">mastodonte</a>, un grande mammifero proboscidato estinto simile a un elefante, che finora si pensava vissuto soltanto in America settentrionale e centrale.</p>
                                                                                            

<div class="foc-adv-slot foc-adv-injected-adsense">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-7835681492882497"
            data-ad-slot="3495569173">
        </ins>
    </div>
</div>











                                                                                    <p></p>
                        </div>
																																																																																																																							<div class="foc-module-text foc-mBottom2x">
                                        <p><strong class="ATextTitle">Troppo caldo, troppo in fretta.</strong>&nbsp;Quello che emerge &egrave; un ecosistema privo di equivalenti moderni, dove animali tipici della tundra coesistevano in un clima considerevolmente pi&ugrave; caldo di quello artico attuale, a temperature simili a quelle che potrebbero verificarsi in futuro per la crisi climatica.</p>
<p>&laquo;Uno degli aspetti chiave qui &egrave; fino a che punto le specie saranno in grado di adattarsi al cambiamento imposto dalle condizioni che si creeranno con un aumento importante delle temperature&raquo;, spiega Mikkel W. Pedersen, primo coautore dello studio. &laquo;I dati suggeriscono che pi&ugrave; specie del previsto possono adattarsi evolutivamente a temperature che cambiano cos&igrave; tanto. Ma i nostri risultati ci mostrano che <strong>hanno bisogno di tempo</strong> per farlo. La velocit&agrave; del global warming attuale implica che organismi e specie non abbiano questo tempo, pertanto l'emergenza climatica resta un'enorme minaccia per la biodiversit&agrave;&raquo;.</p>
                        </div>
																																																																																																																																												<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/ambiente/animali/riscaldamento-globale-antartide-ci-sono-sempre-piu-piante" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Ambiente</span>
            <span class="foc-line-clamp">
                Effetti del riscaldamento globale: in Antartide ci sono sempre più piante
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2022/02/17/deschampsia_w300.jpg" width="300" height="200" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																																		<div class="foc-module-text foc-mBottom2x">
                                        <p><strong class="ATextTitle">Imparare dal passato.</strong> Il team sta continuando a mappare il Dna di microrganismi come funghi e batteri ritrovato accanto a quello di piante e animali, e spiegher&agrave; in un secondo articolo le interazioni tra queste entit&agrave; biologiche e il resto dei viventi.</p>
<p>Un altro aspetto importante sar&agrave; lo studio dei trucchi che le piante di questo ecosistema avevano adottato per adattarsi alle alte temperature: con l'ingegneria genetica potremmo copiarli e trasferirli alle piante moderne.</p>
                        </div>
																																																																																																																																																																	
<div class="foc-module-gallery foc-white foc-mTop4x foc-mBottom4x foc-outer">
    <div class="foc-module-gallery-head">
        <div class="foc-module-gallery-head-count">
            <div class="foc-icon">
                <svg viewBox="0 0 17 16">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                </svg>
            </div>
            <span class="foc-font-bold">10 FOTO</span>
        </div>
        <div class="foc-module-gallery-head-title foc-font-bold">
            <a href="/ambiente/ecologia/15042010-1629-118-dai-ghiacci-artici-10-meraviglie-da-salvare" >
                <span class="foc-color-a">Fotogallery</span>
                Dai ghiacci artici 10 meraviglie da salvare
            </a>
        </div>
    </div>
    <div data-gallery-modal="2037" class="foc-module-gallery-images">
        <div class="foc-module-gallery-images-row">
                                                                        
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/025/npl_01263078_web.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/026/get_78943308_web.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/027/min_00286544_web.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/028/npl_01241972_web.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                                    </div><div class="foc-module-gallery-images-row">
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/029/get_70009759_web.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/030/min_00438819_web.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/031/get_71790020_web.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/032/eye_jk1031168_web.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/033/npl_01276161_web.jpg" width="200" height="125" loading="lazy">
                        
                                                                        </div>
                    <button class="foc-btn foc-btn-a with-arrow foc-font-bold">VAI ALLA GALLERY</button>
            </div>
</div>

    <template id="foc-gallery-tpl-2037">
    <div class="foc-modal foc-galleryModal" id="foc-galleryModal-2037" data-link-foglia-gallery="/ambiente/ecologia/15042010-1629-118-dai-ghiacci-artici-10-meraviglie-da-salvare">
        <div class="foc-modal-head foc-galleryModal-head">
            <div class="foc-container">
                <div class="foc-module-gallery-head-count">
                    <div class="foc-icon">
                        <svg viewBox="0 0 17 16">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                        </svg>
                    </div>
                    <span class="foc-font-bold" data-gallery-counter="11"></span>
                </div>
                <div class="foc-module-gallery-head-title foc-font-bold">
                    <span class="foc-color-a">Fotogallery</span>
                    <span data-main-title>Dai ghiacci artici 10 meraviglie da salvare</span>
                </div>
            </div>
            <button type="button" class="foc-btn foc-closeBtn" close-modal>
                <div class="foc-icon">
                    <svg viewBox="0 0 22 23">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                    </svg>
                </div>
            </button>
        </div>
        <div class="foc-galleryModal-body swiper-container">
            <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide" data-index="1">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/025/npl_01263078_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/025/npl_01263078_web.jpg 630w,
                                                  /site_stored/imgs/0001/025/npl_01263078_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Nel gelo perenne del Polo Nord hanno costruito un delicatissimo ecosistema. Che muta, e s'incrina, quasi sempre a causa dell'uomo. Secondo il rapporto commissionato dal Circumpolar Biodiversity Monitoring Programme, l'<a href="http://www.asti.is/" target="_blank"><span style="color: #990000;"><em>Arctic Species Trend Index</em></span></a><span style="color: #990000;"><em> </em></span><span>(ASTI)</span>, gli animali che popolano&nbsp;le regioni&nbsp;artiche sarebbero aumentati globalmente del 16% negli ultimi 40&nbsp;anni.&nbsp;Una buona notizia, dovuta forse alla diffusione di leggi restrittive sulla caccia. Ma non tutte le specie se la passano bene.&nbsp;Alcune per esempio,&nbsp;sono state&nbsp;letteralmente decimate dalle conseguenze del riscaldamento globale. Chi sale, e chi scende, nel triste&nbsp;bollettino dell'estinzione?&nbsp;E quali sono le tattiche di sopravvivenza degli "inquilini" del Polo? <br />
<br />
Tra le specie in netta crescita compare il&nbsp;<a href="http://www.focus.it/ambiente/animali/In_volo_sull_Artico" target="_blank">pulcinella di mare</a> (<em>Fratercula arctica</em>) un buffo pennuto che popola le scogliere di Groenlandia e Canada settentrionale. Essenziale per la sua sopravvivenza &egrave; l'abbondanza di piccoli pesci, molluschi e crostacei: con i suoi tuffi mirati infatti, l'uccello ne recupera in grandi quantit&agrave; sia per s&eacute;, sia&nbsp;per i pulcini. In acqua il pulcinella consuma il proprio pasto. Poi raduna una sfilza di pesciolini nel becco (fino a 30) da portare ai nuovi nati.</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="2">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/026/get_78943308_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/026/get_78943308_web.jpg 630w,
                                                  /site_stored/imgs/0001/026/get_78943308_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Prova vivente - per ora - dell'utilit&agrave; delle campagne a difesa dei&nbsp;<a href="http://www.focus.it/tag/balene.aspx" target="_blank">cetacei</a> la balena della Groenlandia (<em>Balaena mysticetus</em>) &egrave; cresciuta del 3% all'anno per 30 anni, tra il 1970 e il 2004.&nbsp;Per difendersi dagli attacchi dell'uomo questa creatura non si affida solamente alla stazza (lunga dai 14 ai 18 metri &egrave; seconda solo alla balenottera azzurra). Ma anche all'astuzia: la furbacchiona&nbsp;infatti, rimane nascosta sotto alla superficie di grandi lastroni di ghiaccio. E quando ha bisogno di respirare, non esce dal suo rifugio ma spacca il ghiaccio con le spesse ossa craniche, creando un buco per far passare aria.</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="3">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/027/min_00286544_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/027/min_00286544_web.jpg 630w,
                                                  /site_stored/imgs/0001/027/min_00286544_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>In&nbsp;netta&nbsp;crescita anche il numero di aquile dalla coda bianca (<em>Haliaeetus albicilla</em>), un&nbsp;<a href="http://www.focus.it/risultato-di-ricerca.aspx?searchtxt=rapaci" target="_blank">rapace</a> comunque piuttosto raro - si stima ne restino in tutto, tra i 20 e i 39 mila esemplari. Ma la vera "rivelazione" delle registrazioni dell'ASTI sono le oche, il cui numero, nel periodo preso in esame, &egrave; praticamente raddoppiato. Anche in questo caso il merito sarebbe da attribuire in parte, alle&nbsp;leggi restrittive sulla caccia emanate nell'ultimo quarantennio. Nonch&eacute; alla maggiore presenza rispetto al passato, di scarti agricoli nei campi, che costituiscono per le oche una preziosa riserva di cibo. Nella foto, un'aquila dalla coda bianca cerca di acchiappare un pesce, mentre una gavina (<em>Larus canus</em>) tenta di&nbsp;soffiarle il bottino. <br />
<br />
<em>Foto: &copy; Minden/The Lighthouse</em></p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-20371">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="4">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/028/npl_01241972_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/028/npl_01241972_web.jpg 630w,
                                                  /site_stored/imgs/0001/028/npl_01241972_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>L'indice ASTI monitora il trend di crescita di 306 diverse specie di vertebrati, tra pesci, mammiferi e uccelli, un campione che rappresenta circa il 35% della fauna totale del Polo Nord. Questa volpe artica (<em>Alopex lagopus</em>) nei prossimi anni, sarà messa in seria difficoltà dalla netta diminuzione dei lemming, piccoli roditori di cui va ghiotta. Nel frattempo, si accontenta di rosicchiare la carcassa di un cetaceo.</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="5">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/029/get_70009759_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/029/get_70009759_web.jpg 630w,
                                                  /site_stored/imgs/0001/029/get_70009759_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Se la popolazione globale di animali artici &egrave; in aumento, non si pu&ograve; dire altrettanto delle specie che popolano l'Alto Artide, la regione pi&ugrave; vicina al Polo Nord. Qui dal 1970, si &egrave; registrato un calo complessivo del numero di vertebrati pari al 26%, imputabile secondo gli scienziati agli effetti del riscaldamento globale, particolarmente devastanti nella zona. A risentire pi&ugrave; di tutti dei mutamenti climatici, ma anche della crescente industrializzazione e conseguente perdita di spazi, le&nbsp;<a href="http://www.focus.it/risultato-di-ricerca.aspx?searchtxt=renne" target="_blank">renne</a> o carib&ugrave; (<em>Rangifer tarandus</em>)&nbsp;diminuite addirittura di un terzo.</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="6">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/030/min_00438819_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/030/min_00438819_web.jpg 630w,
                                                  /site_stored/imgs/0001/030/min_00438819_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Meno famoso del suo "cugino" dal manto candido (l'<a href="http://www.focus.it/tag/orsi_polari.aspx" target="_blank">orso polare</a>) l'<a href="http://www.focus.it/risultato-di-ricerca.aspx?searchtxt=orsi+bruni" target="_blank">orso bruno</a>&nbsp;(<em>Ursus arctos</em>) &egrave; ugualmente in serio pericolo. L'intervento dell'uomo sul suo territorio lo ha privato nel tempo di vaste porzioni di habitat, confinandolo in un areale che corrisponde a circa il 2% di quello originario. Ancora pi&ugrave; drammatica e tristemente nota la situazione degli orsi bianchi nella Baia di Hudson, Canada. Qui la rapidit&agrave; dello scioglimento dei ghiacci dovuto al riscaldamento globale imprigiona gli esemplari su ristrettissime porzioni di territorio, costringendoli a lunghi digiuni e persino,&nbsp;come &egrave; stato recentemente documentato, a casi di cannibalismo.<br />
<br />
<em>Foto: &copy; Minden/The Lighthouse</em></p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-20372">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="7">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/031/get_71790020_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/031/get_71790020_web.jpg 630w,
                                                  /site_stored/imgs/0001/031/get_71790020_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Il declino di erbivori come la lepre artica (<em>Lepus arcticus</em>) potrebbe essere dovuto al cambiamento della vegetazione della tundra e alla fluttuazione dei ritmi stagionali causata dai mutamenti climatici. L'arrivo (puntuale) della primavera è fondamentale per questo mammifero, qui fotografato mentre muta la candida pelliccia in una più scura e mimetica tenuta "estiva". <br /></p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="8">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/032/eye_jk1031168_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/032/eye_jk1031168_web.jpg 630w,
                                                  /site_stored/imgs/0001/032/eye_jk1031168_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Ricercato e ucciso soprattutto per la sua pelliccia il ghiottone (<em>Gulo gulo</em>), un grosso carnivoro (fino a 30 chili di peso) della stessa famiglia del tasso, ha imparato che per sopravvivere al Polo è necessario tirare fuori le unghie. Spinto dai morsi della fame questo mammifero non esita ad attaccare animali pari a 5 volte la sua taglia come alci, cervi e renne. E se avanza un po' di cibo, non si butta via niente: i ghiottoni conservano i resti del pasto nella neve, dopo averli innaffiati con particolari secrezioni odorose per renderli inappetibili ai rivali.</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="9">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/033/npl_01276161_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/033/npl_01276161_web.jpg 630w,
                                                  /site_stored/imgs/0001/033/npl_01276161_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>I lastroni ghiacciati galleggianti in prossimit&agrave; delle coste artiche&nbsp;sono l'habitat preferito dai&nbsp;<a href="http://www.focus.it/risultato-di-ricerca.aspx?searchtxt=trichechi" target="_blank">trichechi</a> (<em>Odobenus rosmarus</em>). Sulle&nbsp;variazioni dei ghiacci - condizionate dal riscaldamento globale - questi mammiferi marini impostano i flussi migratori. Quando d'estate il ghiaccio si ritira muovono verso nord. D'inverno, quando i ghiacci si espandono, tornano verso sud, compiendo tra andata e ritorno,&nbsp;tragitti lunghi anche 3 mila chilometri.</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-20373">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="10">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/034/tip_598pst02218_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/034/tip_598pst02218_web.jpg 630w,
                                                  /site_stored/imgs/0001/034/tip_598pst02218_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Particolarmente legato alle variazioni dell'espansione dei ghiacci anche il narvalo (<em>Monodon monoceros</em>), il cetaceo dalla lunghissima zanna (fino a 3 metri) diffuso nelle acque più vicine al polo. Il dente dalla forma "a vite" - caratteristico dei maschi - condanna il cetaceo a una fuga perenne dai cacciatori Inuit, che ne apprezzano particolarmente anche le carni. Sulla funzione della zanna gli esperti si interrogano tuttora: più che per ferire i rivali, sembra possa essere una caratteristica puramente sessuale, utile nell'attrarre le femmine.</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                        
                <div class="swiper-slide foc-slide-correlati" data-index="11">
                    <div class="foc-container">
                        <div class="foc-correlati-title">Approfondimenti</div>
                        <div data-columns="3">
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/virus-48500-anni-resuscitato-permafrost-siberiano" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Fusione del permafrost" alt="Un virus di 48.500 anni è stato resuscitato dal permafrost siberiano"
                data-src="https://www.focus.it/images/2022/11/23/fusione-del-permafrost_w630.jpg" width="630" height="421" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Virus di 48.500 anni resuscitato dal permafrost</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/animali/orsi-polari-una-popolazione-nascosta-in-un-habitat-impossibile" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Orsi in Groenlandia" alt="Orsi polari: una popolazione nascosta in un habitat "impossibile""
                data-src="https://www.focus.it/images/2022/06/17/orsi-in-groenlandia_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Animali</span>
                <span>Orsi polari in un habitat impossibile</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/animali/in-siberia-e-stato-ritrovato-un-rinoceronte-lanoso-perfettamente-conservato" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Rinocerone lanoso (illustrazione)" alt="Rinocerone lanoso (illustrazione)"
                data-src="https://www.focus.it/images/2021/01/07/rinoceronte-lanoso_w630.jpg" width="630" height="472" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Animali</span>
                <span>Dai ghiacci spunta un rinoceronte lanoso integro</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/lupo-meglio-conservato-pleistocene" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Lupo preistorico" alt="Zhur, il fossile di lupo artico meglio conservato di sempre."
                data-src="https://www.focus.it/images/2020/12/22/lupo-preistorico_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Il lupo meglio conservato del Pleistocene</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/natura/in-siberia-ci-sono-10-gradi-in-piu-della-media" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Il fiume Yenisei, nella Siberia occidentale." alt="Il fiume Yenisei, nella Siberia occidentale."
                data-src="https://www.focus.it/images/2020/06/09/siberia_w630.jpg" width="630" height="404" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Natura</span>
                <span>In Siberia ci sono 10 gradi in più della media</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="foc-galleryModal-nav swiper-button-prev foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg>
            </div>
            <div class="foc-galleryModal-nav swiper-button-next"><span class="foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg></span>
            </div>
            <div class="foc-galleryModal-shareWrapper">
                <button type="button" class="foc-galleryModal-share-btn" share-button>
                    <div class="foc-icon share">
                        <svg viewBox="0 0 25 31">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-share-ios-white"></use>
                        </svg>
                    </div>
                    <div class="foc-icon close">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
                <div class="foc-galleryModal-sharePanel foc-social-share">
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fb">
                        <svg viewBox="0 0 8 15">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="tw">
                        <svg viewBox="0 0 56 46">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fm">
                        <svg viewBox="0 0 27 13">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                        </svg>
                    </button>
                </div>
            </div>
        </div>
    </div>
</template>


																																																							</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
     8 dicembre 2022
            <a href="https://www.focus.it/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
        
</div>

		

		  <div class="foc-hashtags foc-mBottom2x">
    <strong>Tag</strong>
          <a href="/scienza">scienza</a> - 
          <a href="/scienza/scienze">scienze</a> - 
            <a href="/temi/dna/">dna</a> -         <a href="/temi/groenlandia/">groenlandia</a> -         <a href="/temi/mastodonti/">mastodonti</a> -         <a href="/temi/dna-ambientale/">dna ambientale</a> -         <a href="/temi/paleontologia/">paleontologia</a> -         <a href="/temi/ecosistemi/">ecosistemi</a> -         <a href="/temi/riscaldamento-globale/">riscaldamento globale</a> -         <a href="/temi/argilla/">argilla</a> -         <a href="/temi/quarzo/">quarzo</a> -         <a href="/temi/rocce/">rocce</a> -         <a href="/temi/permafrost/">permafrost</a> -         <a href="/temi/sedimenti/">sedimenti</a>      </div>


					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>












		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x amePlaceholderBox ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            


<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                


<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                                        










    <div id="flyfirst-placement"></div>


            
        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            51 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-asos?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8138">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8138/logo/Codice_Sconto_Asos.png" width="50" height="50" alt=" Codice Sconto Asos" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Asos</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-farfetch?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=34209">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/34209/logo/codicescontofarfetch.png" width="50" height="50" alt=" Codice Sconto Farfetch" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Farfetch</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-luisa-via-roma?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=32381">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/32381/logo/LuisaViaRoma__1_.png" width="50" height="50" alt=" Codice Sconto Luisa Via Roma" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Luisa Via Roma</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-yoox?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8389">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8389/logo/Codice-Sconto-Yoox-2017.png" width="50" height="50" alt=" Codice Sconto Yoox" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Yoox</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=18310">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/18310/logo/Zalando_Priv_C3_A9_2017.png" width="50" height="50" alt=" Codice Sconto Zalando Prive" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Zalando Prive</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-foot-locker?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=33134">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/33134/logo/codicescontofootlocker.png" width="50" height="50" alt=" Codice Sconto Footlocker" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Footlocker</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                



<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                


<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                










    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/virus-48500-anni-resuscitato-permafrost-siberiano" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Fusione del permafrost" alt="Un virus di 48.500 anni è stato resuscitato dal permafrost siberiano"
                data-src="https://www.focus.it/images/2022/11/23/fusione-del-permafrost_w630.jpg" width="630" height="421" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Virus di 48.500 anni resuscitato dal permafrost</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/animali/orsi-polari-una-popolazione-nascosta-in-un-habitat-impossibile" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Orsi in Groenlandia" alt="Orsi polari: una popolazione nascosta in un habitat "impossibile""
                data-src="https://www.focus.it/images/2022/06/17/orsi-in-groenlandia_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Animali</span>
                <span>Orsi polari in un habitat impossibile</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/animali/in-siberia-e-stato-ritrovato-un-rinoceronte-lanoso-perfettamente-conservato" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Rinocerone lanoso (illustrazione)" alt="Rinocerone lanoso (illustrazione)"
                data-src="https://www.focus.it/images/2021/01/07/rinoceronte-lanoso_w630.jpg" width="630" height="472" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Animali</span>
                <span>Dai ghiacci spunta un rinoceronte lanoso integro</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/lupo-meglio-conservato-pleistocene" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Lupo preistorico" alt="Zhur, il fossile di lupo artico meglio conservato di sempre."
                data-src="https://www.focus.it/images/2020/12/22/lupo-preistorico_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Il lupo meglio conservato del Pleistocene</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/natura/in-siberia-ci-sono-10-gradi-in-piu-della-media" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Il fiume Yenisei, nella Siberia occidentale." alt="Il fiume Yenisei, nella Siberia occidentale."
                data-src="https://www.focus.it/images/2020/06/09/siberia_w630.jpg" width="630" height="404" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Natura</span>
                <span>In Siberia ci sono 10 gradi in più della media</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Scienza</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/scienze/dna-piu-antico-2-milioni-anni" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Ecosistema di Kap København" alt="Il Dna più antico mai ritrovato: ha 2 milioni di anni"
                data-src="https://www.focus.it/images/2022/12/05/ecosistema-di-kap-k-benhavn-orig.png" width="700" height="435" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Ecco il Dna più antico: ha 2 milioni di anni</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/salute/farmaco-generico-prevenire-covid-diverse-varianti" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Recettore ACE2" alt="Ecco come funziona il farmaco generico che potrebbe prevenire la covid in diverse varianti"
                data-src="https://www.focus.it/images/2022/12/02/recettore-ace2_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Salute</span>
                <span>Un farmaco generico potrebbe prevenire la covid</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/scienze/meteorite-somalia-due-minerali-mai-visti" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Minerali nel meteorite" alt="Minerali nel meteorite"
                data-src="https://www.focus.it/images/2022/12/01/minerali-nel-meteorite_w630.jpg" width="630" height="355" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Nel meteorite due minerali mai visti prima</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/scienze/dna-piu-antico-2-milioni-anni" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            51 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-asos?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8138">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8138/logo/Codice_Sconto_Asos.png" width="50" height="50" alt=" Codice Sconto Asos" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Asos</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-farfetch?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=34209">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/34209/logo/codicescontofarfetch.png" width="50" height="50" alt=" Codice Sconto Farfetch" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Farfetch</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-luisa-via-roma?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=32381">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/32381/logo/LuisaViaRoma__1_.png" width="50" height="50" alt=" Codice Sconto Luisa Via Roma" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Luisa Via Roma</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-yoox?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8389">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8389/logo/Codice-Sconto-Yoox-2017.png" width="50" height="50" alt=" Codice Sconto Yoox" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Yoox</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=18310">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/18310/logo/Zalando_Priv_C3_A9_2017.png" width="50" height="50" alt=" Codice Sconto Zalando Prive" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Zalando Prive</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-foot-locker?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=33134">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/33134/logo/codicescontofootlocker.png" width="50" height="50" alt=" Codice Sconto Footlocker" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Footlocker</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            
                <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>

        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="2" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p><strong>Scipione e Annibale</strong>, Mario e Silla, Demostene e Filippo II di Macedonia... I giganti della Storia che hanno passato la loro vita a combattersi, sui campi di battaglia e non solo. E ancora: l'omicidio di <strong>Ruggero Pascoli</strong>, il padre del famoso poeta, rimasto impunito; il giro del mondo di <strong>Magellano</strong> e di chi torn&ograve; per raccontarlo; la rivoluzione scientifica e sociale della <strong>pillola anticoncezionale</strong>; nelle prigioni italiane dell'Ottocento; come, e perch&eacute;, l'Inghilterra inizi&ograve; a colonizzare l'Irlanda.</p>
<p>&nbsp;</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=sito_focus&utm_campaign=footer&utm_medium=referral" data-abbonati-label="Box Footer">
                                                    <img title="Nemici per la pelle" alt="Nemici per la pelle"
                            data-src="https://www.focus.it/images/2022/11/10/cover-focus-storia-194_w630.jpeg" width="630" height="836" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=sito_focus&utm_campaign=footer&utm_medium=referral" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p align="LEFT"><strong>Tigri, orsi, bisonti, leopardi delle nevi e non solo:</strong> il ricco ed esclusivo dossier di Focus, realizzato in collaborazione con il Wwf, racconta casi emblematici di animali da salvare. E ancora: come la <strong>plastica</strong> sta entrando anche nel nostro organismo; che cos&rsquo;&egrave; l&rsquo;<strong>entanglement quantistico</strong>; come sfruttare i <em>giacimenti</em> di <strong>rifiuti elettronici;</strong>&nbsp;i progetti pi&ugrave; innovativi per poter <em>catturare</em>&nbsp;l&rsquo;<strong>anidride carbonica</strong> presente nell&rsquo;atmosfera.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=sito_focus&utm_campaign=footer&utm_medium=referral" data-abbonati-label="Box Footer">
                                                    <img title="Siamo con lei" alt="Siamo con lei"
                            data-src="https://www.focus.it/images/2022/11/10/cover-focus-362_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=sito_focus&utm_campaign=footer&utm_medium=referral" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 31,90€</span>
                </a>
            </div>

            <!--<div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <div>&Egrave; vero che il mare non &egrave; sempre stato blu? La voglia di correre &egrave; contagiosa? Perch&eacute; possiamo essere crudeli con gli altri? Si possono deviare i fulmini? Che cosa fare (e cosa non fare) per piacere di pi&ugrave;? Queste e tantissime altre domande e risposte, sempre curiose e divertenti, sul nuovo numero di Focus D&amp;R.</div>
<div>&nbsp;</div>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Quali importanti scoperte scientifiche dobbiamo ai bambini?" alt="Quali importanti scoperte scientifiche dobbiamo ai bambini?"
                            data-src="https://www.focus.it/images/2021/06/22/focus-domande-e-risposte-72_w630.jpg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>-->
            <div class="foc-edicola-cover mmCarouselItem">
            </div>

        </div>

    </div>
</div>

            
            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="http://www.abbonamenti.it/vincolata/r40065?utm_source=sito_focus&utm_campaign=footer&utm_medium=referral">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="https://www.gruppomondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
                         <a href="#" class="iubenda-advertising-preferences-link">Opzioni Cookie</a>
                        <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
            <a href="https://www.gruppomondadori.it/" target="_blank">Gruppo Mondadori</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2022 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>













    <div id="flyfirst-slot"></div>


            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>
            </ul>
        </nav>
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
                                          <li>
                          <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                              Podcast
                          </a>
                      </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/education" title="">
                            Education
                        </a>
                    </li>
                                                    <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="http://www.abbonamenti.it/vincolata/r40065?utm_source=sito_focus&utm_campaign=header&utm_medium=referral"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>


                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        function postConsentRejected(cb) {
            if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
                console.log('[Ame consent rejected] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('consentRejected', function() {
                    console.log('[Ame consent rejected] cb by listener:',cb.name);
                    cb();
                }); 
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "daf2207f5056f072ccb934b3b219fe97a716db0a",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
            defer: true
        });

                    mmLoader({
                src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
                defer: true
            });
        
                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                },'startAdsense').then(element => {
                    let injChunkAds=document.querySelectorAll('.foc-adv-injected-adsense');
                    if (injChunkAds.length>0) {
                        injChunkAds.forEach((e)=>{
                            if (device != 'desktop') {
                                // li avvio
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            } else {
                                //li distruggo
                                e.remove();
                            }
                        })
                    }
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}
</script>


    
				<script type="text/javascript">

					mmLoader({
				src: "/js/swiper.min.js",
				defer: true
			}, "swiperChain");
				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){window.dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-1500172-1', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });

    // config GA4
    gtag('config', 'G-VS3JPLQVBN', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=daf2207f5056f072ccb934b3b219fe97a716db0a",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script defer src="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js"></script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 0,125 PHP 0,059 Database 75/0,056 Search 1/0,010 -->