<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Cretaceo: giù la temperatura (e l'anidride carbonica) -  Focus.it</title>

    <meta name="robots" content="max-image-preview:large">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="L&#039;anidride carbonica ha sempre avuto effetti sul clima del Pianeta: nel basso Cretaceo la sua diminuzione fece calare la temperatura media globale."/>
        	
    		<link rel="canonical" href="https://www.focus.it/scienza/scienze/diminuzione-temperatura-basso-cretaceo-calo-anidride-carbonica" />
	    		<link rel="amphtml" href="/amp/scienza/scienze/diminuzione-temperatura-basso-cretaceo-calo-anidride-carbonica" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Cretaceo: gi\u00f9 la temperatura (e l'anidride carbonica)","image":["https:\/\/www.focus.it\/images\/2021\/09\/14\/ichthyovenator_w630.jpg"],"datePublished":"2021-11-28 12:30:00","dateModified":"2021-11-23 15:26:32"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.css" as="style">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/ex/group-B/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f"></noscript>

	<link href="/style/common-desktop.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f"></noscript>

    
	<style>.foc-abstract,.foc-module-quote{font-size:1.125em;letter-spacing:-.4px;line-height:1.2em}[data-layout=large] .foc-abstract{font-size:1.5em}@media all and (min-width:1000px){.foc-abstract,.foc-module-quote{font-size:1.625em}body[data-layout=large]:not(.foc-skin-visible) .foc-abstract{font-size:2em}}.foc-sponsorby{width:auto;display:flex;justify-content:space-between;align-content:flex-start;flex-flow:wrap;padding:20px 0 0;z-index:1;margin:0 auto -20px}.foc-sponsorby.foc-sponsorby-nologo{border-bottom:none;margin-bottom:0;padding-bottom:initial}.foc-sponsorby .foc-sponsorby-label{color:var(--common-color-a);font-size:1em;font-weight:700;letter-spacing:-.4px}.foc-sponsorby .foc-sponsorby-logo span{letter-spacing:-.22px;color:var(--common-color-c);font-size:.813em;line-height:1em;font-style:Italic;display:none;vertical-align:middle}.foc-sponsorby .foc-sponsorby-logo img{height:30px;width:65px;display:block;object-fit:contain;object-position:center}.foc-sponsorby .foc-sponsorby-name{color:#000;font-weight:700;letter-spacing:-.4px;flex:0 0 100%;font-size:1.125em;line-height:1.3em}@media all and (min-width:768px){.foc-sponsorby{flex-flow:row;justify-content:initial;align-items:baseline;padding:8px 0}body:not(.foc-skin-visible) .foc-sponsorby{max-width:1350px}.foc-sponsorby .foc-sponsorby-label{order:0;font-size:1.375em;padding-left:195px}.foc-sponsorby .foc-sponsorby-name{order:1;margin:0 0 0 10px;line-clamp:1;-webkit-line-clamp:1;font-size:1.375em;line-height:1em;max-width:calc(100% - 565px)}.foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 100px)}.foc-sponsorby .foc-sponsorby-logo{order:2;margin-left:auto;margin-right:var(--horizontal-gap);max-width:220px}.foc-sponsorby .foc-sponsorby-logo span{display:inline-block;margin-right:15px}.foc-sponsorby .foc-sponsorby-logo img{display:inline-block;vertical-align:middle}body.foc-skin-visible .foc-sponsorby{padding:10px var(--horizontal-gap) 0}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-label{padding-left:0}}.foc-featured{position:relative}.foc-featured .foc-title-wrap{position:absolute;left:0;right:0;top:0;height:0;display:flex;align-content:flex-end;align-items:inherit;padding-bottom:56.25%}.foc-featured .foc-title-wrap .foc-title{position:absolute;bottom:0;width:100%}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 110px)}[data-layout=large] .foc-featured figure:after,body.foc-gallery .foc-featured figure:after{content:"";display:block;position:absolute;bottom:0;left:0;width:100%;height:100%;background:linear-gradient(184deg,transparent 11.76%,rgba(0,14,28,.07) 41.18%,rgba(0,14,28,.22) 55.46%,#000e1c 88%)}body.foc-gallery .foc-featured img{height:100%}body.foc-gallery .foc-featured img:nth-child(1){left:-30px}body.foc-gallery .foc-featured img:nth-child(2){left:auto;right:calc(-100vw + 20px)}@media all and (max-width:767px){[data-layout=large] .foc-featured .foc-module-image>:first-child,body.foc-gallery .foc-featured .foc-module-image>:first-child{height:60vh;padding-bottom:0}[data-layout=large] .foc-featured .foc-title-wrap,body.foc-gallery .foc-featured .foc-title-wrap{height:60vh;padding-bottom:0}}@media all and (min-width:1000px){.foc-featured .foc-title-wrap .foc-title{width:calc(100% - (var(--horizontal-gap)*2))}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 420px)}body.foc-gallery .foc-featured img:nth-child(1){left:-80px}body.foc-gallery .foc-featured img:nth-child(2){right:calc(-100% + 60px)}}.foc-module-gallery-head-count .foc-icon svg{width:25px;margin:0 auto}@media all and (min-width:1000px){.foc-module-gallery-head-count .foc-icon svg{width:30px}}.foc-btn.foc-btn-fogliaGallery .foc-icon.camera svg{width:28px;margin:0 auto}</style>

    <link rel="preload" href="/style/foglia.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" as="style">

    <link href="/style/foglia.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2021/09/14/ichthyovenator_1020x680.jpg">
        
	
		<link rel="preload" href="/style/modal.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" as="style">	
    <link href="/style/modal.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/modal.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f"></noscript>

	<link rel="preload" href="/style/swiper.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" as="style">
	<link href="/style/swiper.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
	<noscript><link rel="stylesheet" media="all" href="/style/swiper.min.css?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f"></noscript>
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/style/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="Cretaceo: giù la temperatura (e l&#039;anidride carbonica) -  Focus.it" />
            <meta property="og:description" content="L'anidride carbonica ha sempre avuto effetti sul clima del Pianeta: nel basso Cretaceo la sua diminuzione fece calare la temperatura media globale." />
            <meta property="og:url" content="https://www.focus.it/scienza/scienze/diminuzione-temperatura-basso-cretaceo-calo-anidride-carbonica"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2021/09/14/ichthyovenator_1020x680.jpg" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article"  data-type="article" data-id="290107" data-layout="small" >
    
    <div id="fb-root"></div>

            <ame-mh
            selector-wrapper=".foc-page"
            bg-mh="#000">
        </ame-mh>
    
    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="Cretaceo: giù la temperatura (e l'anidride carbonica) -  Focus.it">
                <span class="foc-header-logo-alt">Cretaceo: giù la temperatura (e l'anidride carbonica) -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
                                                <li>
                        <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
							                                			                                    <li>
                        <a href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
							                <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                        Podcast
                    </a>
                </li>
            </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>


        <main class="foc-wrapper ">

            




<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a">Scienze </span>
				<h1>Perché 133 milioni di anni fa la Terra si raffreddò così tanto?</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				L'anidride carbonica ha sempre avuto effetti sul clima del Pianeta: nel basso Cretaceo la sua diminuzione fece calare la temperatura media globale.
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Ichthyovenator" alt="Ichthyovenator"
                        width="1020" height="680"
                        src="https://www.focus.it/images/2021/09/14/ichthyovenator_1020x680.jpg" loading="eager" />
                    
                            </figure>
                                    <div class="foc-sitewidth">
                <div class="foc-caption foc-fullwidth">    
                                            Nel basso Cretaceo, quando secondo questo studio la Terra conobbe un abbassamento notevole della sua temperatura media globale, viveva tra gli altri anche l'<em>Ichthyovenator</em> (nella ricostruzione 3D vediamo due esemplari), un dinosauro "cacciatore di pesci".
                                                                <span>Shutterstock</span>
                                    </div>
            </div>
                    </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x amePlaceholderBox foc-hidden-desktop ">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













		<div class="foc-article-content">
																																																<div class="foc-module-text foc-mBottom2x">
            <p id="docs-internal-guid-24526d91-7fff-664f-4036-d4e489c69fda" dir="ltr">Nel corso della storia della Terra sono avvenute diverse <a href="https://www.focus.it/ambiente/natura/la-terra-palla-di-neve">variazioni di temperatura</a>&nbsp;dell'atmosfera, <a href="https://www.focus.it/scienza/scienze/antartide-foresta-fossile-e-global-warming">anche molto drastiche</a> (almeno dal punto di vista di noi umani!), che hanno interessato periodi geologici pi&ugrave; o meno lunghi.&nbsp;Una importante variazioni di temperatura si ebbe 133 milioni di anni fa, quando la Terra si raffredd&ograve; notevolmente in corrispondenza di un evento climatico, ancora oggi in fase di studio, conosciuto come "evento Weissert" (dal nome di chi per primo lo mise in luce).</p>
    </div>
																																																																																																																								<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/scienza/scienze/significato-parole-cambiamento-climatico" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Scienza</span>
            <span class="foc-line-clamp">
                Il significato delle nuove parole del cambiamento climatico
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2021/09/02/climate-change_w300.jpg" width="300" height="288" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																				<div class="foc-module-text foc-mBottom2x">
            <p dir="ltr">Il periodo di freddo dur&ograve; circa 700.000 anni e di recente &egrave; stato nuovamente studiato da un gruppo di ricercatori internazionale, guidato da Thomas Wagner, del Lyell Center dell'Universit&agrave; di Heriot-Watt. Si tratta di una dettagliata ricerca per scoprire cosa caus&ograve; tale evento, i cui <a title="Impact of global cooling on Early Cretaceous high pCO2 world during the Weissert Event (vers. integrale)" href="https://www.nature.com/articles/s41467-021-25706-0">risultati sono pubblicati su Nature Communications</a>. Lo studio rileva che anche quel cambiamento climatico &egrave; da imputare all'anidride carbonica, i cui livelli in atmosfera crollarono drasticamente.</p>
<p dir="ltr"><strong class="ATextTitle">C'&egrave; un collegamento.</strong> Spiega Liyenne Cavalheiro, dell'Universit&agrave; degli Studi di Milano: &laquo;Il collegamento tra clima e anidride carbonica era gi&agrave; stato avanzato nel passato, ma ora grazie a modelli d'avanguardia e a nuove valutazioni di dati geologici &egrave; stato possibile capire che si ebbe un abbassamento del 40 per cento dell'anidride carbonica che vi era allora nell'atmosfera&raquo;.</p>
    </div>
																																																																																																																																				<div class="foc-module-image foc-image foc-outer-mobile foc-aligncenter foc-mBottom2x">
    <a href="https://www.focus.it/scienza/scienze/diminuzione-temperatura-basso-cretaceo-calo-anidride-carbonica/?modal-open=309441&slide-open=zoom" rel=”nofollow” data-zoom-modal="309441">
        
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 18">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-zoom"></use>
            </svg>
            </span>
    
    </div>

        <figure>
                            <img alt="Mappa paleogeografica" title="Mappa paleogeografica"
                    data-src="/images/2021/09/14/mappa-paleogeografica_w570.jpg" width="570" height="283" loading="lazy" class="lazyload" />
                    </figure>
    </a>
            <div class="foc-caption foc-inner">            
            Una mappa che mostra i punti in cui sono state eseguite le analisi che hanno consentito di risalire alle temperature durante due periodi geologici chiamati Valanginiano e Hauteriviano, tra 133 e 132 milioni di anni fa.
                            <span> &copy; Liyenne Cavalheiro et al.</span>
                    </div>
    </div>
        <template id="foc-zoom-tpl-309441">
        <div class="foc-modal foc-zoomModal" id="foc-zoomModal-309441">
            <div class="foc-modal-head foc-zoomModal-head">
                <button type="button" class="foc-btn foc-closeBtn" close-modal>
                    <div class="foc-icon">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
            </div>
            <div class="foc-modal-body foc-zoomModal-body">
                <img data-zoom-img src="/images/2021/09/14/mappa-paleogeografica-orig.jpg">
            </div>
        </div>
    </template>


																																																																								<div class="foc-module-text foc-mBottom2x">
            <p dir="ltr">I lavori si sono concentrati sui fondali che si trovano di fronte ad alcune zone dell'Antartide. Qui sono stati analizzati i sedimenti che si depositarono nel periodo geologico chiamato <strong>Valanginiano</strong> (una delle 6 et&agrave; in cui &egrave; diviso il <a href="https://it.wikipedia.org/wiki/Cretacico_inferiore">Cretaceo inferiore</a>), circa 133 milioni di anni fa: le analisi ci dicono che le temperature precipitarono a livello globale di circa 4 gradi centigradi.</p>
<p dir="ltr"><strong class="ATextTitle">Pi&ugrave; ai poli che altrove.</strong> &Egrave; possibile che in quest'area, a causa di un fenomeno noto come "amplificazione polare", la diminuzione delle temperature sia stata superiore rispetto alle aree subtropicali, dove invece erano diminuite di circa 3 &deg;C. &laquo;&Egrave; proprio questo calo della temperatura che ci fa dire che la quantit&agrave; di anidride carbonica precipit&ograve; di circa il 40 per cento: un fenomeno che pu&ograve; aver causato un aumento molto importante dei ghiacci ai poli e, conseguentemente, una diminuzione delle temperature a livello globale&raquo;, ha sottolineato Sebastian Steinig dell'Universit&agrave; di Bristol.</p>
    </div>
																																																																																																																								<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/ambiente/ecologia/alberi-e-cambiamenti-climatici-una-relazione-complicata" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Ambiente</span>
            <span class="foc-line-clamp">
                Alberi e cambiamenti climatici: una relazione complicata
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2020/12/22/fiori-gelati_w300.jpg" width="300" height="200" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																				<div class="foc-module-text foc-mBottom2x">
            <p dir="ltr">Che cosa ha determinato il crollo del livello di anidride carbonica in atmosfera? La causa non &egrave; certa, ma potrebbe essere legata a fenomeni di vulcanismo molto intenso, che possono avere prodotto una serie di reazioni chimiche organiche e inorganiche che comportarono una forte riduzione della CO2.&nbsp;Si tratta di una testimonianza ulteriore di quanto sia importante questo gas serra nell'equilibrio della temperatura del nostro Pianeta.</p>
    </div>
																																																																																																																																										
<div class="foc-module-gallery foc-white foc-mTop4x foc-mBottom4x foc-outer">
    <div class="foc-module-gallery-head">
        <div class="foc-module-gallery-head-count">
            <div class="foc-icon">
                <svg viewBox="0 0 17 16">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                </svg>
            </div>
            <span class="foc-font-bold">14 FOTO</span>
        </div>
        <div class="foc-module-gallery-head-title foc-font-bold">
            <a href="/ambiente/animali/i-veri-dinosauri-di-jurassic-world" >
                <span class="foc-color-a">Fotogallery</span>
                I veri dinosauri di Jurassic World
            </a>
        </div>
    </div>
    <div data-gallery-modal="32119" class="foc-module-gallery-images">
        <div class="foc-module-gallery-images-row">
                                                                        
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/026/mosasaurus_wikimediacommons.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/018/h_9.03796315_triceratopo.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/014/edmontosauro_wikimediacommons.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/019/h_13.01219415_parasaurolophus.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                                    </div><div class="foc-module-gallery-images-row">
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/015/h_3.01309487_trex.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/017/h_6.02324646_stegosauro.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/024/h_24.581204_velociraptor.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/013/dimorphodon_wikimediacommons.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/016/h_5.00587384_pterosauria.jpg" width="200" height="125" loading="lazy">
                        
                                                                        </div>
                    <button class="foc-btn foc-btn-a with-arrow foc-font-bold">VAI ALLA GALLERY</button>
            </div>
</div>

    <template id="foc-gallery-tpl-32119">
    <div class="foc-modal foc-galleryModal" id="foc-galleryModal-32119" data-link-foglia-gallery="/ambiente/animali/i-veri-dinosauri-di-jurassic-world">
        <div class="foc-modal-head foc-galleryModal-head">
            <div class="foc-container">
                <div class="foc-module-gallery-head-count">
                    <div class="foc-icon">
                        <svg viewBox="0 0 17 16">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                        </svg>
                    </div>
                    <span class="foc-font-bold" data-gallery-counter="15"></span>
                </div>
                <div class="foc-module-gallery-head-title foc-font-bold">
                    <span class="foc-color-a">Fotogallery</span>
                    <span data-main-title>I veri dinosauri di Jurassic World</span>
                </div>
            </div>
            <button type="button" class="foc-btn foc-closeBtn" close-modal>
                <div class="foc-icon">
                    <svg viewBox="0 0 22 23">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                    </svg>
                </div>
            </button>
        </div>
        <div class="foc-galleryModal-body swiper-container">
            <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide" data-index="1">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/026/mosasaurus_wikimediacommons.jpg"
                                         data-srcset="/site_stored/imgs/0004/026/mosasaurus_wikimediacommons.jpg 630w,
                                                  /site_stored/imgs/0004/026/mosasaurus_wikimediacommons.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Mosasauro</strong>
<br>Non era un dinosauro, ma un gigantesco e temibile rettile marino. Una delle sue tecniche di caccia era quella di appostarsi in prossimità della superficie dell'acqua, in attesa di attaccare gli animali che risalivano per prendere aria. È anche possibile che fosse cannibale: nel 2013 fu rinvenuto un fossile di mosasauro contenente i resti di altri tre esemplari della sua specie.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Wikimedia Commons
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="2">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/018/h_9.03796315_triceratopo.jpg"
                                         data-srcset="/site_stored/imgs/0004/018/h_9.03796315_triceratopo.jpg 630w,
                                                  /site_stored/imgs/0004/018/h_9.03796315_triceratopo.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Triceratopo</strong>
<br>I corni del triceratopo sono stati oggetto di dibattito circa la loro funzione. Sembra comunque che fossero utilizzati come arma di difesa. Un altro recente fatto curioso è la scoperta di ricercatori canadesi di uno stretto parente del triceratopo, il <a href="http://www.focus.it/scienza/scienze/scoperta-una-nuova-comica-specie-di-dinosauro" target="_blank">Regaliceratops peterhewsi</a>. Il "nuovo" dinosauro aveva un corno sul naso e due sopra gli occhi, che rendevano il suo aspetto piuttosto buffo.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="3">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/014/edmontosauro_wikimediacommons.jpg"
                                         data-srcset="/site_stored/imgs/0004/014/edmontosauro_wikimediacommons.jpg 630w,
                                                  /site_stored/imgs/0004/014/edmontosauro_wikimediacommons.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Edmontosauro</strong>
<br>Questo contemporaneo del triceratopo aveva un cranio allungato e un curioso becco che ricorda quello di un'anatra. Viene chiamato anche "mucca del cretaceo", poiché era l'erbivoro più diffuso all'epoca e si spostava in mandrie. Nemmeno il suo cervello era molto grande, era erbivoro e usava il suo becco piatto per strappare foglie e rami. Era anche in grado di correre solo sulle zampe posteriori.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Wikimedia Commons
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-321191">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="4">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/019/h_13.01219415_parasaurolophus.jpg"
                                         data-srcset="/site_stored/imgs/0004/019/h_13.01219415_parasaurolophus.jpg 630w,
                                                  /site_stored/imgs/0004/019/h_13.01219415_parasaurolophus.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Parasaurolofo </strong>
<br>Anche il parasaurolofo era erbivoro e la sua lunghezza, dal muso alla coda, poteva raggiungere i 10 metri. Il suo tratto distintivo era la cresta, di cui gli scienziati hanno cercato di produrre dei modelli. Sulla base di queste simulazioni hanno scoperto che la cresta poteva emettere un forte suono quando l'aria passava al suo interno. Era quindi forse uno strumento per comunicare.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="5">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/015/h_3.01309487_trex.jpg"
                                         data-srcset="/site_stored/imgs/0004/015/h_3.01309487_trex.jpg 630w,
                                                  /site_stored/imgs/0004/015/h_3.01309487_trex.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>T-Rex</strong>
<br>Che cosa si può dire di curioso sul re dei dinosauri, il più conosciuto, amato e temuto? Forse non sapete che è vissuto in un'epoca molto più vicina a noi rispetto ad altri. Lo stegosauro, per esempio, è vissuto circa 150 milioni di anni fa, mentre il tirannosauro circa 65 milioni di anni fa. Tra i due corrono quindi circa 85 milioni di anni. Cosa significa? Che il tirannosauro è più vicino a noi nella storia della Terra di quanto non lo sia allo stegosauro. Leggi altri <a href="http://www.focus.it/comportamento/scuola-e-universita/gli-inganni-del-tempo-nella-storia" target="_blank">inganni del tempo nella storia</a>.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="6">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/017/h_6.02324646_stegosauro.jpg"
                                         data-srcset="/site_stored/imgs/0004/017/h_6.02324646_stegosauro.jpg 630w,
                                                  /site_stored/imgs/0004/017/h_6.02324646_stegosauro.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Stegosauro</strong>
<br>Lo stegosauro aveva un corpo massiggio, enormi aculei per proteggersi, ma un minuscolo cervello. Sembra che le sue dimensioni fossero quelle di un'albicocca. Per decenni si è diffusa la credenza popolare che il povero stegosauro avesse un cervello nella parte posteriore del corpo (è ancora uno dei completamenti automatici che appaiono scrivendo "stegosauro" su google"). La cosa è stata comunque smentita dagli scienziati: gli stegosauri non avevano un cervello nel di dietro.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-321192">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="7">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/024/h_24.581204_velociraptor.jpg"
                                         data-srcset="/site_stored/imgs/0004/024/h_24.581204_velociraptor.jpg 630w,
                                                  /site_stored/imgs/0004/024/h_24.581204_velociraptor.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Velociraptor</strong>
<br>Rispetto alla versione di Jurassic World, i velociraptor erano più piccoli, spesso solitari ed erano ricoperti di piume. Gli scienziati ritengono che fossero tra i dinosauri più intelligenti, a causa delle dimensioni del loro cervello rispetto a quelle del corpo. Nella foto, una scena di Jurassic Park del 1993.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="8">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/013/dimorphodon_wikimediacommons.jpg"
                                         data-srcset="/site_stored/imgs/0004/013/dimorphodon_wikimediacommons.jpg 630w,
                                                  /site_stored/imgs/0004/013/dimorphodon_wikimediacommons.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Dimorphodon</strong>
<br>Ecco un altro rettile che si incontra in Jurassic World. Il Dimorphodon aveva un'apertura alare di circa 2,5 metri e il suo nome fa riferimento alla differenza tra i denti superiori, lunghi e affilati, e quelli inferiori, molto più piccoli.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Wikimedia Commons
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="9">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/016/h_5.00587384_pterosauria.jpg"
                                         data-srcset="/site_stored/imgs/0004/016/h_5.00587384_pterosauria.jpg 630w,
                                                  /site_stored/imgs/0004/016/h_5.00587384_pterosauria.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Pterosauro</strong>
<br>Lo pterosauro aveva un'apertura alare che arrivava fino a 5 metri che gli permetteva di volare fino a 170 km orari. Si cibava di pesce, per questo era in grado anche di nuotare, e alcune specie di pterosauro avevano una sacca come quella dei pellicani per contenere le prede. Tuttavia, è molto improbabile che fossero abbastanza forti da trasportare il peso di un umano, come accade nel film.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-321193">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="10">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/020/h_13.01366055_barionice.jpg"
                                         data-srcset="/site_stored/imgs/0004/020/h_13.01366055_barionice.jpg 630w,
                                                  /site_stored/imgs/0004/020/h_13.01366055_barionice.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Barionice</strong>
<br>Il barionice deve il suo nome agli artigli affilati delle sue zampe anteriori, che molto probabilmente venivano usati per catturare i pesci. I suoi denti erano simili a quelli dei coccodrilli.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="11">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/021/h_13.01366058_anchilosauro.jpg"
                                         data-srcset="/site_stored/imgs/0004/021/h_13.01366058_anchilosauro.jpg 630w,
                                                  /site_stored/imgs/0004/021/h_13.01366058_anchilosauro.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Anchilosauro</strong>
<br>Questo strano dinosauro ricorda un armadillo, oppure un carro-armato considerate le sue dimensioni: due metri di altezza per sette di lunghezza. Il tallone d'Achille dell'anchilosauro era il suo ventre morbido. I predatori dovevano comunque ribaltarlo per poterlo attaccare nel suo punto debole. Cosa non facile, visti peso e dimensioni.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="12">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/022/h_13.01366059_brontosauro.jpg"
                                         data-srcset="/site_stored/imgs/0004/022/h_13.01366059_brontosauro.jpg 630w,
                                                  /site_stored/imgs/0004/022/h_13.01366059_brontosauro.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Brontosauro</strong>
<br>Questo dinosauro erbivoro, forse il più conosciuto insieme al T-Rex, è stato classificato per oltre un secolo sotto il nome di Apatosauro. Un <a href="http://www.focus.it/ambiente/animali/e-tornato-il-brontosauro" target="_blank">recente studio</a> ha però stabilito che in realtà Brontosauro e Apatosauro sono due generi autonomi. Mentre è ormai chiara la forma del suo corpo, i paleontologi non sono ancora riusciti a definire come era fatta la testa del sauropode.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-321194">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="13">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/023/h_13.01366067_gallimimus.jpg"
                                         data-srcset="/site_stored/imgs/0004/023/h_13.01366067_gallimimus.jpg 630w,
                                                  /site_stored/imgs/0004/023/h_13.01366067_gallimimus.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Gallimimus</strong>
<br>
Il Gallimimus, chiamato così per la sua somiglianza al gallo, era onnivoro e misurava poco più di due metri di altezza. Le sue dimensioni lo rendevano un ottimo corridore. Non essendo in grado di masticare, ingeriva sassolini per favorire il processo digestivo.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="14">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/025/microceratus_wikimediacommons.jpg"
                                         data-srcset="/site_stored/imgs/0004/025/microceratus_wikimediacommons.jpg 630w,
                                                  /site_stored/imgs/0004/025/microceratus_wikimediacommons.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><strong>Microcerato</strong>
<br>I microcerati sono i dinosauri più piccoli che si incontrano durante il film. Erano erbivori alti circa 25 centimetri. Furono inizialmente chiamati "microceratopi", ma fu necessario cambiare il loro nome perché lo stesso era stato attribuito a una specie di vespa.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Wikimedia Commons
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                        
                <div class="swiper-slide foc-slide-correlati" data-index="15">
                    <div class="foc-container">
                        <div class="foc-correlati-title">Approfondimenti</div>
                        <div data-columns="3">
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/animali/mosasauro-nuova-specie-rettili-marini" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Mosasauro" alt="Mosasauro"
                data-src="https://www.focus.it/images/2021/09/03/mosasauro_w630.jpg" width="630" height="394" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Animali</span>
                <span>Mosasauro, scoperta una nuova specie</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/dinosauri-vivevano-nell-artico-tutto-l-anno" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Dinosauri nell'Artico" alt="I dinosauri vivevano nell'Artico per tutto l'anno"
                data-src="https://www.focus.it/images/2021/06/25/dinosauri-nell-artico_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>I dinosauri vivevano nell'Artico per tutto l'anno</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/animali/denti-di-squalo-gerusalemme-scavo-archeologi" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Veduta aerea della Città di David, a Gerusalemme." alt="Veduta aerea della Città di David, a Gerusalemme."
                data-src="https://www.focus.it/images/2021/07/06/citta-di-david_w630.jpg" width="630" height="301" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Animali</span>
                <span>Cosa ci fanno dei denti di squalo a Gerusalemme?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/chiocciola-cretaceo-incastrata-ambra-dopo-parto" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="chiocciola nell'ambra" alt="Un eccezionale ritrovamento nell'ambra documenta un tipo di nascita oggi raro, per le chiocciole."
                data-src="https://www.focus.it/images/2021/06/10/lumaca-nell-ambra_w630.jpg" width="630" height="505" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Mamma chiocciola del Cretaceo e i suoi 5 figli</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/i-dinosauri-che-cacciavano-al-buio" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Shuvuuia deserti: ricostruzione artistica" alt="Un dinosauro della specie Shuvuuia deserti (letteralmente: "uccello del deserto") in una ricostruzione artistica."
                data-src="https://www.focus.it/images/2021/05/04/shuvuuia-deserti-ricostruzione-artistica_w630.jpg" width="630" height="534" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>I dinosauri che cacciavano al buio</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="foc-galleryModal-nav swiper-button-prev foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg>
            </div>
            <div class="foc-galleryModal-nav swiper-button-next"><span class="foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg></span>
            </div>
            <div class="foc-galleryModal-shareWrapper">
                <button type="button" class="foc-galleryModal-share-btn" share-button>
                    <div class="foc-icon share">
                        <svg viewBox="0 0 25 31">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-share-ios-white"></use>
                        </svg>
                    </div>
                    <div class="foc-icon close">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
                <div class="foc-galleryModal-sharePanel foc-social-share">
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fb">
                        <svg viewBox="0 0 8 15">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="tw">
                        <svg viewBox="0 0 56 46">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fm">
                        <svg viewBox="0 0 27 13">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                        </svg>
                    </button>
                </div>
            </div>
        </div>
    </div>
</template>


																																												</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
    28 novembre 2021
            <a href="https://www.focus.it/autori/luigi-bignami" class="LinkA">Luigi Bignami</a>
    </div>

		

		<div class="foc-hashtags foc-mBottom2x">
  <strong>Tag</strong>
      <a href="/scienza">scienza</a> - 
      <a href="/scienza/scienze">scienze</a> - 
      <a href="/temi/clima/">clima</a> -     <a href="/temi/cretaceo/">cretaceo</a> -     <a href="/temi/cambiamenti-climatici/">cambiamenti climatici</a> -     <a href="/temi/terra-palla-di-neve/">terra palla di neve</a> -     <a href="/temi/anidride-carbonica/">anidride carbonica</a> -     <a href="/temi/co2/">co2</a>  </div>

					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>











		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x amePlaceholderBox ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>












                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










            
            









    <div id="flyfirst-placement"></div>



        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            43 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/chebanca.png" width="50" height="50" alt="CheBanca Codice Promozionale CheBanca" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">CheBanca</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale CheBanca</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/creditagricole.png" width="50" height="50" alt="Credit Agricole Codice Promozionale Credit Agricole" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Credit Agricole</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Credit Agricole</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/italo.png" width="50" height="50" alt="Italo Codice Promo Italo" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Italo</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promo Italo</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/zalandoprive.png" width="50" height="50" alt="Zalando Privé Zalando Privé Codice Sconto" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Zalando Privé</h4>
                <p class="foc-coupon-desc foc-font-bold">Zalando Privé Codice Sconto</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/groupon.png" width="50" height="50" alt="Groupon Codice Sconto Groupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Groupon</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Groupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                









    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/animali/mosasauro-nuova-specie-rettili-marini" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Mosasauro" alt="Mosasauro"
                data-src="https://www.focus.it/images/2021/09/03/mosasauro_w630.jpg" width="630" height="394" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Animali</span>
                <span>Mosasauro, scoperta una nuova specie</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/dinosauri-vivevano-nell-artico-tutto-l-anno" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Dinosauri nell'Artico" alt="I dinosauri vivevano nell'Artico per tutto l'anno"
                data-src="https://www.focus.it/images/2021/06/25/dinosauri-nell-artico_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>I dinosauri vivevano nell'Artico per tutto l'anno</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/animali/denti-di-squalo-gerusalemme-scavo-archeologi" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Veduta aerea della Città di David, a Gerusalemme." alt="Veduta aerea della Città di David, a Gerusalemme."
                data-src="https://www.focus.it/images/2021/07/06/citta-di-david_w630.jpg" width="630" height="301" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Animali</span>
                <span>Cosa ci fanno dei denti di squalo a Gerusalemme?</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/chiocciola-cretaceo-incastrata-ambra-dopo-parto" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="chiocciola nell'ambra" alt="Un eccezionale ritrovamento nell'ambra documenta un tipo di nascita oggi raro, per le chiocciole."
                data-src="https://www.focus.it/images/2021/06/10/lumaca-nell-ambra_w630.jpg" width="630" height="505" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Mamma chiocciola del Cretaceo e i suoi 5 figli</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/i-dinosauri-che-cacciavano-al-buio" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Shuvuuia deserti: ricostruzione artistica" alt="Un dinosauro della specie Shuvuuia deserti (letteralmente: "uccello del deserto") in una ricostruzione artistica."
                data-src="https://www.focus.it/images/2021/05/04/shuvuuia-deserti-ricostruzione-artistica_w630.jpg" width="630" height="534" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>I dinosauri che cacciavano al buio</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Scienza</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/scienze/diminuzione-temperatura-basso-cretaceo-calo-anidride-carbonica" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Ichthyovenator" alt="Ichthyovenator"
                data-src="https://www.focus.it/images/2021/09/14/ichthyovenator_w630.jpg" width="630" height="383" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Perché nel Cretaceo la Terra si raffreddò?</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/scienze/origine-arte-gioco" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="all'origine dell'arte" alt="Studio sulle impronte rinvenute in Tibet."
                data-src="https://www.focus.it/images/2021/11/11/all-origine-dell-arte_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Quando l'arte iniziò per gioco</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/scienza/spazio/catapulta-spaziale-funziona" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="spinlaunch" alt="La catapulta spaziale"
                data-src="https://www.focus.it/images/2021/11/13/spinlaunch_w630.jpg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 22">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-play"></use>
            </svg>
            </span>
    
            03:10
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>La catapulta spaziale</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/scienze/diminuzione-temperatura-basso-cretaceo-calo-anidride-carbonica" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            43 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/chebanca.png" width="50" height="50" alt="CheBanca Codice Promozionale CheBanca" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">CheBanca</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale CheBanca</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/creditagricole.png" width="50" height="50" alt="Credit Agricole Codice Promozionale Credit Agricole" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Credit Agricole</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Credit Agricole</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/italo.png" width="50" height="50" alt="Italo Codice Promo Italo" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Italo</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promo Italo</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/zalandoprive.png" width="50" height="50" alt="Zalando Privé Zalando Privé Codice Sconto" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Zalando Privé</h4>
                <p class="foc-coupon-desc foc-font-bold">Zalando Privé Codice Sconto</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/groupon.png" width="50" height="50" alt="Groupon Codice Sconto Groupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Groupon</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Groupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            
                <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.        
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
    
        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="2" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>
    
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Qual &egrave; la "retta via" indicata dal <strong>Corano e dalla Sunna</strong>? Come si riflette la Shar&igrave;a &ndash; la legge divina islamica - sulla vita delle persone e sugli equilibri fra mondo musulmano e occidente? Viaggio nel fondamentalismo religioso, islamico e non solo, per capire cosa succede quando la parola di Dio viene presa alla lettera, non tiene conto dei cambiamenti storici e sociali e si insinua nella politica.<br /><br /></p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Sharìa" alt="Sharìa"
                            data-src="https://www.focus.it/images/2021/11/17/focus-storia-182_w630.jpeg" width="630" height="836" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Come sar&agrave; la citt&agrave; del domani? Pulita, tecnologica, intelligente, come quella in costruzione vicino a Tokyo. E in giro per il mondo ci sono altri <strong>38 progetti futuristici</strong> che avranno emissioni quasi azzerate nel nome della salute e dell&rsquo;ambiente. Inoltre, le missioni per <strong>scoprire Venere</strong>; come agisce la <strong>droga dello stupro</strong> sul cervello; il paradosso del <strong>metano</strong>, pericoloso gas serra ma anche combustibile utile per la transizione energetica.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Prove di futuro" alt="Prove di futuro"
                            data-src="https://www.focus.it/images/2021/11/08/focus-350_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>
            
            <!--<div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <div>&Egrave; vero che il mare non &egrave; sempre stato blu? La voglia di correre &egrave; contagiosa? Perch&eacute; possiamo essere crudeli con gli altri? Si possono deviare i fulmini? Che cosa fare (e cosa non fare) per piacere di pi&ugrave;? Queste e tantissime altre domande e risposte, sempre curiose e divertenti, sul nuovo numero di Focus D&amp;R.</div>
<div>&nbsp;</div>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Quali importanti scoperte scientifiche dobbiamo ai bambini?" alt="Quali importanti scoperte scientifiche dobbiamo ai bambini?"
                            data-src="https://www.focus.it/images/2021/06/22/focus-domande-e-risposte-72_w630.jpg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>-->
            <div class="foc-edicola-cover mmCarouselItem">
            </div>
    
        </div>
    
    </div>
</div>

            
            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1.">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="https://www.gruppomondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
                         <a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a>       
                        <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
            <a href="https://www.gruppomondadori.it/" target="_blank">Gruppo Mondadori</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2021 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>












    <div id="flyfirst-slot"></div>

            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>        
            </ul>
        </nav>    
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                                            <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                                Scienza
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                                Ambiente
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                                Tecnologia
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                                Cultura
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                                Comportamento
                            </a>
                        </li>
                                                                                                                                        <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                                Focus Live
                            </a>
                        </li>
                                                    <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
				<li>
					<a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
						Podcast
					</a>
				</li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/education" title="Education">
                        Education
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>


                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "1c4d4d7bd68dd24f5efbcce5f611589455c4b02f",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f",
            defer: true
        });

                    mmLoader({
                src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
                defer: true
            });
        
                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

var startPageTimes = {};
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}

function startAdvChain() {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

    mmLoader({
        src: urlKrux,
        async: true
    },"advChain").then(
        element => {
            window.Krux.user = kruxRetrieve('user');
            window.Krux.kxkuid = kruxRetrieve('kuid');
            window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

            /* ADMANTX CONF */
            let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
            let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
            let urlAdmantx = encodeURI(decodedAdmantx);

            mmLoader({
                src: urlAdmantx,
                async: true
            },"advChain").then(
                element => wait(1000)).then(
                element => mmLoader({
                    src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
                    defer: true,
                    async: true
                }, "advChain").then(()=>{
                  const advChainEvent = new Event('advChainLoaded');
                  window.dispatchEvent(advChainEvent);
                })
            );
        }
    );
}

postTcfReady(startAdvChain);

</script>


    
				<script type="text/javascript">

					mmLoader({
				src: "/js/swiper.min.js",
				defer: true
			}, "swiperChain");
				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){window.dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-1500172-1', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=1c4d4d7bd68dd24f5efbcce5f611589455c4b02f",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/ex/group-B/network.common.v3.js"></script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 2,558 PHP 0,068 Database 68/2,489 Search 1/0,021 -->