<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Nuovi metodi per modificare i vegetali - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="grano tenero,  triticum aestivum,  geni,  dna,  crispr-cas9,  biologia molecolare,  editing genetico,  organismi geneticamente modificati (ogm),  crispr/cas9,  agricoltura,  alimentazione,  soia,  frumento,  sicurezza alimentare,  allevamento">
		<meta name="description" content="L'agricoltura avanzata si basa su tecnologie genetiche all'avanguardia e studia come modificare il genoma dei nostri cibi in maniera sempre più sofisticata. I nostri scienziati hanno una visione globale di ciò che stanno facendo?">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Nuovi metodi per modificare i vegetali" />
<meta property="og:description" content="L'agricoltura avanzata si basa su tecnologie genetiche all'avanguardia e studia come modificare il genoma dei nostri cibi in maniera sempre più sofisticata. I nostri scienziati hanno una visione globale di ciò che stanno facendo?" />
<meta property="og:url" content="https://www.focus.it/scienza/salute/vegetali-geneticamente-modificati" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0005/046/semi-di-soia.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Nuovi metodi per modificare i vegetali" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/salute/vegetali-geneticamente-modificati.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class="selected"><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://origin-cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem130142_44252" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/le-sopracciglia-sono-un-vantaggio-evolutivo"><img src="https://www.focus.it/site_stored/imgs/0005/037/sopracciglia_evoluzione_homo_sapiens.62x62.jpg" title="Le sopracciglia sono un vantaggio evolutivo" alt="sopracciglia_evoluzione_homo_sapiens"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/le-sopracciglia-sono-un-vantaggio-evolutivo">Le sopracciglia sono un vantaggio evolutivo</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/la-storia-e-la-scienza-dellomeopatia"><img src="https://www.focus.it/site_stored/imgs/0003/022/con_h_9.01608090.62x62.jpg" title="La storia e la scienza dell'omeopatia" alt="con_h_9.01608090"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/la-storia-e-la-scienza-dellomeopatia">La storia e la scienza dell'omeopatia</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/kenya-erosione-e-frattura-della-faglia"><img src="https://www.focus.it/site_stored/imgs/0005/034/africa-crosta-continentale.62x62.jpg" title="Africa, tettonica, Rift Valley, Kenya" alt="africa-crosta-continentale"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/kenya-erosione-e-frattura-della-faglia">In Kenya: erosione, non frattura continentale</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/batteri-memoria-ricordi-biofilm"><img src="https://www.focus.it/site_stored/imgs/0005/021/pseudomonas-aeruginosa.62x62.jpg" title="Pseudomonas aeruginosa, batteri, resistenza agli antibiotici, antibiotico-resistenza, biofilm" alt="pseudomonas-aeruginosa"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/batteri-memoria-ricordi-biofilm">La memoria dei batteri</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/una-stella-morta-in-un-guscio-di-gas"><img src="https://www.focus.it/site_stored/imgs/0005/003/stelle_neutroni_eso.62x62.jpg" title="stelle di neutroni, supernove, evoluzione stellare" alt="stelle_neutroni_eso"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/una-stella-morta-in-un-guscio-di-gas">Una stella di neutroni in un guscio di gas</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/nuovi-organi-del-corpo-umano"><img src="https://www.focus.it/site_stored/imgs/0005/013/organi-del-corpo-umano.62x62.jpg" title="organi del corpo umano" alt="organi-del-corpo-umano"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/nuovi-organi-del-corpo-umano">Nuovi organi e altre notizie sul corpo umano</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/il-nasone-dei-neanderthal-ha-ora-una-spiegazione"><img src="https://www.focus.it/site_stored/imgs/0003/026/credit-neanderthal-museum.62x62.jpg" title="La ricostruzione di un uomo di Neanderthal" alt="credit-neanderthal-museum"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/il-nasone-dei-neanderthal-ha-ora-una-spiegazione">Il nasone dei Neanderthal ha ora una spiegazione</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/una-nuova-fonte-di-azoto-per-la-terra"><img src="https://www.focus.it/site_stored/imgs/0005/011/rocce_azoto.62x62.jpg" title="azoto, fotosintesi, ciclo dell'azoto, erosione, anidride carbonica" alt="rocce_azoto"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/una-nuova-fonte-di-azoto-per-la-terra">Un quarto dell'azoto terrestre viene dalle rocce</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath"><span itemprop="title">Salute</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/salute/vegetali-geneticamente-modificati" addthis:id="43159" addthis:title="Nuovi metodi per modificare i vegetali" addthis:description="L'agricoltura avanzata si basa su tecnologie genetiche all'avanguardia e studia come modificare il genoma dei nostri cibi in maniera sempre più sofisticata. I nostri scienziati hanno una visione globale di ciò che stanno facendo?">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Nuovi metodi per modificare i vegetali</h1>
            <h2 class="ASommario">L&#39;agricoltura avanzata si basa su tecnologie genetiche all&#39;avanguardia e studia come modificare il genoma dei nostri cibi in maniera sempre pi&ugrave; sofisticata. I nostri scienziati hanno una visione globale di ci&ograve; che stanno facendo?</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0005/046/semi-di-soia.630x360.jpg" title="Semi di soia di diverse varietà. La soia è una delle piante coltivate più modificate (Ogm)." alt="semi-di-soia">
              </div>
              <div class="AImgDida">Semi di soia di diverse variet&agrave;. La soia &egrave; una delle piante coltivate pi&ugrave; modificate (Ogm).<span class="ACopy">|</span><span class="ACopy">Scott Bauer/WikiMedia</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/salute/vegetali-geneticamente-modificati" addthis:id="43159" addthis:title="Nuovi metodi per modificare i vegetali" addthis:description="L'agricoltura avanzata si basa su tecnologie genetiche all'avanguardia e studia come modificare il genoma dei nostri cibi in maniera sempre più sofisticata. I nostri scienziati hanno una visione globale di ciò che stanno facendo?">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>La tecnica per creare i &quot;vecchi Ogm&quot; (gli <em>organismi geneticamente modificati</em>) &egrave; superata da nuovi metodi che promettono precisione e risultati migliori, oltre che maggiore sicurezza. Questo almeno &egrave; quello che promettono alcuni agronomi che si occupano di migliorare (un gene alla volta) le piante coltivate.</p>

<p>&nbsp;</p>

<p>La tecnologia che vogliono usare &egrave; quella definita Crispr/Cas9, che, sottolineano i ricercatori, non utilizza geni estranei agli organismi da modificare (apporta &quot;solo&quot; cambiamenti all&#39;interno del patrimonio genetico della specie). Proprio per questo motivo l&#39;approccio &egrave; detto di &ldquo;editing del genoma&rdquo; piuttosto che di &ldquo;modificazione genetica degli organismi&rdquo;.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/scienza/scienze/editing-del-genoma-7-domande-sulla-tecnica-crispr">Editing del genoma: che cos&#39;&egrave; la Crispr</a>

<hr /></div>

<p><span class="ATextTitle">Liberi tutti?</span> Rassicurati da questo approccio pi&ugrave; preciso (almeno in apparenza), i funzionari del <a href="https://www.usda.gov/">dipartimento dell&rsquo;agricoltura Usa (Usda)</a> hanno dichiarato che alcune specie - per adesso la soia, un fungo e il falso lino (<em>Camelina sativa</em>) - possono essere progettate, modificate, coltivate e immesse sul mercato senza sottostare alla regolamentazione governativa. Una decisione probabilmente <em>facilitata</em> dalle posizioni dell&#39;attuale amministrazione Usa, che non vede di buon occhio gli ostacoli burocratici alla ricerca industriale.</p>

<p>&nbsp;</p>

<p>I metodi precedenti per creare Ogm si basavano su tecnologie non cos&igrave; precise, con le quali era possibile, usando virus delle piante, inserire frammenti di Dna estraneo nelle piante coltivate. Non si poteva per&ograve; conoscere con precisione dove questi geni sarebbero andati a collocarsi all&rsquo;interno dei cromosomi, e questo non permetteva di avere piante uniformi e dal comportamento predefinito e costante.</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image79017" href="https://www.focus.it/site_stored/imgs/0004/017/soia-tabella.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0004/017/soia-tabella.570.jpg">
	</a>
	<div class="AImgDida">Una tabella dell’Ensa, l’organizzazione europea dei produttori di cibi a base di soia.</div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<p>Anche con questa tecnica imprecisa, per&ograve;, i pareri sulla sicurezza alimentare degli organismi geneticamente modificati erano largamente positivi, almeno per quanto riguarda l&#39;aspetto alimentare. Le ricerche e l&rsquo;applicazione su larga scala in questo campo erano comunque limitate a poche specie (mais, soia, cotone) e con poche modifiche, che andavano dall&rsquo;introduzione di &ldquo;geni insetticidi&rdquo; a quelli di resistenza agli erbicidi.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Taglia e cuci.</strong></span> La tecnica Crispr/Cas9 usa invece enzimi che tagliano e/o sostituiscono con precisione pezzi di Dna nel genoma bersaglio. Per questo le tecnologie di editing del genoma consentono di aggiungere, rimuovere o modificare materiale genetico in determinati punti del genoma, un po&rsquo; - dicono gli scienziati - come potrebbe accadere anche in natura con le varie mutazioni, che prendono nomi diversi a seconda di ci&ograve; che accade.</p>

<p>&nbsp;</p>

<p>Con la Crispr i biologi molecolari vorrebbero creare piante caratterizzate da maggiore conservazione e con sapori migliori, oltre che con un&rsquo;aumentata capacit&agrave; di fare fronte alle pressioni ambientali. Sono allo studio fragole molto dolci, pomodori pi&ugrave; saporiti e mais resistente alla siccit&agrave;. Dall&#39;agricoltura all&#39;allevamento, ci sono anche progetti per creare mucche senza corna.</p>

<p>&nbsp;</p>

<div><div class="AImg300">	<a class="LinkU" id="Image92845" href="https://www.focus.it/site_stored/imgs/0005/045/spiga-e-fiore-del-frumento.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/045/spiga-e-fiore-del-frumento.300.jpg">
	</a>
	<div class="AImgDida">Sezione di spiga di <i>Triticum aestivum</i> e, in basso a destra, il fiore del frumento.<span class="ACopy"> | Aelwyn/WikiMedia, University of British Columbia</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p><span class="ATextTitle"><strong>Spighette.</strong></span> Un altro esempio dell&rsquo;utilizzo di nuove tecnologie per conoscere e modificare le piante coltivate &egrave; riportato nello studio pubblicato su <em>The plant cell</em> (<a href="http://www.plantcell.org/content/30/3/563">qui il riassunto, in inglese</a>): alcuni ricercatori hanno determinato qual &egrave; il gene che influenza la struttura del fiore del grano tenero (il frumento, <em>Triticum aestivum</em>), una specie importante per la nostra alimentazione.</p>

<p>&nbsp;</p>

<p>Questo gene, chiamato TB1, cambia l&rsquo;architettura dell&rsquo;infiorescenza del grano: conoscerlo e modificarlo potrebbe aiutare ad aumentare la produttivit&agrave; del grano.&nbsp;</p>

<p>&nbsp;</p>

<p>Passare dalla ricerca all&rsquo;applicazione potrebbe non essere cos&igrave; semplice, per&ograve;, perch&eacute; molti caratteri delle piante (e del grano in particolare, che ha un genoma molto complesso) non sono determinati da singoli geni, ma dall&rsquo;interazione fra molti di essi. La precisione del metodo &quot;un gene alla volta&quot; potrebbe non essere sufficiente, senza una visione globale del sistema genetico dei vegetali.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO38097.Open();" class="AGalTitle ATypeIco1">Cibo: 6 tecnologie che ci cambiano la tavola</a>
	<div class="AGalImgs">
				<img onClick="$GO38097.Open(77782)" alt="" src="https://www.focus.it/site_stored/imgs/0004/032/rtx2ipiq.62x62.jpg">
		<img onClick="$GO38097.Open(77781)" alt="" src="https://www.focus.it/site_stored/imgs/0004/031/rtx12b0e.62x62.jpg">
		<img onClick="$GO38097.Open(77783)" alt="" src="https://www.focus.it/site_stored/imgs/0004/033/the-green-wheel-1-1024x768.62x62.jpg">
		<img onClick="$GO38097.Open(77784)" alt="" src="https://www.focus.it/site_stored/imgs/0004/034/1393497935-2736.62x62.jpg">
		<img onClick="$GO38097.Open(77786)" alt="" src="https://www.focus.it/site_stored/imgs/0004/036/4-algae-water-bottle-ari-jo-nsson-1.62x62.jpg">
		<img onClick="$GO38097.Open(77785)" alt="" src="https://www.focus.it/site_stored/imgs/0004/035/6-fea3-mutation-corn-1.62x62.jpg">

	</div>
	<a href="javascript:$GO38097.Open(true);" class="AGalDida">Vai alla gallery <span>(6 foto)</span></a>
</div>
<script> $Nj.New("GO38097", "gallery_over", 38097,"#6-tecnologie-che-cambieranno-il-nostro-modo-di-mangiare","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fscienze%2F6-tecnologie-che-cambieranno-il-nostro-modo-di-mangiare",null); </script>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO27046.Open();" class="AGalTitle ATypeIco1">Agricoltura italiana: le foto pi&ugrave; belle</a>
	<div class="AGalImgs">
				<img onClick="$GO27046.Open(50031)" alt="" src="https://www.focus.it/site_stored/imgs/0003/031/pierogiampgiampierocorsini.62x62.jpg">
		<img onClick="$GO27046.Open(50032)" alt="" src="https://www.focus.it/site_stored/imgs/0003/032/annamoruannamoru.62x62.jpg">
		<img onClick="$GO27046.Open(50033)" alt="" src="https://www.focus.it/site_stored/imgs/0003/033/antocadeiantoniocadei.62x62.jpg">
		<img onClick="$GO27046.Open(50034)" alt="" src="https://www.focus.it/site_stored/imgs/0003/034/cantinatessaricantinatessari.62x62.jpg">
		<img onClick="$GO27046.Open(50035)" alt="" src="https://www.focus.it/site_stored/imgs/0003/035/claudioquaroniqaro.62x62.jpg">
		<img onClick="$GO27046.Open(50036)" alt="" src="https://www.focus.it/site_stored/imgs/0003/036/j_drake_bgiovanni.bonfatti.62x62.jpg">
		<img onClick="$GO27046.Open(50037)" alt="" src="https://www.focus.it/site_stored/imgs/0003/037/marcoromaninimarcoromanini.62x62.jpg">
		<img onClick="$GO27046.Open(50038)" alt="" src="https://www.focus.it/site_stored/imgs/0003/038/nadine1322nadia.62x62.jpg">

	</div>
	<a href="javascript:$GO27046.Open(true);" class="AGalDida">Vai alla gallery <span>(20 foto)</span></a>
</div>
<script> $Nj.New("GO27046", "gallery_over", 27046,"#agricoltura-italiana-le-foto-piu-belle","https%3A%2F%2Fwww.focus.it%2Fcultura%2Fcuriosita%2Fagricoltura-italiana-le-foto-piu-belle",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                11 Aprile 2018 | <a href="/autori/ferrari-marco" class="LinkA">Marco Ferrari</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/salute">salute</a>, <a href="/temi/grano-tenero">grano tenero</a>, <a href="/temi/triticum-aestivum">triticum aestivum</a>, <a href="/temi/geni">geni</a>, <a href="/temi/dna">dna</a>, <a href="/temi/crispr-cas9">crispr-cas9</a>, <a href="/temi/biologia-molecolare">biologia molecolare</a>, <a href="/temi/editing-genetico">editing genetico</a>, <a href="/temi/organismi-geneticamente-modificati-ogm">organismi geneticamente modificati (ogm)</a>, <a href="/temi/crispr-cas9">crispr/cas9</a>, <a href="/temi/agricoltura">agricoltura</a>, <a href="/temi/alimentazione">alimentazione</a>, <a href="/temi/soia">soia</a>, <a href="/temi/frumento">frumento</a>, <a href="/temi/sicurezza-alimentare">sicurezza alimentare</a>, <a href="/temi/allevamento">allevamento</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/vegetali-geneticamente-modificati" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/la-birra-senza-luppolo-al-sentore-di-luppolo">La birra senza luppolo, al sentore di luppolo</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/glifosato-cresciuto-il-suo-livello-nelle-urine">Urine al glifosato: cos&igrave; &egrave; aumentata l'esposizione</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/combattere-la-malaria-nell-intestino-delle-zanzare">Combattere la malaria nell'intestino delle zanzare</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/resistenza-agli-antibiotici-e-virus-ogm">Resistenza agli antibiotici: la carta dei virus Ogm</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/innovazione/futuro-le-alghe-geneticamente-modificate">Il nostro futuro con le alghe ogm</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/comportamento/psicologia/tuo-fratello-maggiore-e-piu-intelligente-di-te-ecco-perche" alt="Scopri chi è più intelligente  tra te  e tuo frate">
                <div class="HBoxIns"><p style="text-align:center"><span style="font-size:38px">Scopri chi &egrave;&nbsp;pi&ugrave;</span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:42px"><strong>intelligente</strong></span></span>&nbsp;</p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">tra te </span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">e tuo <span style="font-size:42px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>fratello</strong></span></span></span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/scienza/salute/9-parti-del-corpo-che-non-usiamo-piu"><img src="https://www.focus.it/site_stored/imgs/0004/036/reu_rtr2ghc8.300x200.jpg" title="9 parti del corpo che non usiamo più" alt="reu_rtr2ghc8"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/9-parti-del-corpo-che-non-usiamo-piu">9 parti del corpo che non usiamo pi&ugrave;</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/salute/lingua-senso-gusto-250602-2153-252"><img src="https://www.focus.it/site_stored/imgs/0001/012/npl_01262894_web.180x120.jpg" title="Come funziona: la lingua e il senso del gusto" alt="npl_01262894_web"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/lingua-senso-gusto-250602-2153-252">Come funziona: la lingua e il senso del gusto</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/salute/modi-piacevoli-di-prevenire-il-declino-cognitivo"><img src="https://www.focus.it/site_stored/imgs/0005/036/shutterstock_127297232.180x120.jpg" title="cervello" alt="shutterstock_127297232"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/modi-piacevoli-di-prevenire-il-declino-cognitivo">8 modi piacevoli di prevenire il declino cognitivo</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/scienze/i-bovini-ogm-resistenti-alla-tubercolosi"><img src="https://www.focus.it/site_stored/imgs/0005/021/reu_rtx14ehl_web.180x120.jpg" title="I bovini Ogm resistenti alla tubercolosi" alt="reu_rtx14ehl_web"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/i-bovini-ogm-resistenti-alla-tubercolosi">I bovini Ogm resistenti alla tubercolosi</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/un-milione-di-semi-nella-banca-delle-sementi-mondiali-norvegese"><img src="https://www.focus.it/site_stored/imgs/0003/027/con_h_13.01473669.180x120.jpg" title="Svalbard Global Seed Vault, banche mondiali dei semi, agricoltura, alimentazione, biodiversità" alt="con_h_13.01473669"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/un-milione-di-semi-nella-banca-delle-sementi-mondiali-norvegese">10 anni e 1 milione di semi</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/scienze/crispr-riparazioni-chirurgiche-dna-rna"><img src="https://www.focus.it/site_stored/imgs/0005/007/shutterstock_659631784.180x120.jpg" title="editing genetico, crispr" alt="shutterstock_659631784"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/crispr-riparazioni-chirurgiche-dna-rna">Le forbici molecolari si sono fatte pi&ugrave; affilate</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/insetti-per-pranzo-ecco-il-cibo-del-futuro"><img src="https://www.focus.it/site_stored/imgs/0005/036/rtr3pg2p_0001_preview.180x120.jpg" title="Insetti per pranzo" alt="rtr3pg2p_0001_preview"></a>
                <a class="ARABTitle LinkU ATypeIco2 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/insetti-per-pranzo-ecco-il-cibo-del-futuro">Insetti per pranzo</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(43159);
				</script><div class="Clear"></div>
        <div class="Prefooter" id="BPSItem130143_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-extra/78" title="Focus Extra 77"><img src="/site_stored/site/box/010/focus-extra-cibo.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/dove-si-trova-la-tiangong-1-aggiornamenti">La Stazione spaziale cinese &egrave; rientrata senza provocare danni</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/se-ingrassate-non-incolpate-il-piatto-di-pasta">Se ingrassate, non incolpate il piatto di pasta</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/4-fenomeni-piu-veloci-della-luce">4 fenomeni pi&ugrave; veloci della luce</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/boom-sonico-nord-italia-muro-del-suono">Boom sonico in nord Italia: che cosa &egrave; successo</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/tiangong-1-le-ultime-immagini-radar-della-base-spaziale-cinese">Tiangong-1: le immagini radar della base spaziale cinese</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/la-storia-e-la-scienza-dellomeopatia">La storia e la scienza dell'omeopatia</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="http://www.focus.it/mondo-focus/focus-e-speciali/focus/306" title="Focus 306"><img src="/site_stored/site/box/026/focus-306_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/come-si-genera-il-muro-del-suono">Come si genera il muro del suono?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/dopo-la-iss-le-nostre-case-spaziali-del-futuro">Dopo la ISS: le nostre case spaziali del futuro</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/universo-e-bosone-di-higgs">L'Universo potrebbe vivere pi&ugrave; a lungo del previsto. Oppure no.</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/robert-langlands-ha-vinto-il-premio-abel-per-la-matematica">Robert Langlands ha vinto il Premio Abel per la matematica</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/wiki-science-competition-le-foto-vincitrici">Wiki Science Competition: i vincitori</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/boom-sonico-nord-italia-muro-del-suono">Boom sonico in nord Italia: che cosa &egrave; successo</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class="selected"><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://origin-cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" title="" target="_blank">Informativa Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - salute", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
