<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Le donne rispettano di più le regole anti covid -  Focus.it</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<link href="/site_fc/css/site.tag.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.styles.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.resp.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">

	
	<link href="/site_fc/css/site.article.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">



	<link href="/site_fc/favicon.ico" rel="icon" type="image/ico">
	<link href="/site_fc/css/editor.styles.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">

	<meta name="apple-mobile-web-app-capable" content="no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="description" content="Le donne sono più prudenti degli uomini e rispettano meglio le norme anti covid mantenendo il distanziamento fisico e indossando le mascherine."/>	
	<meta name="robots" content="all">
	<link rel="canonical" href="https://www.focus.it/scienza/salute/uomini-donne-regole-anti-covid" />	<link rel="amphtml" href="/amp/scienza/salute/uomini-donne-regole-anti-covid" />
	<script type="text/javascript" src="/core.a/config/config.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74"></script>
	<script type="text/javascript" src="/core.a/common/js/common.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74"></script>
	<script type="text/javascript" src="/core.a/guest/js/common.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74"></script>
	<script type="text/javascript">
		$Nj.guest.Domain = "https://www.focus.it/";
		$Nj.guest.Lang = "it";
		var nonce = "96ca291dfee46e13fb51786b3327c020f3be9e74";
 	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
    <script src="/site_fc/js/common.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74"></script>
    <script src="/site_fc_it/js/config.lang.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74"></script>
    <script src="/core.a/guest/js/search.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74"></script>
	<!-- ADV -->
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
	<!-- -->
	<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
	<!-- ONLINE -->
	<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74"></script>
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74"></script>
	<!-- ADV Mediamond start -->
	<script> $Nj.MediamondAdvPrefix = "adv"; </script>
	<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
	<!-- Facebook -->
	<meta property="fb:pages" content="67963432194" />
	<!-- Google Tag Manager -->
			<meta property="og:title" content="Le donne rispettano di più le regole anti covid -  Focus.it" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.focus.it/scienza/salute/uomini-donne-regole-anti-covid" />
		<meta property="og:image" content="https://www.focus.it/images/2020/10/14/mascherine-per-strada-in-usa-orig.jpg" />		<meta property="og:description" content="Le donne sono più prudenti degli uomini e rispettano meglio le norme anti covid mantenendo il distanziamento fisico e indossando le mascherine." />
			
	<script>
		dataLayer = [{ "pageTitle":"Le donne rispettano di più le regole anti covid -  Focus.it" , 'visitorLoginState':'non-loggato' }];
	</script>
	<!-- End Google Tag Manager -->

	<script>
		isGallery = false;
		isLeaf = true;
					$ChannelMain = "";
		
	</script>
	
    <script src="/site_fc/js/article.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" type="text/javascript"></script>
    <script src="/site_fc/js/common.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" type="text/javascript"></script>


	<!-- AME HEADER - Start -->
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74">
	<!-- AME HEADER - End -->
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:400,600&display=swap" rel="stylesheet">
</head>

<body lang="it" data-type="article">
<script>
$Nj.New('FC','c_main');
</script>


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->


	
<div id="fb-root"></div>

<!-- AME HEADER - Start -->
<div id="av-pushdown-wrapper-mobile"></div>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div class="expanding   advCollapse    " id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
												<!-- ADV Mediamond start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond end -->
											</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
			<div class="ameheader_top_container" id="ameheader_top_container">
				<div class="ameheader_external" id="ameheader_external">
					<ul>
						<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
						<li><a href="/mondo-focus">Mondo Focus</a></li>
						<li><a href="/codice-sconto">Sconti</a></li>
					</ul>
				</div>
				<div class="ameheader_logo" id="ameheader_logo">
					<a href="/">
						<img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus">
					</a>
				</div>
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
					<h1 class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>
					</h1>
					<nav class="ameheader_nav" id="ameheader_nav">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                <li>
            <a href="https://www.focus.it/foto"
               title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO
            </a>
        </li>
        <li>
            <a href="http://www.mediaset.it/focus/" target="_self">VIDEO</a>
        </li>
                <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
						<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
							<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
						</div>
					</nav>
					<div class="ameheader_extra" id="ameheader_extra">
						<div class="ameheader_search" id="ameheader_search">
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<div class="ameheader_login" id="ameheader_login">
														<a href="javascript:$FC.Login();" rel="nofollow">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"></path>

										<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"></path>
									</g>
								</svg>
								<span>Login</span>
							</a>
							<a></a>
													</div>
						<div class="ameheader_special" id="ameheader_special">
							<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
							<a href="" onclick="coverLink(this);return false;">Abbonati</a>
						</div>
						<script type="text/javascript">
							function coverLink(elem) {
								var random = Math.floor(Math.random() * (1 - 0 + 1)) + 0;
								var links = ['https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.','https://www.abbonamenti.it/vincolata/r40024?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.']
								if ( $(elem).parents('#ameheader_overlay_special').length ) {
									window.open('https://www.abbonamenti.it/vincolata/r40024?utm_source=Menu&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.MenuFocus.MenuFocus.');
								} else {
									window.open(links[random]);
								}
							}
						</script>
					</div>
					<div class="ameheader_search_container">
						<div class="sitewidth">
							<div class="ameheader_search">
								<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
								<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
								<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
							</form>
							<div class="ameheader_search_close" id="ameheader_search_close"></div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

	<div class="ameheader ameheader_overlay" id="ameheader_overlay">
		<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
		<div class="ameheader_overlay_container" id="ameheader_overlay_container">
			<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
			<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
			<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
			<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
			<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
		</div>
		<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
	</div>

	<script type="text/javascript">
		var _pagetype       = 'listati',
		sw                  = document.documentElement.clientWidth,
		isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
		device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
		advChannel          = '/4758/cookaround/'+_pagetype,
		topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
		isPushing           = false,
		is_bnzm_pdown       = false;
        
		var AMEheaderOptions = {
			topstrip: window.location.pathname=='/foto',
			tal: false,
			special: {'cover':true},
			login: true,
			search: {placeholder: "Cerca..."},
			external: true,
			social:[
				{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
				{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
				{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
				}
			]
		};
        
    </script>
	<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74"></script>
	<!-- AME HEADER - End -->

	<div id="MediaBody">

		<div id="page" class="Content">
							<div class="superHeader-abbonati">
					<img src="/site_fc/imgs/LASCIENZAACASATUA.svg">
					<a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FascettaMobile&utm_campaign=Focus&utm_medium=cta" class="abb-cta">abbonati ora</a>
				</div>
						<div class="Page">

				

				<div class="PgContent" id="PagePart0">
					
											
					

<div id="BPSItem0">
	<div class="content" id="content-285707" data-type="article">

		<div id="ALfcPos"></div>
<div id="ALfc" class="AChlast">
    <div class="AChlDisplay">
        <div id="ALfcBody" class="AchlContainer">
            <div id="ALfcIns">
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/la-breve-immunita-dei-coronavirus-stagionali">
                            <img src="https://www.focus.it/images/2020/10/08/raffreddore_62x62.jpg" title="L’immunità dei coronavirus stagionali è breve" alt="L’immunità dei coronavirus stagionali è breve">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/la-breve-immunita-dei-coronavirus-stagionali">
                            L’immunità dei coronavirus stagionali è breve
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/covid-prevenzione-potenziare-vaccini-anziani">
                            <img src="https://www.focus.it/images/2020/10/16/covid-e-vaccini_62x62.jpg" title="Covid e prevenzione: come potenziare i vaccini per gli anziani" alt="Covid e prevenzione: come potenziare i vaccini per gli anziani">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/covid-prevenzione-potenziare-vaccini-anziani">
                            Covid e anziani: come potenziare i vaccini
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/il-vaccino-e-le-mutazioni-del-coronavirus">
                            <img src="https://www.focus.it/images/2020/10/14/covid-le-mutazioni-del-coronavirus_62x62.jpg" title="Il vaccino e le mutazioni del coronavirus" alt="Il vaccino e le mutazioni del coronavirus">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/il-vaccino-e-le-mutazioni-del-coronavirus">
                            Il vaccino e le mutazioni del coronavirus
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/diretta-andrea-crisanti-focus-live">
                            <img src="https://www.focus.it/images/2020/10/14/andrea-crisanti_62x62.jpg" title="Abbiamo fatto quattro chiacchiere con Andrea Crisanti sull&#039;inverno che ci aspetta" alt="Abbiamo fatto quattro chiacchiere con Andrea Crisanti sull&#039;inverno che ci aspetta">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/diretta-andrea-crisanti-focus-live">
                            Andrea Crisanti in diretta con Focus
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/il-grande-sponsor-delle-bufale-sulla-covid">
                            <img src="https://www.focus.it/images/2020/10/13/trump-covid-e-disinformazione_62x62.jpg" title="Il più grande sponsor delle bufale sulla covid ha un nome e un cognome" alt="Il più grande sponsor delle bufale sulla covid ha un nome e un cognome">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/il-grande-sponsor-delle-bufale-sulla-covid">
                            Il più grande sponsor delle bufale sulla covid
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/corsa-ostacoli-vaccini-terapie-covid">
                            <img src="https://www.focus.it/images/2020/10/14/trial-anti-covid-in-pausa_62x62.jpg" title="La corsa ad ostacoli di vaccini e terapie anti covid" alt="La corsa ad ostacoli di vaccini e terapie anti covid">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/corsa-ostacoli-vaccini-terapie-covid">
                            La corsa a ostacoli di vaccini e cure anti-covid
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/coronavirus-sars-cov-2-resiste-superfici">
                            <img src="https://www.focus.it/images/2020/10/12/coronavirus-sulle-superfici_62x62.jpg" title="Il coronavirus SARS-CoV-2 resiste per 28 giorni sulle superfici?" alt="Il coronavirus SARS-CoV-2 resiste per 28 giorni sulle superfici?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/coronavirus-sars-cov-2-resiste-superfici">
                            Il coronavirus può resistere per 28 giorni?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/le-stagioni-sono-davvero-quattro">
                            <img src="https://www.focus.it/images/2020/10/08/quattro-stagioni_62x62.jpg" title="Le quattro stagioni? Da un punto di vista biologico sono solo due" alt="Le quattro stagioni? Da un punto di vista biologico sono solo due">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/le-stagioni-sono-davvero-quattro">
                            Le stagioni sono davvero quattro?
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div id="ALfcNext" class="AChlBt BackNRC"></div>
</div>


		
  <link href="/site_fc/css/site.page_special.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">
  <link href="/site_fc/css/site.page_special.resp.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">

	<link href="/site_fc/css/site.article.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=96ca291dfee46e13fb51786b3327c020f3be9e74" rel="stylesheet" type="text/css">


 
<div class="AHead">
  <div class="ASpecialTitle"> Coronavirus e CoViD-19: tutte le notizie
    <a class="ASpecialLink" href="http://www.focus.it/speciali/coronavirus-2019-ncov-scienza">Vai allo speciale</a>  </div>
</div>



		<div class="CrumbsA">
			<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
				<a itemprop="url" href="https://www.focus.it/" class="PagePath">
	                <span itemprop="title">Home</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza" class="PagePath">
	                <span itemprop="title">Scienza</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath">
	                <span itemprop="title">Salute</span>
	            </a>
							</div>
			<div class="addthis_toolbox AShareS"
     addthis:url="https://www.focus.it/scienza/salute/uomini-donne-regole-anti-covid"
     addthis:id="285707"
     addthis:title="Le donne rispettano di più le regole anti covid -  Focus.it"
     addthis:description="Le donne sono più prudenti degli uomini e rispettano meglio le norme anti covid mantenendo il distanziamento fisico e indossando le mascherine.">

    <a class="addthis_button_facebook SBtS SFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtS STW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtS SPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>


			
		</div>

		<div class="AHead">
			<a name="content"></a>
			<h1 class="ATitle">Uomini e donne: chi rispetta di più le regole anti covid?</h1>
			<h2 class="ASommario"><p>Da uno studio statunitense, emerge che le donne seguono pi&ugrave; degli uomini le norme anti covid, restando in casa, mantenendo il distanziamento fisico e indossando le mascherine.</p></h2>
		</div>

		<div class="ALeft">
			<div class="ALeftPad1">
        <div class="AImgFirst">
            <img src="https://www.focus.it/images/2020/10/14/mascherine-per-strada-in-usa_w630.jpg"
                title="Una coppia americana indossa le mascherine anti covid per strada."
                alt="Una coppia americana indossa le mascherine anti covid per strada.">
        </div>
        <div class="AImgDida">
            Una coppia americana indossa le mascherine anti covid per strada.            <span class="ACopy">|</span>
            <span class="ACopy">Adam McCullough | Shutterstock</span>
        </div>
</div>


			<!--SHAREV-->
			<div class="AShare">
				<div id="AShareVfly" class="AShareFly">
					<div class="addthis_toolbox "
     addthis:url="https://www.focus.it/scienza/salute/uomini-donne-regole-anti-covid"
     addthis:id="285707"
     addthis:title="Le donne rispettano di più le regole anti covid -  Focus.it"
     addthis:description="Le donne sono più prudenti degli uomini e rispettano meglio le norme anti covid mantenendo il distanziamento fisico e indossando le mascherine.">

    <a class="addthis_button_facebook SBtB BFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtB BTW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtB BPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>

				</div>
			</div>
			<!--/SHAREV-->

			<!-- ADV Mediamond start --->
			<div id="AReH0" class="MediaAdvC AAdv1">
				<div class="AdvIndex">
					<script>
						$Nj.MediamondAdv('box', '1', true, false);
					</script>
				</div>
			</div>
			<!-- ADV Mediamond end --->

			<div id="AContent" class="ALeftPad2" data-atype="1">
				<div class="AText">

																																																										<p>Secondo uno studio <a title="gender differences in preventing the spread of coronavirus (inglese)" href="https://behavioralpolicy.org/articles/gender-differences-in-preventing-the-spread-of-coronavirus/">pubblicato su Behavioral Science &amp; Policy</a>, le donne sarebbero pi&ugrave; rispettose degli uomini nel seguire le precauzioni <a title="Focus.it - Nell'arco di due giorni sono stati messi in pausa i trial di un vaccino anti covid e di un trattamento a base di anticorpi monoclonali" href="https://www.focus.it/scienza/salute/corsa-ostacoli-vaccini-terapie-covid">anti covid</a>. &laquo;Si preoccupano della salute altrui&raquo;, sottolinea Irmak Olcaysoy Okten, responsabile dello studio, &laquo;e per questo si sforzano di pi&ugrave; per evitare che il coronavirus si diffonda&raquo;.</p>
<p>&nbsp;</p>
<p><strong class="ATextTitle">Tre studi sul comportamento anti covid. </strong>Per arrivare a questa conclusione, i ricercatori si sono basati su tre diversi studi condotti negli Stati Uniti che sono stati fatti utilizzando diverse metodologie: un sondaggio online, l'osservazione dei comportamenti di alcuni pedoni per strada, e il tracciamento dei movimenti dei cittadini attraverso le coordinate GPS dello smartphone.</p>
																																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a title="focus.it - Contro le falsit&agrave; dei complottisti del web, cinque dubbi chiariti una volta per tutte" href="https://www.focus.it/scienza/salute/covid-cinque-miti-sfatati-sulle-mascherine">Cinque miti (sfatati) su covid e mascherine</a></p>
										<hr>
									</div>
																																																								
																																								<p>Il sondaggio, cui hanno partecipato circa 800 statunitensi, ha fatto emergere una netta differenza di comportamento tra uomini e donne: queste ultime restano di pi&ugrave; in casa, rispettano con pi&ugrave; attenzione il<a title="Focus.it - Uno studio sul Lancet fa il punto sulle misure che finora hanno protetto meglio dalla COVID-19, e ne conferma l'efficacia nell'era post-lockdown" href="https://www.focus.it/scienza/salute/mascherine-e-distanza-fisica-riducono-contagi-covid-19"> distanziamento fisico</a> e <a title="Focus.it - Contro coronavirus (e altre patologie) &egrave; utile incentivare l'abitudine di lavarsi le mani: un gesto semplice ma poco diffuso ed eseguito male." href="https://www.focus.it/scienza/salute/coronavirus-lavarsi-le-mani-il-freno-piu-efficace">si lavano le mani</a> molto pi&ugrave; spesso.</p>
<p>&nbsp;</p>
<p><strong class="ATextTitle">Le bufale dei social media.</strong> Inoltre, sono attente ai consigli dei medici e a quelli del proprio governatore, e seguono con maggior attenzione quanto accade in altri Paesi e quanto diffuso sui social media (quest'ultima, per&ograve;, pu&ograve; essere <a title="focus.it - Covid: la disinformazione corre sui social" href="https://www.focus.it/comportamento/psicologia/covid-la-disinformazione-corre-sui-social">una pessima idea</a>). Al rispetto per le norme anti covid, andrebbe per&ograve; di pari passo un senso di ansia per la salute propria e altrui, che sarebbe molto pi&ugrave; forte nelle donne che negli uomini.</p>
																																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a title="focus.it - Chi rifiuta i comportamenti anti-covid &egrave; spesso una persona egoista individualista" href="https://www.focus.it/comportamento/psicologia/egoista-rifiuta-mascherine-e-distanziamento">Niente mascherine e distanziamento? Sei un egoista</a></p>
										<hr>
									</div>
																																																								
																																								<p>Nel secondo studio i ricercatori hanno osservato 300 pedoni in tre diverse localit&agrave; statunitensi, rilevando che mentre pi&ugrave; della met&agrave; delle donne indossava la mascherina, gli uomini che lo facevano erano poco pi&ugrave; di un terzo.&nbsp;</p>
<p>&nbsp;</p>
<p><strong class="ATextTitle">Il segnale gps dello smarthpone.</strong>&nbsp;Infine, attraverso il <a title="Focus.it - Smartphone e app per identificare i positivi al coronavirus e le persone con cui sono entrati in contatto" href="https://www.focus.it/tecnologia/digital-life/smartphone-e-app-contro-la-covid-19">segnale GPS dello smartphone</a>, gli studiosi hanno tracciato i movimenti di circa 15 milioni di persone in diversi Stati degli Usa, osservando in particolare i loro spostamenti verso attivit&agrave; non essenziali come ristoranti, bar, palestre. Risultato? I dati, raccolti tra inizio marzo e fine maggio, hanno ancora dimostrato che gli uomini si comportano in modo decisamente meno cauto delle donne, nonostante sia ormai noto che <a title="Focus.it - Uomini e donne hanno le stesse probabilit&agrave; di contagio, ma nei primi gli effetti della COVID-19 sono pi&ugrave; spesso gravi e letali." href="https://www.focus.it/scienza/salute/letalia-covid-19-uomini-doppio-delle-donne">contraggono la CoViD-19</a>&nbsp;in forma pi&ugrave; grave.</p>
<p>&nbsp;</p>
																																																																								
																																																																								                                	                                									<div>
										<div class="AGallery">
											<a href="javascript:$GO408.Open();" class="AGalTitle ATypeIco1">
												12 cose in cui le donne sono diverse dagli uomini (e lo dice la scienza)
											</a>
											<div class="AGalImgs">
	                                            												    <img onclick="$GO408.Open(0)" alt="" src="/site_stored/imgs/0003/000/rtr45tln.62x62.jpg">
	                                            												    <img onclick="$GO408.Open(1)" alt="" src="/site_stored/imgs/0003/001/rtr44w7m.62x62.jpg">
	                                            												    <img onclick="$GO408.Open(2)" alt="" src="/site_stored/imgs/0003/029/solidarieta.62x62.jpg">
	                                            												    <img onclick="$GO408.Open(3)" alt="" src="/site_stored/imgs/0003/033/isensi.62x62.jpg">
	                                            												    <img onclick="$GO408.Open(4)" alt="" src="/site_stored/imgs/0003/034/42-56874523.62x62.jpg">
	                                            												    <img onclick="$GO408.Open(5)" alt="" src="/site_stored/imgs/0003/038/faccebuffe.62x62.jpg">
	                                            												    <img onclick="$GO408.Open(6)" alt="" src="/site_stored/imgs/0003/034/fantasiasessuale.62x62.jpg">
	                                            												    <img onclick="$GO408.Open(7)" alt="" src="/site_stored/imgs/0003/035/sbronze-11.62x62.jpg">
	                                            											</div>
											<a href="javascript:$GO408.Open(true);" class="AGalDida">Vai alla gallery
	                                            <span>(12 foto)</span>
	                                        </a>
										</div>
										<script>
											$Nj.New(
												"GO408",
												"gallery_over",
												408,
												"#12-cose-in-cui-le-donne-sono-diverse-dagli-uomini-e-lo-dice-la-scienza",
												"%2Fcomportamento%2Fsessualita%2F12-cose-in-cui-le-donne-sono-diverse-dagli-uomini-e-lo-dice-la-scienza",
												null
											);
										</script>
									</div>
																																
																						</div>

				<div class="Clear"></div>

				<div class="AFirma">
    18 ottobre 2020
            |
        <a href="https://www.focus.it/autori/chiara-guzzonato" class="LinkA">Chiara Guzzonato</a>
    </div>


				<div class="AKeys Azure">
      <a href="/scienza">scienza</a>,
      <a href="/scienza/salute">salute</a>,
      <a href="/temi/covid-19/">covid-19</a>,    <a href="/temi/covid/">CoViD</a>,    <a href="/temi/coronavirus/">coronavirus</a>,    <a href="/temi/mascherine/">mascherine</a>,    <a href="/temi/pandemia/">pandemia</a>,    <a href="/temi/distanziamento/">distanziamento</a>,    <a href="/temi/contagi/">contagi</a>  </div>

									<!-- ADV Google start -->
                    <div class="advg468">
                      <script type="text/javascript">
                                $Nj.GoogleFluid(  '3571138806942943', '3852497488', true);
                      </script>
                    </div>
					<!-- ADV Google end -->
				
				<!--OUTBRAIN-->
<div class="Clear"></div>
<div>
    <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/uomini-donne-regole-anti-covid" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="Clear"></div>
</div>
<!--/OUTBRAIN-->


			</div>
		</div>
		<!--SHOULDER-->
		<div class="ARight">
            <div class="HShoulder">

				<!-- ADV Mediamond start --->
<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1"> 
  <div class="AdvIndex">
    <!--
    <div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
    -->
    <script>
      $Nj.MediamondAdv('box', '1', false, true);
    </script>
  </div>
</div>
<!-- ADV Mediamond end --->
				
				<!-- ADV Mediamond start -->
				<div class="HBox Adv300x100 HBoxMTop">
					<div id="native-sidebar-1"></div>
					<div id="native-sidebar-2"></div>
					<div id="native-sidebar-3"></div>
				</div>
				<div class="HBox Adv300x100 HBoxMTop">
					<script>
						$Nj.MediamondAdv('promobox','1',true);
						$Nj.MediamondAdv('promobox','2',true);
					</script>
				</div>
				<!-- ADV Mediamond end -->

                  <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
  <div class="ARTitle">Approfondimenti</div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/covid-trasmissione-aerea-cdc-usa">Le tardive ammissioni delle autorità sanitarie USA</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/covid-19-il-vero-volto-dell-immunita-di-gregge">CoViD-19, il vero volto dell'immunità di gregge</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/nei-bagni-pubblici-va-indossata-la-mascherina">Perché nei bagni pubblici va indossata la mascherina</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/come-gli-ebrei-del-ghetto-di-varsavia-sconfissero-il-tifo">Distanziamento e igiene: così gli ebrei del ghetto di Varsavia sconfissero l'epidemia di tifo</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/ambiente/animali/anche-gli-animali-fanno-distanziamento-sociale">Distanziamento sociale: per molti animali è una pratica consolidata</a>
  </div>
  </div>


                <!--/SNIPPET-->
<div id="AReH2" class="SSnippet AMjs">
    <h3>Codice Sconto</h3>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca">
        <h4>CheBanca</h4>
        <p>Codice Promozionale CheBanca</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole">
        <h4>Credit Agricole</h4>
        <p>Codice Promozionale Credit Agricole</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo">
        <h4>Italo</h4>
        <p>Codice Promo Italo</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privé Zalando Privé Codice Sconto">
        <h4>Zalando Privé</h4>
        <p>Zalando Privé Codice Sconto</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon">
        <h4>Groupon</h4>
        <p>Codice Sconto Groupon</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein">
        <h4>Myprotein</h4>
        <p>Codici Sconto Myprotein</p>
    </a>
        <div class="Clear"></div>
</div>
<div class="Clear"></div>

                <div id="AReH3" class="AHBox AMjs" style="height: auto; margin-top: 40px;">
                    <a
    class="HBox HBoxEdit HBoxMTop"
    href="https://www.focus.it/ambiente/ecologia/giornata-mondiale-acqua-nessuno-deve-restare-indietro"
    title="22 marzo Giornata Mondiale dell'Acqua">

    <div class="HBoxIns">
        <p><span style="font-size:22px">22 marzo</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Giornata</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Mondiale</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; dell&#39;Acqua</span></strong></p>
    </div>
</a>


                    <!-- ADV Mediamond start --->
<div class="HBox Adv300x100 HBoxMTop">
  <script>
    $Nj.MediamondAdv('promobox', '1', true);
  </script>
</div>
<!-- ADV Mediamond end --->

                </div>

                <div class="Clear"></div>
<div id="AReH4" class="ARGallery AMjs" >
    <div class="ARTitle">Vedi anche</div>
            <div  class="ARBox" >
            <a class="ARGBImg" href="/scienza/salute/il-dossier-di-focus-dedicato-al-coronavirus">
                <img src="https://www.focus.it/images/2020/04/21/focus331-sistema-immunitario_w630.jpeg" title="Il dossier di Focus dedicato al Coronavirus" alt=""></a>
            <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/salute/il-dossier-di-focus-dedicato-al-coronavirus">Il dossier di Focus dedicato al Coronavirus</a>
        </div>
        <div class="Clear"></div>
</div>

                <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    if(!window.location.href.match(/\/tecnologia|\/ambiente/gi)) {
      $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
    }
  </script>
</div>
<!-- ADV Google end -->



            </div>
		</div>
		<!--/SHOULDER-->

		<div class="Clear"></div>
		<div class="ARelatedA">
    <div class="ARATitle">CONTENUTI CORRELATI</div>
    <div class="ARelatedAIns">
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/covid-come-prepararsi-all-inverno-2020">
                    <img src="https://www.focus.it/images/2020/07/15/covid-19-nuova-ondata_w630.jpg" title="https://www.focus.it/images/2020/07/15/covid-19-nuova-ondata_w630.jpg" alt="Covid: come prepararsi all'inverno 2020">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/covid-come-prepararsi-all-inverno-2020">Covid: come prepararsi all'inverno 2020</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/possiamo-liberarci-della-covid-senza-un-vaccino">
                    <img src="https://www.focus.it/images/2020/07/16/grande-festa_w630.jpg" title="https://www.focus.it/images/2020/07/16/grande-festa_w630.jpg" alt="Possiamo liberarci della covid senza un vaccino?">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/possiamo-liberarci-della-covid-senza-un-vaccino">Possiamo liberarci della covid senza un vaccino?</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/nuovi-focolai-di-covid-19-come-affrontarli-secondo-tre-esperti">
                    <img src="https://www.focus.it/images/2020/09/01/mondo-con-mascherina-covid_w630.jpg" title="https://www.focus.it/images/2020/09/01/mondo-con-mascherina-covid_w630.jpg" alt="Nuovi focolai di CoViD-19: come affrontarli secondo tre esperti">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/nuovi-focolai-di-covid-19-come-affrontarli-secondo-tre-esperti">Nuovi focolai di CoViD-19: come affrontarli secondo tre esperti</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/asintomatici-mascherine-svezia-oms-tutti-i-dietrofront">
                    <img src="https://www.focus.it/images/2020/06/10/covid-19-e-comunicazione_w630.jpg" title="https://www.focus.it/images/2020/06/10/covid-19-e-comunicazione_w630.jpg" alt="Asintomatici, mascherine, Svezia: tutti i dietrofront dell'OMS">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/asintomatici-mascherine-svezia-oms-tutti-i-dietrofront">Asintomatici, mascherine, Svezia: tutti i dietrofront dell'OMS</a>
            </div>
            </div>
</div>

		<div class="Clear"></div>
		<script>
			$Nj.New('ALfc','last_from_ch');
		</script>

		<!-- ADV Mediamond start -->
		<div class="HBox Adv300x100 HBoxMTop">
			<div id="native-sidebar-mobile-1"></div>
			<div id="native-sidebar-mobile-2"></div>
			<div id="native-sidebar-mobile-3"></div>
		</div>
		<!-- ADV Mediamond end -->
	</div>
</div>
<div class="Prefooter" id="BPSItem2423_44">
    
    <div class="PageCol MediaHide2">
        <div class="PFBox">
            <div class="PFTitles">Più letti di Scienza</div>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/levoluzione-delluomo-in-1-minuto">
                    L'evoluzione dell'uomo in 90 secondi
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/una-nuova-spiegazione-per-tunguska">
                    Una nuova spiegazione per Tunguska
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/le-stagioni-sono-davvero-quattro">
                    Le quattro stagioni? Da un punto di vista biologico sono solo due
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/il-golden-record-potrebbe-lasciare-perplessi-gli-alieni">
                    Il messaggio inviato con le sonde Voyager rischia di lasciare perplessi gli alieni
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/hubble-e-il-time-lapse-della-supernova">
                    Hubble e il time-lapse della supernova
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/importante-studio-sulla-covid-in-india">
                    Che cosa è emerso da un importante studio sulla covid in India
                </a>
                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo HBoxMTop"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus/336"
           title="Focus 336, ottobre 2020">
            <img src="https://www.focus.it/images/2020/09/18/focus-336-ottobre-2020-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">
        <div class="PFBox HBoxMTop">
                            <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    if(!window.location.href.match(/\/tecnologia|\/ambiente/gi)) {
      $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
    }
  </script>
</div>
<!-- ADV Google end -->


                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/65"
           title="Focus D&R 65">
            <img src="https://www.focus.it/images/2020/07/06/focus-d-r-65-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">

        <div class="PFBox">
            <div class="PFTitles">Più CONDIVISI  di Scienza</div>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/levoluzione-delluomo-in-1-minuto">
                    L'evoluzione dell'uomo in 90 secondi
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/una-nuova-spiegazione-per-tunguska">
                    Una nuova spiegazione per Tunguska
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/hubble-e-il-time-lapse-della-supernova">
                    Hubble e il time-lapse della supernova
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/giornata-mondiale-della-salute-mentale-in-era-covid">
                    La Giornata mondiale della salute mentale nell'era della covid
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/il-grande-sponsor-delle-bufale-sulla-covid">
                    Il più grande sponsor delle bufale sulla covid ha un nome e un cognome
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/le-stagioni-sono-davvero-quattro">
                    Le quattro stagioni? Da un punto di vista biologico sono solo due
                </a>
                    </div>
    </div>


    <div class="Clear"></div>
</div>


				</div>

				<div id="FCToTop" class="FootPin"></div>
				<div class="Foot" >
					<div id="FCfooter1" class="MFoot">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                    <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
					</div>

					<div id="FCfooter2" class="MFoot FCenter">
						<div class="FPad" id="FCfooter2y">
							<p class="FIns"></p>
						</div>

						<ul>
							<li class="" data-ft="true">
								<a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
								<ul class="sub sub57">
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li>
									<li class=""><a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1." title="" target="_blank">Abbonamenti</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
								</ul>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
							</li>
						</ul>

						<div id="FCfooter2a" class="HAbbona">
							<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank">
								<img src="https://cover.mondadori.it/focus_cover250.jpg">
							</a>
							<div class="FPad">
								<a class="FTitle abb-cta" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus2.FooterFocus2." target="_blank">ABBONATI</a>
								<p class="FIns"></p>
								<p class="FTitle">SCARICA L’App</p>
								<p class="FIns">
									<a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
									e
									<a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">ANDROID</a>
								</p>
								<p style="color: #eee">-</p>
							</div>
						</div>
					</div>
					<div class="FSocial">
						<div class="FFollow">
							<p class="FTitle">SEGUICI</p>
							<p class="FIns">
								<a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
								<a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
								<a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
								<a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
							</p>
						</div>
						<div class="FOther">
							<img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
							<p class="FTitle">ALTRI SITI</p>
							<p class="FIns">
								<!--
								<a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
								<a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>
								-->
								<a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
								<a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
								<a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
							</p>
						</div>
					</div>
					<div class="Clear"></div>
				</div>
				<div class="FBottom">
					<ul>
						<li>&copy; Mondadori Scienza S.p.A.</li>
						<li> | P.IVA 09440000157</li>
						<li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li>
						<li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li>
						<li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li>
						<li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li>
						<li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li>
						<li> | <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" title="" target="_blank">Cookie Policy</a></li>
						<li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li>
						<li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li>
						<li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
					</ul>
					<ul>
						<li>Governance: </li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<script>$FC.Init();</script>

	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script>
	wt.contentGroup = {
		1: "Aggregato Mondadori",
		2: "Aggregato Mondadori - web",
		3: "Aggregato Mondadori - web - Focus",
		4: "Aggregato Mondadori - web - Focus - www.focus.it",
		8: "mondadori",
		11: "web"
	};
	wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
	wt.sendinfo();
	</script>
	<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->
	<!-- Tag Tealium -->
	<script type="text/javascript">
	(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
	</script>
	

	<script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/push/api.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74'},
            { src: '/push/object.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74'},
            { src: '/push/frontend.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74'},
            { src: '/push/client.js?cb=96ca291dfee46e13fb51786b3327c020f3be9e74'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->


	


</body>
</html>
<!-- Time 0,405 PHP 0,010 Database 83/0,394 Search 0/0,000 -->