<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Uno spray nasale contro il gioco d'azzardo - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="spray nasale,  naloxone,  farmaci,  dipendenze,  dopamina,  slot machine,  test farmacologici,  oppiacei,  circuito del piacere,  dipendenza da gioco">
		<meta name="description" content="Una sostanza già usata per trattare le dipendenze da oppiacei sarà testata sui giocatori incalliti in uno studio finlandese: il tipo di somministrazione permette di arrivare al cervello in pochi minuti.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Uno spray nasale contro il gioco d'azzardo" />
<meta property="og:description" content="Una sostanza già usata per trattare le dipendenze da oppiacei sarà testata sui giocatori incalliti in uno studio finlandese: il tipo di somministrazione permette di arrivare al cervello in pochi minuti." />
<meta property="og:url" content="https://www.focus.it/scienza/salute/uno-spray-nasale-contro-la-dipendenza-da-gioco-dazzardo" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0005/001/shutterstock_331470131.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Uno spray nasale contro il gioco d'azzardo" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/salute/uno-spray-nasale-contro-la-dipendenza-da-gioco-dazzardo.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class="selected"><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://quiz.focus.it/?utm_source=focus&utm_medium=link_menu&utm_campaign=quiz_focus" title="" target="_blank">QUIZ</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://origin-cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem128502_43704" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/influenza-peggiore-del-solito"><img src="https://www.focus.it/site_stored/imgs/0005/042/influenza.62x62.jpg" title="influenza, influenza 2017-18, inverno 2017" alt="influenza"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/influenza-peggiore-del-solito">Influenza peggiore del solito?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/alzheimer-la-proteina-tau-si-diffonde-tra-neuroni-come-infezione"><img src="https://www.focus.it/site_stored/imgs/0005/044/shutterstock_305175476.62x62.jpg" title="La proteina dell'Alzheimer infetta i neuroni" alt="shutterstock_305175476"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/alzheimer-la-proteina-tau-si-diffonde-tra-neuroni-come-infezione">La proteina dell'Alzheimer "infetta" i neuroni</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/ogni-quanto-si-cambiano-gli-asciugamani"><img src="https://www.focus.it/site_stored/imgs/0005/048/asciugamani.62x62.jpg" title="igiene, salute, servizi igienici, bagno" alt="asciugamani"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/ogni-quanto-si-cambiano-gli-asciugamani">Ogni quanto cambi gli asciugamani?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/nasa-rover-opportunity-14-anni-anni-su-marte"><img src="https://www.focus.it/site_stored/imgs/0005/038/g21.62x62.jpg" title="marte, pianeta rosso, nasa, sistema solare, opportunity" alt="g21"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/nasa-rover-opportunity-14-anni-anni-su-marte">Il nuovo inverno di Opportunity</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/cina-un-ecosistema-autonomo-sulla-luna"><img src="https://www.focus.it/site_stored/imgs/0005/000/chang-e-3.62x62.jpg" title="cina, luna, Chang'e-4" alt="chang-e-3"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/cina-un-ecosistema-autonomo-sulla-luna">La Cina porta piante e insetti sulla Luna</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/i-fondali-oceanici-sprofondano"><img src="https://www.focus.it/site_stored/imgs/0005/006/fondali-oceanici.62x62.jpg" title="riscaldamento globale, scioglimento dei ghiacciai, livello dei mari, fondali oceanici" alt="fondali-oceanici"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/i-fondali-oceanici-sprofondano">I fondali oceanici sprofondano</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/a-marzo-la-tiangong-1-cade-sulla-terra"><img src="https://www.focus.it/site_stored/imgs/0005/023/tiangong1.62x62.jpg" title="A marzo la Tiangong-1 cade sulla Terra" alt="tiangong1"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/a-marzo-la-tiangong-1-cade-sulla-terra">A marzo la Tiangong-1 cade sulla Terra</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/morto-lastronauta-john-young"><img src="https://www.focus.it/site_stored/imgs/0005/020/apollo.62x62.jpg" title="Morto l’astronauta John Young" alt="apollo"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/morto-lastronauta-john-young">Morto l&rsquo;astronauta John Young</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath"><span itemprop="title">Salute</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/salute/uno-spray-nasale-contro-la-dipendenza-da-gioco-dazzardo" addthis:id="42611" addthis:title="Uno spray nasale contro il gioco d'azzardo" addthis:description="Una sostanza già usata per trattare le dipendenze da oppiacei sarà testata sui giocatori incalliti in uno studio finlandese: il tipo di somministrazione permette di arrivare al cervello in pochi minuti.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Uno spray nasale contro il gioco d'azzardo</h1>
            <h2 class="ASommario">Una sostanza gi&agrave; usata per trattare le dipendenze da oppiacei sar&agrave; testata sui giocatori incalliti in uno studio finlandese: il tipo di somministrazione permette di arrivare al cervello in pochi minuti.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0005/001/shutterstock_331470131.630x360.jpg" title="dipendenze" alt="shutterstock_331470131">
              </div>
              <div class="AImgDida">In Italia sono installate circa 400 mila slot machine, una ogni 150 abitanti.<span class="ACopy">|</span><span class="ACopy">Shutterstock</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/salute/uno-spray-nasale-contro-la-dipendenza-da-gioco-dazzardo" addthis:id="42611" addthis:title="Uno spray nasale contro il gioco d'azzardo" addthis:description="Una sostanza già usata per trattare le dipendenze da oppiacei sarà testata sui giocatori incalliti in uno studio finlandese: il tipo di somministrazione permette di arrivare al cervello in pochi minuti.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Uno spray nasale per curare la <strong>dipendenza da gioco</strong>... suona un po&#39; semplicistico, ma un gruppo di ricercatori finlandesi <a href="https://www.theguardian.com/science/2018/jan/08/finnish-researchers-gambling-addiction-nasal-spray" target="_blank">ha deciso di sperimentare</a> anche questo approccio contro il disturbo, particolarmente sentito nel Paese.</p>

<p>&nbsp;</p>

<p>Lo spray &egrave; a base di <strong>naloxone</strong>, un farmaco gi&agrave; usato per trattare le dipendenze da oppiacei come eroina e morfina. Agisce bloccando la trasmissione di dopamina, un neurotrasmettitore coinvolto nel circuito del piacere, che ha un ruolo chiave nei meccanismi che originano le dipendenze.</p>

<p>&nbsp;</p>

<div><div class="AImg300">	<a class="LinkU" id="Image16504" href="https://www.focus.it/site_stored/imgs/0001/004/usd-100_million_dollars-100000000_usd-v2.jpg" target="_blank">
		<img alt="bitcoin, criptovalute, moneta digitale, wallet, moneta virtuale" src="https://www.focus.it/site_stored/imgs/0001/004/usd-100_million_dollars-100000000_usd-v2.300.jpg">
	</a>
	<div class="AImgDida"><strong>Infografiche</strong>: <a href="https://www.focus.it/comportamento/economia/il-debito-mondiale-per-immagini-05072012-12114?gimg=16504#img16504">il debito mondiale per immagini</a>.</div></div>
<!--<p>&nbsp;</p>--></div>

<p><span class="ATextTitle">Dritto all&#39;obiettivo.</span> Somministrato per via nasale, arriva al cervello in pochi minuti: gli scienziati del Finland&#39;s National Institute for Health and Welfare (THL) sperano pertanto che possa contrastare tempestivamente l&#39;impulso a giocare, non appena si manifesta.</p>

<p>&nbsp;</p>

<p>I ricercatori stanno ora cercando 130 volontari che prendano parte alla sperimentazione, che dovrebbe iniziare questo mese e durare tre mesi. Met&agrave; del gruppo ricever&agrave; naloxone, l&#39;altra met&agrave; un placebo, in quella che &egrave; gi&agrave; considerata la prima sperimentazione al mondo di uno spray contro la dipendenza da gioco d&#39;azzardo.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle">Una buona base. </span>Precedenti test del naloxone in pillola su pazienti con questo disturbo avevano dato qualche risultato positivo, ma in generale si era rivelato poco efficace perch&eacute; i primi effetti del farmaco si avvertivano dopo circa un&#39;ora - <em>a giochi fatti</em>, verrebbe da dire.</p>

<p>&nbsp;</p>

<p>Nel 2015 la Food and Drug Administration americana ha dato il via libera al naloxone spray per trattare le dipendenze da oppiacei: se funzioner&agrave; contro quella da gioco, l&#39;idea dei finlandesi &egrave; di testarlo per frenare altri impulsi dannosi se portati all&#39;eccesso, come quello per l&#39;alcol.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO41176.Open();" class="AGalTitle ATypeIco1">12 cose che (forse) non sai su "guerra & droga"</a>
	<div class="AGalImgs">
				<img onClick="$GO41176.Open(86590)" alt="" src="https://www.focus.it/site_stored/imgs/0005/040/shutterstock_287379083.62x62.jpg">
		<img onClick="$GO41176.Open(86587)" alt="" src="https://www.focus.it/site_stored/imgs/0005/037/shutterstock_201962020.62x62.jpg">
		<img onClick="$GO41176.Open(86588)" alt="" src="https://www.focus.it/site_stored/imgs/0005/038/shutterstock_237238486.62x62.jpg">
		<img onClick="$GO41176.Open(69210)" alt="" src="https://www.focus.it/site_stored/imgs/0004/010/pervitin.62x62.jpg">
		<img onClick="$GO41176.Open(69214)" alt="" src="https://www.focus.it/site_stored/imgs/0004/014/a-1939-benzedrine-inhaler-ad-from-smith-kline-and-french.62x62.jpg">
		<img onClick="$GO41176.Open(86585)" alt="" src="https://www.focus.it/site_stored/imgs/0005/035/morell.62x62.jpg">
		<img onClick="$GO41176.Open(86592)" alt="" src="https://www.focus.it/site_stored/imgs/0005/042/shutterstock_454361908.62x62.jpg">
		<img onClick="$GO41176.Open(69211)" alt="" src="https://www.focus.it/site_stored/imgs/0004/011/con_p_21.par277346.62x62.jpg">

	</div>
	<a href="javascript:$GO41176.Open(true);" class="AGalDida">Vai alla gallery <span>(12 foto)</span></a>
</div>
<script> $Nj.New("GO41176", "gallery_over", 41176,"#10-cose-che-forse-non-sai-sulle-droghe-in-guerra","https%3A%2F%2Fwww.focus.it%2Fcultura%2Fcuriosita%2F10-cose-che-forse-non-sai-sulle-droghe-in-guerra",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                11 Gennaio 2018 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/salute">salute</a>, <a href="/temi/spray-nasale">spray nasale</a>, <a href="/temi/naloxone">naloxone</a>, <a href="/temi/farmaci">farmaci</a>, <a href="/temi/dipendenze">dipendenze</a>, <a href="/temi/dopamina">dopamina</a>, <a href="/temi/slot-machine">slot machine</a>, <a href="/temi/test-farmacologici">test farmacologici</a>, <a href="/temi/oppiacei">oppiacei</a>, <a href="/temi/circuito-del-piacere">circuito del piacere</a>, <a href="/temi/dipendenza-da-gioco">dipendenza da gioco</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/uno-spray-nasale-contro-la-dipendenza-da-gioco-dazzardo" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/la-carota-e-il-bastone-nel-cervello">Da ripetere o da evitare? Il cervello decide cos&igrave;</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/cocaina-e-crack-dipendenze-vinte-con-stimolazione-magnetica">La dipendenza da cocaina pu&ograve; essere vinta</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/il-suono-galeotto-delle-slot-machines-10072013-78554">Il suono galeotto delle slot machines</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/la-nicotina-ti-controlla-anche-perche-ci-credi">La nicotina ti controlla anche perch&eacute; ci credi</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/cocaina-e-cervello-allorigine-della-dipendenza">Cocaina e cervello: all'origine della dipendenza</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/comportamento/psicologia/tuo-fratello-maggiore-e-piu-intelligente-di-te-ecco-perche" alt="Scopri chi è più intelligente  tra te  e tuo frate">
                <div class="HBoxIns"><p style="text-align:center"><span style="font-size:38px">Scopri chi &egrave;&nbsp;pi&ugrave;</span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:42px"><strong>intelligente</strong></span></span>&nbsp;</p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">tra te </span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">e tuo <span style="font-size:42px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>fratello</strong></span></span></span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/scienza/salute/modi-piacevoli-di-prevenire-il-declino-cognitivo"><img src="https://www.focus.it/site_stored/imgs/0005/036/shutterstock_127297232.300x200.jpg" title="cervello" alt="shutterstock_127297232"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/modi-piacevoli-di-prevenire-il-declino-cognitivo">8 modi piacevoli di prevenire il declino cognitivo</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/salute/la-dieta-anti-afa"><img src="https://www.focus.it/site_stored/imgs/0004/031/con_6.20047209_1.180x120.jpg" title="10 dritte per la dieta anti-afa" alt="con_6.20047209_1"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/la-dieta-anti-afa">10 dritte per la dieta anti-afa</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/salute/perche-i-cani-e-i-gatti-fanno-bene-ai-bambini"><img src="https://www.focus.it/site_stored/imgs/0005/013/shutterstock_627193697_1.180x120.jpg" title="Adottare un cane o un gatto fa bene ai bambini?" alt="shutterstock_627193697_1"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/perche-i-cani-e-i-gatti-fanno-bene-ai-bambini">Adottare un cane o un gatto fa bene ai bambini?</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/comportamento/psicologia/5-modi-in-cui-il-natale-modifica-il-cervello"><img src="https://www.focus.it/site_stored/imgs/0005/030/presents.180x120.jpg" title="5 modi in cui il Natale modifica il cervello" alt="presents"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/5-modi-in-cui-il-natale-modifica-il-cervello">5 modi in cui il Natale modifica il cervello</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/il-business-delle-industrie-farmaceutiche-in-una-mappa"><img src="https://www.focus.it/site_stored/imgs/0005/008/66-1-231f.180x120.jpg" title="farmaci, medicinali, fatturato delle aziende farmaceutiche" alt="66-1-231f"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/il-business-delle-industrie-farmaceutiche-in-una-mappa">Il business del farmaco in una mappa</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/il-farmaco-contro-lalcol-che-combatte-il-cancro"><img src="https://www.focus.it/site_stored/imgs/0005/048/shutterstock_340710245.180x120.jpg" title="Il farmaco contro l'alcol che combatte il cancro" alt="shutterstock_340710245"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/il-farmaco-contro-lalcol-che-combatte-il-cancro">Il farmaco contro l'alcol che combatte il cancro</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/la-storia-e-la-scienza-dellomeopatia"><img src="https://www.focus.it/site_stored/imgs/0003/022/con_h_9.01608090.180x120.jpg" title="La storia e la scienza dell'omeopatia" alt="con_h_9.01608090"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/la-storia-e-la-scienza-dellomeopatia">La storia e la scienza dell'omeopatia</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(42611);
				</script><div class="Clear"></div>
        <div class="Prefooter" id="BPSItem128503_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="http://www.focus.it/mondo-focus/focus-e-speciali/focus/303" title="Focus 303"><img src="/site_stored/site/box/026/303.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/curiosita-sul-solstizio-inverno-2017">Solstizio d'inverno 2017: le curiosit&agrave; da sapere</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/influenza-peggiore-del-solito">L'influenza di quest'anno &egrave; peggiore del solito?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/si-puo-scoppiare-per-avere-mangiato-troppo">Si pu&ograve; scoppiare per avere mangiato troppo?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/come-capire-a-un-primo-sguardo-se-una-persona-ha-linfluenza">Come capire a un primo sguardo se una persona ha l'influenza</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/materia-oscura-erik-peter-verlinde">L&rsquo;uomo che sfida Einstein</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/12-galassie-lontane-lontane">12 galassie lontane lontane</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/55" title="Focus D&R 55"><img src="/site_stored/site/box/020/der55.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/salute/si-puo-scoppiare-per-avere-mangiato-troppo">Si pu&ograve; scoppiare per avere mangiato troppo?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/che-cose-la-celiachia">Che cos&rsquo;&egrave; la celiachia?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/che-cose-il-vento-solare">Che cos&rsquo;&egrave; il vento solare?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/virgin-galactic-e-agenzia-spaziale-italiana">Nuovi accordi tra Virgin Galactic e l&rsquo;Agenzia spaziale italiana</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/curiosita-sul-solstizio-inverno-2017">Solstizio d'inverno 2017: le curiosit&agrave; da sapere</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/usa-fda-annuncia-controlli-piu-severi-sui-prodotti-omeopatici">L'FDA annuncia controlli pi&ugrave; severi sui rimedi omeopatici</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class="selected"><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://quiz.focus.it/?utm_source=focus&utm_medium=link_menu&utm_campaign=quiz_focus" title="" target="_blank">QUIZ</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
                <p class="FTitle">GIOCHI</p>
                <p class="FIns">
                	<a href="http://quiz.focus.it" target="_blank" class="FLink">Focus Quiz</a>
                  <!--<a href="" target="_blank" class="FLink">Intruso</a>-->
                </p>
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://origin-cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" title="" target="_blank">Informativa Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - salute", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
