<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Tumori cerebrali e campi magnetici ad alta frequenza: nessuna associazione trovata - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="tumori cerebrali,  cancro,  microonde,  cellulari,  smartphone,  telecomunicazioni,  radio,  campi magnetici ad alta frequenza,  radiazioni,  oncologia">
		<meta name="description" content="Lo stabilisce uno studio su un ampio campione di persone esposte a queste radiazioni per lavoro: i segnali rilasciati da cellulari, microonde e apparecchi per le telecomunicazioni non sembrano legati a un aumentato rischio di cancro. Restano però alcuni aspetti da verificare.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Tumori cerebrali e campi magnetici ad alta frequenza: nessuna associazione trovata" />
<meta property="og:description" content="Lo stabilisce uno studio su un ampio campione di persone esposte a queste radiazioni per lavoro: i segnali rilasciati da cellulari, microonde e apparecchi per le telecomunicazioni non sembrano legati a un aumentato rischio di cancro. Restano però alcuni aspetti da verificare." />
<meta property="og:url" content="https://www.focus.it/scienza/salute/tumori-cerebrali-campi-elettromagnetici-alta-frequenza-no-associazione-trovata" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0005/027/cellulari-tumoricerebrali.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Tumori cerebrali e campi magnetici ad alta frequenza: nessuna associazione trovata" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	isLeaf = true;
	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/salute/tumori-cerebrali-campi-elettromagnetici-alta-frequenza-no-associazione-trovata.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class="selected"><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/focus-live/news" title="">News</a></li><li class=""><a href="https://www.focus.it/focus-live/programma" title="">Programma</a></li><li class=""><a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a></li><li class=""><a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://origin-cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem137347_46167" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/2017-uragani-tempeste-solari-blackout-radio"><img src="https://www.focus.it/site_stored/imgs/0005/031/te3.62x62.jpg" title="2017: il blackout radio fu per colpa del Sole" alt="te3"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/2017-uragani-tempeste-solari-blackout-radio">2017: il blackout radio fu per colpa del Sole</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/bepicolombo-lancio-mercurio-ottobre"><img src="https://www.focus.it/site_stored/imgs/0005/010/bepicolumbo-mercury-4.62x62.jpg" title="BepiColombo: destinazione Mercurio" alt="bepicolumbo-mercury-4"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/bepicolombo-lancio-mercurio-ottobre">BepiColombo: destinazione Mercurio</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/troppo-alcol-astinenza-rischio-demenze"><img src="https://www.focus.it/site_stored/imgs/0005/045/bere-con-moderazione.62x62.jpg" title="Alcol e demenze: né troppo, né troppo poco" alt="bere-con-moderazione"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/troppo-alcol-astinenza-rischio-demenze">Alcol e demenze: n&eacute; troppo, n&eacute; troppo poco</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/ondata-di-calore-nord-europa-cause-uomo"><img src="https://www.focus.it/site_stored/imgs/0005/005/cli3.62x62.jpg" title="Ondata di calore in Nord Europa: colpa dell'uomo" alt="cli3"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/ondata-di-calore-nord-europa-cause-uomo">Ondata di calore in Nord Europa: colpa dell'uomo</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/scala-rio-radiosegnali-extraterrestri-alieni-contatto"><img src="https://www.focus.it/site_stored/imgs/0004/028/milkyway.62x62.jpg" title="Una nuova scala per i segnali extraterrestri" alt="milkyway"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/scala-rio-radiosegnali-extraterrestri-alieni-contatto">Una nuova scala per i segnali extraterrestri</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/i-batteri-comunicano-in-modo-sofisticato"><img src="https://www.focus.it/site_stored/imgs/0005/017/batteri-biofilm.62x62.jpg" title="batteri, biofilm, antibiotico-resistenza, percolazione" alt="batteri-biofilm"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/i-batteri-comunicano-in-modo-sofisticato">Anche i batteri si parlano</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/near-earth-objects-asteroidi-pericolosi"><img src="https://www.focus.it/site_stored/imgs/0005/029/asteroide.62x62.jpg" title="asteroidi, 1997 XF11, comete, asteroidi pericolosi, Minor Planet Center, Nasa" alt="asteroide"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/near-earth-objects-asteroidi-pericolosi">Near Earth Objects: gli studi sugli asteroidi</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/geni-dna-associati-livello-istruzione-di-ciascuno"><img src="https://www.focus.it/site_stored/imgs/0005/017/livello-istruzione.62x62.jpg" title="I mille geni associati al livello di istruzione" alt="livello-istruzione"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/geni-dna-associati-livello-istruzione-di-ciascuno">I mille geni associati al livello di istruzione</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath"><span itemprop="title">Salute</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/salute/tumori-cerebrali-campi-elettromagnetici-alta-frequenza-no-associazione-trovata" addthis:id="44907" addthis:title="Tumori cerebrali e campi magnetici ad alta frequenza: nessuna associazione trovata" addthis:description="Lo stabilisce uno studio su un ampio campione di persone esposte a queste radiazioni per lavoro: i segnali rilasciati da cellulari, microonde e apparecchi per le telecomunicazioni non sembrano legati a un aumentato rischio di cancro. Restano però alcuni aspetti da verificare.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Tumori cerebrali e campi magnetici ad alta frequenza: nessuna associazione trovata</h1>
            <h2 class="ASommario">Lo stabilisce uno studio su un ampio campione di persone esposte a queste radiazioni per lavoro: i segnali rilasciati da cellulari, microonde e apparecchi per le telecomunicazioni non sembrano legati a un aumentato rischio di cancro. Restano per&ograve; alcuni aspetti da verificare.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0005/027/cellulari-tumoricerebrali.630x360.jpg" title="Cancro e cellulari: ancora nessuna prova." alt="cellulari-tumoricerebrali">
              </div>
              <div class="AImgDida">Cancro e cellulari: ancora nessuna prova.<span class="ACopy">|</span><span class="ACopy">Shutterstock</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/salute/tumori-cerebrali-campi-elettromagnetici-alta-frequenza-no-associazione-trovata" addthis:id="44907" addthis:title="Tumori cerebrali e campi magnetici ad alta frequenza: nessuna associazione trovata" addthis:description="Lo stabilisce uno studio su un ampio campione di persone esposte a queste radiazioni per lavoro: i segnali rilasciati da cellulari, microonde e apparecchi per le telecomunicazioni non sembrano legati a un aumentato rischio di cancro. Restano però alcuni aspetti da verificare.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Cellulari, Wi-Fi, radio, televisioni, microonde: le sorgenti di campi elettromagnetici ad alta frequenza sono ormai onnipresenti, e negli ultimi anni si sono diffusi i dubbi circa la loro sicurezza per la salute. Tuttavia, un nuovo ampio studio, su chi &egrave; maggiormente esposto a questo tipo di radiazioni per ragioni di lavoro, esclude, per il momento, una loro associazione con un rischio aumentato di due tra i pi&ugrave; frequenti tumori cerebrali: glioma e meningioma. La ricerca, uno dei pi&ugrave; approfonditi studi epidemiologici sul tema, &egrave; stata pubblicata su <a href="https://www.sciencedirect.com/science/article/pii/S016041201830196X?via%3Dihub" title="Radiazioni elettromagnetiche, tumori al cervello: Occupational exposure to high-frequency electromagnetic fields and brain tumor risk in the INTEROCC study: An individualized assessment approach, articolo originale, in inglese"><em>Environment International</em></a>.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>A che punto siamo.</strong></span> Gi&agrave; diversi tipi di radiazione elettromagnetica sono legati in modo chiaro a rischi per la salute. &Egrave; cos&igrave; per gli ultravioletti, che danneggiano il DNA e aumentano il rischio <a href="https://www.focus.it/scienza/salute/i-pericoli-del-sole-e-i-tumori-della-pelle-abbronzatura-36255-54545" title="focus.it: l'abbronzatura e i tumori della pelle. Un approfondimento">di sviluppare melanomi</a>, per i raggi X cui ci sottoponiamo con cautela durante i pur necessari esami diagnostici e per i raggi gamma, che minacciano la sopravvivenza <a href="https://www.focus.it/scienza/spazio/gli-effetti-dei-raggi-cosmici-sul-cervello-degli-astronauti" title="focus.it: i raggi cosmici e il cervello degli astronauti">degli astronauti nello Spazio</a>.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/scienza/salute/cancro-i-miti-da-sfatare" title="focus.it: le false informazioni in tema oncologico, confutate">I miti da sfatare sul cancro</a>

<hr /></div>

<p>Negli ultimi tempi si erano diffusi timori sul rischio per la salute anche dei campi elettromagnetici legati agli apparecchi per le telecomunicazioni, e in particolare di quelli nella banda delle radiofrequenze (100 kHz - 300 MHz) e delle microonde (300 MHz - 300 GHz), emessi da radio, televisioni, antenne per la telefonia cellulare, forni a microonde.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Nessuna prova. </strong></span>Come riporta <a href="https://www.airc.it/cancro/disinformazione/campi-elettromagnetici/" title="AIRC, &Egrave; vero che i campi elettromagnetici aumentano la probabilit&agrave; di insorgenza del cancro?">il sito di AIRC</a>, nel 2011 l&#39;Agenzia Internazionale per la Ricerca sul Cancro (IARC) &quot;ha classificato i campi elettromagnetici come cancerogeni di gruppo 2B, ovvero come sospetti agenti cancerogeni per i quali vi &egrave; una limitata prova di cancerogenicit&agrave; negli esseri umani e un&#39;insufficiente prova di correlazione nei modelli animali&quot;. Questa classificazione &egrave; pi&ugrave; che altro cautelativa, perch&eacute; &egrave; molto difficile quantificare l&#39;esposizione del singolo alle radiofrequenze e perch&eacute; &egrave; impossibile evitarle. <em>Non esistono, al momento, studi scientifici che provino un legame causale diretto tra questo tipo di radiazioni e i tumori</em>.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Quanto esposti?</strong></span> I ricercatori del Barcelona Institute for Global Health (ISGlobal), in Spagna, hanno esaminato la precedente letteratura scientifica per stimare la quantit&agrave; di radiofrequenze e di microonde (da 10 MHz a 300 GHz), ma anche di campi a frequenza intermedia - da 3 KHz a 10 MHz: quelle emesse dai computer - che si ricevono a casa o sul posto di lavoro.</p>

<p>&nbsp;</p>

<p>Questi dati sono stati confrontati con quelli di uno studio chiamato <a href="http://interphone.iarc.fr/UICC_Report_Final_03102011.pdf">INTERPHONE</a>, sulla relazione tra la comparsa di tumori cerebrali e uso dei cellulari, che comprende circa 4.000 casi di glioma e meningioma. Le persone coinvolte nello studio provenivano da 7 nazioni diverse e lavoravano in campi differenti, inclusi alcuni ad alta esposizione come la diagnostica medica, le telecomunicazioni o l&#39;ingegneria di radar.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/scienza/salute/cellulari-e-tumori-al-cervello-nessuna-conferma-del-legame" title="focus.it: tumori cerebrali e cellulari, nessun legame confermato. Studio australiano">Cancro e cellulari: uno studio trentennale</a>

<hr /></div>

<p><span class="ATextTitle"><strong>I risultati. </strong></span>Non &egrave; emersa nessuna chiara prova di associazione tra l&#39;accumulo dei due tipi di radiazioni e il rischio dei due tipi di cancro esaminati. Tuttavia, solo un partecipante su 10 risultava esposto a una quantit&agrave; realmente significativa di radiofrequenze e solo 1 su 100 a campi a frequenza intermedia, nonostante l&#39;ampiezza del campione.</p>

<p>&nbsp;</p>

<p>Pertanto, le ricerche sul tema non possono dirsi esaurite: occorrer&agrave; approfondire la relazione tra rischio di tumore e recente esposizione a questo tipo di radiazioni, e anche quello tra rischio di tumori e reazione chimica ai campi elettromagnetici ad alta frequenza.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO527.Open();" class="AGalTitle ATypeIco1">Le radiazioni dei cellulari intorno a noi</a>
	<div class="AGalImgs">
				<img onClick="$GO527.Open(42961)" alt="" src="https://www.focus.it/site_stored/imgs/0003/011/chicago.62x62.jpg">
		<img onClick="$GO527.Open(42964)" alt="" src="https://www.focus.it/site_stored/imgs/0003/014/new-york.62x62.jpg">
		<img onClick="$GO527.Open(42963)" alt="" src="https://www.focus.it/site_stored/imgs/0003/013/hoover.62x62.jpg">
		<img onClick="$GO527.Open(42962)" alt="" src="https://www.focus.it/site_stored/imgs/0003/012/hollywood.62x62.jpg">
		<img onClick="$GO527.Open(42960)" alt="" src="https://www.focus.it/site_stored/imgs/0003/010/capitol.62x62.jpg">

	</div>
	<a href="javascript:$GO527.Open(true);" class="AGalDida">Vai alla gallery <span>(5 foto)</span></a>
</div>
<script> $Nj.New("GO527", "gallery_over", 527,"#i-segnali-dei-cellulari-intorno-a-noi","https%3A%2F%2Fwww.focus.it%2Ftecnologia%2Finnovazione%2Fi-segnali-dei-cellulari-intorno-a-noi",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                06 Agosto 2018 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/salute">salute</a>, <a href="/temi/tumori-cerebrali">tumori cerebrali</a>, <a href="/temi/cancro">cancro</a>, <a href="/temi/microonde">microonde</a>, <a href="/temi/cellulari">cellulari</a>, <a href="/temi/smartphone">smartphone</a>, <a href="/temi/telecomunicazioni">telecomunicazioni</a>, <a href="/temi/radio">radio</a>, <a href="/temi/campi-magnetici-ad-alta-frequenza">campi magnetici ad alta frequenza</a>, <a href="/temi/radiazioni">radiazioni</a>, <a href="/temi/oncologia">oncologia</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/tumori-cerebrali-campi-elettromagnetici-alta-frequenza-no-associazione-trovata" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/cellulari-e-tumori-al-cervello-nessuna-conferma-del-legame">Cellulari e tumori: legame non confermato</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/cancro-i-miti-da-sfatare">Cancro: i miti da sfatare</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/5-cose-che-non-riesci-a-fare-quando-usi-il-cellulare">5 cose che non puoi fare quando usi il cellulare</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/tecno-prodotti/iphone-funziona-meglio-nella-mano-destra">iPhone: funziona meglio nella mano destra</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/come-gli-smartphone-modificano-il-cervello">Come gli smartphone modificano il cervello</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/comportamento/psicologia/tuo-fratello-maggiore-e-piu-intelligente-di-te-ecco-perche" alt="Scopri chi è più intelligente  tra te  e tuo frate">
                <div class="HBoxIns"><p style="text-align:center"><span style="font-size:38px">Scopri chi &egrave;&nbsp;pi&ugrave;</span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:42px"><strong>intelligente</strong></span></span>&nbsp;</p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">tra te </span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">e tuo <span style="font-size:42px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>fratello</strong></span></span></span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/scienza/salute/9-parti-del-corpo-che-non-usiamo-piu"><img src="https://www.focus.it/site_stored/imgs/0004/036/reu_rtr2ghc8.300x200.jpg" title="9 parti del corpo che non usiamo più" alt="reu_rtr2ghc8"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/9-parti-del-corpo-che-non-usiamo-piu">9 parti del corpo che non usiamo pi&ugrave;</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/salute/lingua-senso-gusto-250602-2153-252"><img src="https://www.focus.it/site_stored/imgs/0001/012/npl_01262894_web.180x120.jpg" title="Come funziona: la lingua e il senso del gusto" alt="npl_01262894_web"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/lingua-senso-gusto-250602-2153-252">Come funziona: la lingua e il senso del gusto</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/scienza/salute/modi-piacevoli-di-prevenire-il-declino-cognitivo"><img src="https://www.focus.it/site_stored/imgs/0005/036/shutterstock_127297232.180x120.jpg" title="cervello" alt="shutterstock_127297232"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/modi-piacevoli-di-prevenire-il-declino-cognitivo">8 modi piacevoli di prevenire il declino cognitivo</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/un-antimalarico-contro-il-tumore-al-cervello"><img src="https://www.focus.it/site_stored/imgs/0004/022/con_24.1395482.180x120.jpg" title="Un antimalarico contro il tumore al cervello" alt="con_24.1395482"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/un-antimalarico-contro-il-tumore-al-cervello">Un antimalarico contro il tumore al cervello</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/intelligenza-artificiale-se-sei-malato-lo-capisce-dal-respiro"><img src="https://www.focus.it/site_stored/imgs/0003/037/starnuto.180x120.jpg" title="intelligenza artificiale, reti neurali, tumori, cancro, fiato, respiro, alito, oncologia, medicina" alt="starnuto"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/intelligenza-artificiale-se-sei-malato-lo-capisce-dal-respiro">Se sei malato, l'IA lo capisce dal respiro</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/tumore-seno-test-evitare-chemioterapia"><img src="https://www.focus.it/site_stored/imgs/0005/046/22114886069_9c4fd43232_b.180x120.jpg" title="Il test che dice quando la chemio si può evitare" alt="22114886069_9c4fd43232_b"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/tumore-seno-test-evitare-chemioterapia">Il test che dice quando la chemio si pu&ograve; evitare</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/melanomi-e-intelligenza-artificiale"><img src="https://www.focus.it/site_stored/imgs/0005/031/neo_cancro.180x120.jpg" title="abbronzatura, pelle, tumori della pelle, lesioni cutanee, intelligenza artificiale" alt="neo_cancro"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/melanomi-e-intelligenza-artificiale">Melanomi: l'AI li trova meglio dell'occhio umano</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(44907);
				</script><div class="Clear"></div>
        <div class="Prefooter" id="BPSItem137352_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia-der/4" title="Focus Storia D&R - N° 4"><img src="/site_stored/site/box/007/edicola-fsdr-4.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/eclissi-di-luna-27-luglio-2018">L'eclissi di Luna pi&ugrave; lunga del secolo</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/apollo-11-lo-sbarco-sulla-luna-in-7-foto-panoramiche">Apollo 11, lo sbarco sulla Luna in 7 foto panoramiche</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/legionella-che-cose-e-come-si-trasmette">Legionella: che cos'&egrave; e come si trasmette</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/scala-rio-radiosegnali-extraterrestri-alieni-contatto">Alieni: incontri ravvicinati di... quale tipo? La nuova scala dei segnali extraterrestri</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/la-scienza-del-sudore-e-il-segreto-della-puzza">La scienza del sudore (e i segreti della puzza)</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/costi-singolo-focolaio-morbillo">I costi di un singolo focolaio di morbillo</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/viaggi-nel-tempo/1" title="Viaggi nel tempo"><img src="/site_stored/site/box/049/fs-speciale_viaggi-nel-tempo.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/salute/bambini-in-provetta-e-fecondazione-assistita">Fecondazione assistita: in 40 anni otto milioni di nascite</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/eclissi-di-luna-27-luglio-2018">L'eclissi di Luna pi&ugrave; lunga del secolo</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/geni-dna-associati-livello-istruzione-di-ciascuno">Mille (e pi&ugrave;) varianti genetiche associate al livello di istruzione scolastica</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/atmosfera-della-terra-lo-spazio-esterno-piu-vicino">L'atmosfera della Terra: lo Spazio esterno &egrave; pi&ugrave; vicino del previsto</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/viagra-e-placenta-una-sperimentazione-clinica-finita-tragicamente">Viagra e placenta: una sperimentazione clinica finita tragicamente</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/i-batteri-comunicano-in-modo-sofisticato">I batteri comunicano in modo sofisticato</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class="selected"><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/focus-live/news" title="">News</a></li><li class=""><a href="https://www.focus.it/focus-live/programma" title="">Programma</a></li><li class=""><a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a></li><li class=""><a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://origin-cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - salute", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/qa/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
