<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>COVID-19 nei bambini e trasmissione oro-fecale -  Focus.it</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<link href="/site_fc/css/site.tag.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.styles.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.resp.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">

	
	<link href="/site_fc/css/site.article.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">



	<link href="/site_fc/favicon.ico" rel="icon" type="image/ico">
	<link href="/site_fc/css/editor.styles.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">

	<meta name="apple-mobile-web-app-capable" content="no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="description" content="Un nuovo studio analizza un aspetto poco conosciuto della COVID-19: i sintomi e le modalità di contagio del coronavirus nella popolazione pediatrica."/>	
	<meta name="robots" content="all">
	<link rel="canonical" href="https://www.focus.it/scienza/salute/sintomi-di-covid-19-nei-bambini-come-funziona-il-contagio" />	<link rel="amphtml" href="/amp/scienza/salute/sintomi-di-covid-19-nei-bambini-come-funziona-il-contagio" />
	<script type="text/javascript" src="/core.a/config/config.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0"></script>
	<script type="text/javascript" src="/core.a/common/js/common.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0"></script>
	<script type="text/javascript" src="/core.a/guest/js/common.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0"></script>
	<script type="text/javascript">
		$Nj.guest.Domain = "https://www.focus.it/";
		$Nj.guest.Lang = "it";
 	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
    <script src="/site_fc/js/common.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0"></script>
    <script src="/site_fc_it/js/config.lang.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0"></script>
    <script src="/core.a/guest/js/search.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0"></script>
	<!-- ADV -->
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
	<!-- -->
	<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
	<!-- ONLINE -->
	<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0"></script>
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0"></script>
	<!-- ADV Mediamond start -->
	<script> $Nj.MediamondAdvPrefix = "adv"; </script>
	<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
	<!-- Facebook -->
	<meta property="fb:pages" content="67963432194" />
	<!-- Google Tag Manager -->
			<meta property="og:title" content="COVID-19 nei bambini e trasmissione oro-fecale -  Focus.it" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.focus.it/scienza/salute/sintomi-di-covid-19-nei-bambini-come-funziona-il-contagio" />
		<meta property="og:image" content="https://www.focus.it/images/2020/03/16/coronavirus-covid-19-nei-bambini-orig.jpg" />		<meta property="og:description" content="Un nuovo studio analizza un aspetto poco conosciuto della COVID-19: i sintomi e le modalità di contagio del coronavirus nella popolazione pediatrica." />
			
	<script>
		dataLayer = [{ "pageTitle":"COVID-19 nei bambini e trasmissione oro-fecale -  Focus.it" , 'visitorLoginState':'non-loggato' }];
	</script>
	<!-- End Google Tag Manager -->

	<script>
		isGallery = false;
		isLeaf = true;
					$ChannelMain = "";
		
	</script>
	
    <script src="/site_fc/js/article.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0" type="text/javascript"></script>
    <script src="/site_fc/js/common.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0" type="text/javascript"></script>


	<!-- AME HEADER - Start -->
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0">
	<!-- AME HEADER - End -->
</head>

<body lang="it" data-type="article">
<script>
$Nj.New('FC','c_main');
</script>


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


<div id="fb-root"></div>

<!-- AME HEADER - Start -->
<div id="av-pushdown-wrapper-mobile"></div>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div class="expanding   advCollapse    " id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond end -->
					</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
			<div class="ameheader_top_container" id="ameheader_top_container">
				<div class="ameheader_external" id="ameheader_external">
					<ul>
						<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
						<li><a href="/mondo-focus">Mondo Focus</a></li>
						<li><a href="/codice-sconto">Sconti</a></li>
					</ul>
				</div>
				<div class="ameheader_logo" id="ameheader_logo">
					<a href="/">
						<img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus">
					</a>
				</div>
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
					<h1 class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>
					</h1>
					<nav class="ameheader_nav" id="ameheader_nav">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                <li>
            <a href="https://www.focus.it/foto"
               title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO
            </a>
        </li>
        <li>
            <a href="http://www.mediaset.it/focus/" target="_self">VIDEO</a>
        </li>
                <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
						<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
							<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
						</div>
					</nav>
					<div class="ameheader_extra" id="ameheader_extra">
						<div class="ameheader_search" id="ameheader_search">
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<div class="ameheader_login" id="ameheader_login">
														<a href="javascript:$FC.Login();" rel="nofollow">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"></path>

										<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"></path>
									</g>
								</svg>
								<span>Login</span>
							</a>
							<a></a>
													</div>
						<div class="ameheader_special" id="ameheader_special">
							<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
							<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
						</div>
					</div>
					<div class="ameheader_search_container">
						<div class="sitewidth">
							<div class="ameheader_search">
								<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
								<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
								<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
							</form>
							<div class="ameheader_search_close" id="ameheader_search_close"></div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

	<div class="ameheader ameheader_overlay" id="ameheader_overlay">
		<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
		<div class="ameheader_overlay_container" id="ameheader_overlay_container">
			<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
			<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
			<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
			<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
			<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
		</div>
		<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
	</div>

	<script type="text/javascript">
		var _pagetype       = 'listati',
		sw                  = document.documentElement.clientWidth,
		isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
		device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
		advChannel          = '/4758/cookaround/'+_pagetype,
		topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
		isPushing           = false,
		is_bnzm_pdown       = false;
        
		var AMEheaderOptions = {
			topstrip: window.location.pathname=='/foto',
			tal: false,
			special: {'cover':true},
			login: true,
			search: {placeholder: "Cerca..."},
			external: true,
			social:[
				{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
				{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
				{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
				}
			]
		};
        
    </script>
	<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0"></script>
	<!-- AME HEADER - End -->

	<div id="MediaBody">

		<div id="page" class="Content">
			<div class="Page">

				<div class="PgContent" id="PagePart0">
					
											
					

<div id="BPSItem0">
	<div class="content" id="content-282934" data-type="article">

		<div id="ALfcPos"></div>
<div id="ALfc" class="AChlast">
    <div class="AChlDisplay">
        <div id="ALfcBody" class="AchlContainer">
            <div id="ALfcIns">
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/come-lavorano-gli-scienziati-che-vanno-a-caccia-di-coronavirus-nei-pipistrelli">
                            <img src="https://www.focus.it/images/2020/03/13/pipistrelli-e-coronavirus_62x62.jpg" title="Come lavorano gli scienziati che vanno a caccia di coronavirus nei pipistrelli" alt="Come lavorano gli scienziati che vanno a caccia di coronavirus nei pipistrelli">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/come-lavorano-gli-scienziati-che-vanno-a-caccia-di-coronavirus-nei-pipistrelli">
                            A caccia di coronavirus nei pipistrelli
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/perche-in-italia-la-letalita-apparente-da-coronavirus-e-piu-elevata">
                            <img src="https://www.focus.it/images/2020/03/11/coronavirus-la-letalita-in-italia_62x62.jpg" title="Perché in Italia la mortalità apparente da coronavirus è più elevata" alt="Perché in Italia la mortalità apparente da coronavirus è più elevata">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/perche-in-italia-la-letalita-apparente-da-coronavirus-e-piu-elevata">
                            COVID-19: la mortalità apparente in Italia
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/saturimetro-coronavirus-covid-2019-utile">
                            <img src="https://www.focus.it/images/2020/03/14/saturometro_62x62.jpg" title="Saturimetro e Coronavirus, perché può essere utile" alt="Saturimetro e Coronavirus, perché può essere utile">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/saturimetro-coronavirus-covid-2019-utile">
                            Saturimetro e Coronavirus, perché può essere utile
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/coronavirus-controlli-della-temperatura-in-aeroporto-perche-spesso-sono-inutili">
                            <img src="https://www.focus.it/images/2020/03/12/screening-temperatura_62x62.jpg" title="Controlli della temperatura in aeroporto: perché (spesso) sono inutili" alt="Controlli della temperatura in aeroporto: perché (spesso) sono inutili">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/coronavirus-controlli-della-temperatura-in-aeroporto-perche-spesso-sono-inutili">
                            Screening  temperatura in aeroporto: utili o no?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/oms-piano-pandemia-coronavirus-inascoltato">
                            <img src="https://www.focus.it/images/2020/03/13/la-bandiera-dell-oms_62x62.jpg" title="Il mondo ha un piano contro la pandemia da coronavirus. Ma non lo sta usando" alt="Il mondo ha un piano contro la pandemia da coronavirus. Ma non lo sta usando">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/oms-piano-pandemia-coronavirus-inascoltato">
                            Pandemia da coronavirus: OMS inascoltata
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/cosa-sono-i-virus">
                            <img src="https://www.focus.it/images/2020/01/22/coronavirus-2019-ncov_62x62.jpg" title="Che cos&#039;è un virus? È un essere vivente o no?" alt="Che cos&#039;è un virus? È un essere vivente o no?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/cosa-sono-i-virus">
                            Che cos'è un virus? È un essere vivente o no?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/coronavirus-perche-e-cosi-difficile-non-toccarsi-la-faccia-e-come-fare-per-ricordarselo">
                            <img src="https://www.focus.it/images/2020/03/06/coronavirus-toccarsi-la-faccia_62x62.jpg" title="Coronavirus: perché è così difficile non toccarsi la faccia (e come fare per ricordarselo)" alt="Coronavirus: perché è così difficile non toccarsi la faccia (e come fare per ricordarselo)">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/coronavirus-perche-e-cosi-difficile-non-toccarsi-la-faccia-e-come-fare-per-ricordarselo">
                            Coronavirus: come smettere di toccarsi la faccia
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/covid-19-la-strategia-inglese-contro-il-coronavirus">
                            <img src="https://www.focus.it/images/2020/03/12/covid-19-la-strategia-inglese_62x62.jpg" title="CoViD-19: la strategia inglese contro il coronavirus" alt="CoViD-19: la strategia inglese contro il coronavirus">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/covid-19-la-strategia-inglese-contro-il-coronavirus">
                            CoViD-19: la strategia inglese
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div id="ALfcNext" class="AChlBt BackNRC"></div>
</div>


		
  <link href="/site_fc/css/site.page_special.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">
  <link href="/site_fc/css/site.page_special.resp.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">

	<link href="/site_fc/css/site.article.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=38d6f72db94c8829f917855747c8921a9ed778b0" rel="stylesheet" type="text/css">





		<div class="CrumbsA">
			<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
				<a itemprop="url" href="https://www.focus.it/" class="PagePath">
	                <span itemprop="title">Home</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza" class="PagePath">
	                <span itemprop="title">Scienza</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath">
	                <span itemprop="title">Salute</span>
	            </a>
							</div>
			<div class="addthis_toolbox AShareS"
     addthis:url="https://www.focus.it/scienza/salute/sintomi-di-covid-19-nei-bambini-come-funziona-il-contagio"
     addthis:id="282934"
     addthis:title="COVID-19 nei bambini e trasmissione oro-fecale -  Focus.it"
     addthis:description="Un nuovo studio analizza un aspetto poco conosciuto della COVID-19: i sintomi e le modalità di contagio del coronavirus nella popolazione pediatrica.">

    <a class="addthis_button_facebook SBtS SFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtS STW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtS SPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>


			
		</div>

		<div class="AHead">
			<a name="content"></a>
			<h1 class="ATitle">COVID-19 nei bambini: nuove prove di trasmissione oro-fecale</h1>
			<h2 class="ASommario">Un nuovo studio analizza un aspetto poco conosciuto della COVID-19: i sintomi e le modalit&agrave; di contagio del coronavirus nella popolazione pediatrica.</h2>
		</div>

		<div class="ALeft">
			<div class="ALeftPad1">
        <div class="AImgFirst">
            <img src="https://www.focus.it/images/2020/03/16/coronavirus-covid-19-nei-bambini_w630.jpg"
                title="Coronavirus: COVID-19 nei bambini"
                alt="Coronavirus: COVID-19 nei bambini">
        </div>
        <div class="AImgDida">
            Sintomi pi&ugrave; lievi e tracce prolungate del virus nelle feci: nuovi dati sulla COVID-19 nei bambini. <strong>Vedi anche:</strong> <a title="focus.it, coronavirus in gravidanza" href="https://www.focus.it/scienza/salute/coronavirus-e-gravidanza-che-cosa-c-e-da-sapere">che cosa sappiamo su gravidanza e coronavirus</a>.            <span class="ACopy">|</span>
            <span class="ACopy">Shutterstock</span>
        </div>
</div>


			<!--SHAREV-->
			<div class="AShare">
				<div id="AShareVfly" class="AShareFly">
					<div class="addthis_toolbox "
     addthis:url="https://www.focus.it/scienza/salute/sintomi-di-covid-19-nei-bambini-come-funziona-il-contagio"
     addthis:id="282934"
     addthis:title="COVID-19 nei bambini e trasmissione oro-fecale -  Focus.it"
     addthis:description="Un nuovo studio analizza un aspetto poco conosciuto della COVID-19: i sintomi e le modalità di contagio del coronavirus nella popolazione pediatrica.">

    <a class="addthis_button_facebook SBtB BFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtB BTW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtB BPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>

				</div>
			</div>
			<!--/SHAREV-->

			<!-- ADV Mediamond start --->
			<div id="AReH0" class="MediaAdvC AAdv1">
				<div class="AdvIndex">
					<script>
						$Nj.MediamondAdv('box', '1', true, false);
					</script>
				</div>
			</div>
			<!-- ADV Mediamond end --->

			<div id="AContent" class="ALeftPad2" data-atype="1">
				<div class="AText">

																																																										<p>Uno studio su dieci bambini positivi al COVID-19 svolto in Cina aggiunge nuovi elementi al quadro, ancora fumoso, degli effetti del coronavirus SARS-CoV-2 sulla fetta pi&ugrave; giovane della popolazione. La ricerca pubblicata su <a title="Characteristics of pediatric SARS-CoV-2 infection and potential evidence for persistent fecal viral shedding, articolo originale in inglese" href="https://www.nature.com/articles/s41591-020-0817-4"><em>Nature Medicine</em></a>, conferma sia che <a title="focus.it, perch&eacute; il coronavirus sembra risparmiare i bambini" href="https://www.focus.it/scienza/salute/perche-il-nuovo-coronavirus-sembra-risparmiare-i-bambini">i sintomi dell'infezione in et&agrave; pediatrica sembrano essere pi&ugrave; blandi</a>, sia la persistenza del virus <em>nelle feci e non solo nelle vie respiratorie</em>.</p>
<p>&nbsp;</p>
																																																								
																																								<p><strong class="ATextTitle">minore incidenza, Sintomi lievi.</strong> I ricercatori della Guangzhou Medical University, in Cina, hanno analizzato campioni nasofaringei e rettali di 745 bambini e 3.174 adulti che avevano avuto contatti ravvicinati con soggetti con COVID-19. Dieci bambini (1,3%) e 111 adulti (3.5%) sono risultati positivi al virus. Quando i piccoli sono stati ricoverati in ospedale, 7 avevano la febbre (ma nessuno oltre i 39 &deg;C), 5 tossivano, 4 avevano male alla gola, 2 una rinite con congestione nasale e 3 la diarrea. Nessuno aveva i sintomi debilitanti accusati dagli adulti, come letargia, dolore muscolare, difficolt&agrave; respiratorie, disorientamento. Nessuna delle loro famiglie si era preoccupata a tal punto da contattare l'ospedale: la positivit&agrave; era emersa soltanto grazie allo screening.</p>
<p>&nbsp;</p>
<p>Nessuno dei bambini ha sviluppato polmonite, il sintomo che negli adulti definisce il quadro clinico da COVID-19: gli scarsi segni di opacit&agrave; polmonare rivelate dalle lastre al torace risultavano isolati e poco marcati. Tutti i piccoli pazienti hanno ricevuto <a title="focus.it, coronavirus, alla ricerca di una cura" href="https://www.focus.it/scienza/salute/coronavirus-ricerca-cura">una terapia antivirale</a> e sono guariti, senza bisogno di supporto respiratorio o terapia intensiva.&nbsp;</p>
																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a title="focus.it, coronavirus: istruzioni per lavarsi le mani" href="https://www.focus.it/scienza/salute/coronavirus-come-lavarsi-le-mani">Coronavirus: come lavarsi le mani per ridurre la probabilit&agrave; di contagio</a></p>
										<hr>
									</div>
																																								
																																								<p><strong class="ATextTitle">Una potente via di contagio.</strong> I medici hanno monitorato costantemente l'escrezione del virus (l'eliminazione delle particelle virali da parte dei soggetti infetti) con una serie di tamponi a naso, gola e retto. Gli 8 bambini che sono risultati positivi subito dopo la comparsa dei sintomi mostravano tracce del coronavirus anche nei tamponi rettali. E sempre 8 pazienti hanno continuato ad avere test rettali positivi al SARS-CoV-2 <a title="focus.it, coronavirus: si &egrave; contagiosi anche dopo la malattia?" href="https://www.focus.it/scienza/salute/nuovo-coronavirus-si-e-contagiosi-anche-dopo-la-guarigione">anche alla fine della malattia</a>, quando ormai i tamponi nasofaringei risultavano negativi. In alcuni casi, la presenza del virus nei tamponi rettali &egrave; stata riscontrata anche dopo diversi giorni dalle dimissioni.</p>
<p>&nbsp;</p>
<p>Lo studio sembra suggerire che l'escrezione del virus attraverso l'apparato digerente possa essere maggiore e durare pi&ugrave; a lungo di quella dal tratto respiratorio. Per questa ragione, il coronavirus SARS-CoV-2 potrebbe trasmettersi anche per via oro-fecale, cio&egrave; attraverso il contatto con le feci di una persona malata, come avviene per altri coronavirus noti e come ipotizzato in precedenza. Se l'ipotesi fosse confermata, i tamponi rettali potrebbero rivelarsi ancora pi&ugrave; efficaci nel segnalare la definitiva scomparsa del virus dall'organismo.</p>
<p>&nbsp;</p>
																																																								
																																																																								                                	                                									<div>
										<div class="AGallery">
											<a href="javascript:$GO35648.Open();" class="AGalTitle ATypeIco1">
												10 cose che (forse) non sai sulla cacca
											</a>
											<div class="AGalImgs">
	                                            												    <img onclick="$GO35648.Open(0)" alt="" src="/site_stored/imgs/0004/024/untitled_preview.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(1)" alt="" src="/site_stored/imgs/0004/025/6a00d83467e2d969e200e54f485fd38834-500wi.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(2)" alt="" src="/site_stored/imgs/0004/034/20363_061_8_preview.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(3)" alt="" src="/site_stored/imgs/0004/026/bonnacon.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(4)" alt="" src="/site_stored/imgs/0004/027/20363_055_8_preview.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(5)" alt="" src="/site_stored/imgs/0004/032/h_3.00682815.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(6)" alt="" src="/site_stored/imgs/0004/028/poo-2_preview.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(7)" alt="" src="/site_stored/imgs/0004/030/con_h_25.c013_3008.62x62.jpg">
	                                            											</div>
											<a href="javascript:$GO35648.Open(true);" class="AGalDida">Vai alla gallery
	                                            <span>(10 foto)</span>
	                                        </a>
										</div>
										<script>
											$Nj.New(
												"GO35648",
												"gallery_over",
												35648,
												"#cose-sulla-cacca",
												"%2Fscienza%2Fscienze%2Fcose-sulla-cacca",
												null
											);
										</script>
									</div>
																
																						</div>

				<div class="Clear"></div>

				<div class="AFirma">
    16 marzo 2020
            |
        <a href="https://www.focus.it/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
    </div>


				<div class="AKeys Azure">
      <a href="/scienza">scienza</a>,
      <a href="/scienza/salute">salute</a>,
      <a href="/temi/covid-19/">covid-19</a>,    <a href="/temi/bambini/">bambini</a>,    <a href="/temi/nuovo-coronavirus/">nuovo coronavirus</a>,    <a href="/temi/coronavirus/">coronavirus</a>,    <a href="/temi/sars-cov-2/">SARS-CoV-2</a>,    <a href="/temi/virus/">virus</a>,    <a href="/temi/trasmissione-oro-fecale/">trasmissione oro-fecale</a>,    <a href="/temi/contagio/">contagio</a>,    <a href="/temi/infezioni/">infezioni</a>,    <a href="/temi/polmoniti/">polmoniti</a>,    <a href="/temi/epidemie/">epidemie</a>,    <a href="/temi/pandemie/">pandemie</a>,    <a href="/temi/malattie-virali/">malattie virali</a>,    <a href="/temi/malattie-polmonari/">malattie polmonari</a>  </div>

									<!-- ADV Google start -->
                    <div class="advg468">
                      <script type="text/javascript">
                                $Nj.GoogleFluid(  '3571138806942943', '3852497488', true);
                      </script>
                    </div>
					<!-- ADV Google end -->
				
				<!--OUTBRAIN-->
<div class="Clear"></div>
<div>
    <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/sintomi-di-covid-19-nei-bambini-come-funziona-il-contagio" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="Clear"></div>
</div>
<!--/OUTBRAIN-->


			</div>
		</div>
		<!--SHOULDER-->
		<div class="ARight">
            <div class="HShoulder">

                <!-- ADV Mediamond start --->
<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1"> 
  <div class="AdvIndex">
    <!--
    <div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
    -->
    <script>
      $Nj.MediamondAdv('box', '1', false, true);
    </script>
  </div>
</div>
<!-- ADV Mediamond end --->

                  <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
  <div class="ARTitle">Approfondimenti</div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/coronavirus-perche-e-cosi-difficile-non-toccarsi-la-faccia-e-come-fare-per-ricordarselo">Coronavirus: perché è così difficile non toccarsi la faccia (e come fare per ricordarselo)</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/coronavirus-come-fa-a-infettare-cosi-facilmente-uomo">Coronavirus: come fa a infettare così facilmente l'uomo?</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/coronavirus-e-gravidanza-che-cosa-c-e-da-sapere">Coronavirus e gravidanza: che cosa c'è da sapere</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/nuovo-coronavirus-si-e-contagiosi-anche-dopo-la-guarigione">Nuovo coronavirus: si è contagiosi anche dopo la guarigione?</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/perche-il-nuovo-coronavirus-sembra-risparmiare-i-bambini">Perché il nuovo coronavirus sembra risparmiare i bambini?</a>
  </div>
  </div>


                <!--/SNIPPET-->
<div id="AReH2" class="SSnippet AMjs">
    <h3>Codice Sconto</h3>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca">
        <h4>CheBanca</h4>
        <p>Codice Promozionale CheBanca</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole">
        <h4>Credit Agricole</h4>
        <p>Codice Promozionale Credit Agricole</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo">
        <h4>Italo</h4>
        <p>Codice Promo Italo</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privé Zalando Privé Codice Sconto">
        <h4>Zalando Privé</h4>
        <p>Zalando Privé Codice Sconto</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon">
        <h4>Groupon</h4>
        <p>Codice Sconto Groupon</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein">
        <h4>Myprotein</h4>
        <p>Codici Sconto Myprotein</p>
    </a>
        <div class="Clear"></div>
</div>
<div class="Clear"></div>

                <div id="AReH3" class="AHBox AMjs" style="height: auto; margin-top: 40px;">
                    <a
    class="HBox HBoxEdit HBoxMTop"
    href="https://www.focus.it/ambiente/ecologia/giornata-mondiale-acqua-nessuno-deve-restare-indietro"
    title="22 marzo Giornata Mondiale dell'Acqua">

    <div class="HBoxIns">
        <p><span style="font-size:22px">22 marzo</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Giornata</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Mondiale</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; dell&#39;Acqua</span></strong></p>
    </div>
</a>


                    <!-- ADV Mediamond start --->
<div class="HBox Adv300x100 HBoxMTop">
  <script>
    $Nj.MediamondAdv('promobox', '1', true);
  </script>
</div>
<!-- ADV Mediamond end --->

                </div>

                <div class="Clear"></div>
<div id="AReH4" class="ARGallery AMjs" >
    <div class="ARTitle">Vedi anche</div>
            <div  class="ARBox" >
            <a class="ARGBImg" href="/scienza/salute/l-incredibile-naso-della-zanzara-e-altre-foto-al-m">
                <img src="https://www.focus.it/site_stored/imgs/0001/035/1.630x360.jpg" title="L&#039;incredibile naso della zanzara e altre foto al microscopio" alt=""></a>
            <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/salute/l-incredibile-naso-della-zanzara-e-altre-foto-al-m">L'incredibile naso della zanzara e altre foto al microscopio</a>
        </div>
        <div class="Clear"></div>
</div>

                <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->


            </div>
		</div>
		<!--/SHOULDER-->

		<div class="Clear"></div>
		<div class="ARelatedA">
    <div class="ARATitle">CONTENUTI CORRELATI</div>
    <div class="ARelatedAIns">
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/coronavirus-come-fa-a-infettare-cosi-facilmente-uomo">
                    <img src="https://www.focus.it/images/2020/03/10/sars-cov-2-struttura-molecolare_w630.jpg" title="https://www.focus.it/images/2020/03/10/sars-cov-2-struttura-molecolare_w630.jpg" alt="Coronavirus: come fa a infettare così facilmente l'uomo?">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/coronavirus-come-fa-a-infettare-cosi-facilmente-uomo">Coronavirus: come fa a infettare così facilmente l'uomo?</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/sono-davvero-i-pangolini-la-fonte-del-nuovo-coronavirus">
                    <img src="https://www.focus.it/images/2020/02/27/pangolini-e-coronavirus_w630.jpg" title="https://www.focus.it/images/2020/02/27/pangolini-e-coronavirus_w630.jpg" alt="Sono davvero i pangolini la fonte del nuovo coronavirus?">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/sono-davvero-i-pangolini-la-fonte-del-nuovo-coronavirus">Sono davvero i pangolini la fonte del nuovo coronavirus?</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/coronavirus-perche-e-cosi-difficile-non-toccarsi-la-faccia-e-come-fare-per-ricordarselo">
                    <img src="https://www.focus.it/images/2020/03/06/coronavirus-toccarsi-la-faccia_w630.jpg" title="https://www.focus.it/images/2020/03/06/coronavirus-toccarsi-la-faccia_w630.jpg" alt="Coronavirus: perché è così difficile non toccarsi la faccia (e come fare per ricordarselo)">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/coronavirus-perche-e-cosi-difficile-non-toccarsi-la-faccia-e-come-fare-per-ricordarselo">Coronavirus: perché è così difficile non toccarsi la faccia (e come fare per ricordarselo)</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/coronavirus-e-vitamina-c-attenti-alle-bufale">
                    <img src="https://www.focus.it/images/2020/03/11/coronavirus-vitamina-c-e-falsi-miti_w630.jpg" title="https://www.focus.it/images/2020/03/11/coronavirus-vitamina-c-e-falsi-miti_w630.jpg" alt="Coronavirus e vitamina C: attenti alle bufale">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/coronavirus-e-vitamina-c-attenti-alle-bufale">Coronavirus e vitamina C: attenti alle bufale</a>
            </div>
            </div>
</div>

		<div class="Clear"></div>
		<script>
			$Nj.New('ALfc','last_from_ch');
		</script>
	</div>
</div>
<div class="Prefooter" id="BPSItem2423_44">
    
    <div class="PageCol MediaHide2">
        <div class="PFBox">
            <div class="PFTitles">Più letti di Scienza</div>
                            <a class="PFList LinkU"
                   href="/scienza/salute/coronavirus-come-fa-a-infettare-cosi-facilmente-uomo">
                    Coronavirus: come fa a infettare così facilmente l'uomo?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/pandemia-coronavirus-definizione">
                    Il coronavirus è una pandemia. Che cosa vuol dire?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/covid-19-la-strategia-inglese-contro-il-coronavirus">
                    CoViD-19: la strategia inglese contro il coronavirus
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/nuovo-coronavirus-quanti-sono-gli-asintomatici">
                    Nuovo coronavirus: quanti sono gli asintomatici?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/coronavirus-e-vitamina-c-attenti-alle-bufale">
                    Coronavirus e vitamina C: attenti alle bufale
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/coronavirus-quattro-cose-che-abbiamo-imparato-dall-influenza-spagnola">
                    Coronavirus: quattro cose che abbiamo imparato dall'influenza spagnola
                </a>
                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo HBoxMTop"
           href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia-wars/36"
           title="Focus Storia Wars 36">
            <img src="https://www.focus.it/images/2020/02/04/focus-storia-wars-36-2-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">
        <div class="PFBox HBoxMTop">
            <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->

        </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-extra/85"
           title="Focus Extra 85: dizionario alimentare">
            <img src="https://www.focus.it/images/2019/12/04/focus-extra-85-dizionario-alimentare-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">

        <div class="PFBox">
            <div class="PFTitles">Più CONDIVISI  di Scienza</div>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/covid-19-la-strategia-inglese-contro-il-coronavirus">
                    CoViD-19: la strategia inglese contro il coronavirus
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/la-meditazione-trascendentale-cambia-il-cervello">
                    La meditazione trascendentale cambia il cervello
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/gratis-il-farmaco-artrite-reumatoide-contro-la-polmonite-covid-19">
                    Gratis il farmaco che sembra funzionare contro il COVID-19
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/coronavirus-e-vitamina-c-attenti-alle-bufale">
                    Coronavirus e vitamina C: attenti alle bufale
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/coronavirus-quattro-cose-che-abbiamo-imparato-dall-influenza-spagnola">
                    Coronavirus: quattro cose che abbiamo imparato dall'influenza spagnola
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/contro-il-coronavirus-l-immunita-di-gregge-comportamentale">
                    Contro il coronavirus, l'immunità di gregge comportamentale
                </a>
                    </div>
    </div>


    <div class="Clear"></div>
</div>


				</div>

				<div id="FCToTop" class="FootPin"></div>

				<div class="Foot">
					<div id="FCfooter1" class="MFoot">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                    <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
					</div>

					<div id="FCfooter2" class="MFoot FCenter">
						<div class="FPad" id="FCfooter2y">
							<p class="FIns"></p>
						</div>

						<ul>
							<li class="" data-ft="true">
								<a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
								<ul class="sub sub57">
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li>
									<li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
								</ul>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
							</li>
						</ul>

						<div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
							<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
							<div class="FPad">
								<a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
								<p class="FIns"></p>
								<p class="FTitle">SCARICA L’APP</p>
								<p class="FIns">
									<a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
									<a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
									<a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
								</p>
							</div>
						</div>
					</div>
					<div class="FSocial">
						<div class="FFollow">
							<p class="FTitle">SEGUICI</p>
							<p class="FIns">
								<a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
								<a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
								<a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
								<a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
							</p>
						</div>
						<div class="FOther">
							<img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
							<p class="FTitle">ALTRI SITI</p>
							<p class="FIns">
								<!--
								<a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
								<a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>
								-->
								<a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
								<a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
								<a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
							</p>
						</div>
					</div>
					<div class="Clear"></div>
				</div>
				<div class="FBottom">
					<ul>
						<li>&copy; Mondadori Scienza S.p.A.</li>
						<li> | P.IVA 09440000157</li>
						<li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li>
						<li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li>
						<li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li>
						<li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li>
						<li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li>
						<li> | <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" title="" target="_blank">Cookie Policy</a></li>
						<li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li>
						<li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li>
						<li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
					</ul>
					<ul>
						<li>Governance: </li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<script>$FC.Init();</script>

	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script>
	wt.contentGroup = {
		1: "Aggregato Mondadori",
		2: "Aggregato Mondadori - web",
		3: "Aggregato Mondadori - web - Focus",
		4: "Aggregato Mondadori - web - Focus - www.focus.it",
		8: "mondadori",
		11: "web"
	};
	wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
	wt.sendinfo();
	</script>
	<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
	<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<!-- Tag Tealium -->
	<script type="text/javascript">
	(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
	</script>
	

	<script data-ad-client="ca-pub-5623698869845345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/push/api.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0'},
            { src: '/push/object.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0'},
            { src: '/push/frontend.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0'},
            { src: '/push/client.js?cb=38d6f72db94c8829f917855747c8921a9ed778b0'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->


	


</body>
</html>
<!-- Time 0,323 Database 83/0,312 PHP 0,012 -->