<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Perché con il tempo ci si bacia di meno? -  Focus.it</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<link href="/site_fc/css/site.tag.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.styles.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.resp.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">

	
	<link href="/site_fc/css/site.article.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">



	<link href="/site_fc/favicon.ico" rel="icon" type="image/ico">
	<link href="/site_fc/css/editor.styles.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">

	<meta name="apple-mobile-web-app-capable" content="no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="description" content="Il 6 luglio è il World kiss day, la giornata mondiale del bacio. Eppure, con il passare del tempo, si tende a baciare di meno il partner. Ecco la spiegazione scientifica."/>	
	<meta name="robots" content="all">
	<link rel="canonical" href="https://www.focus.it/scienza/salute/perche-con-il-tempo-ci-si-bacia-di-meno" />	<link rel="amphtml" href="/amp/scienza/salute/perche-con-il-tempo-ci-si-bacia-di-meno" />
	<script type="text/javascript" src="/core.a/config/config.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca"></script>
	<script type="text/javascript" src="/core.a/common/js/common.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca"></script>
	<script type="text/javascript" src="/core.a/guest/js/common.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca"></script>
	<script type="text/javascript">
		$Nj.guest.Domain = "https://www.focus.it/";
		$Nj.guest.Lang = "it";
		var nonce = "dbd48b54da051304d48a5fbe7a48a1c37c324dca";
 	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
    <script src="/site_fc/js/common.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca"></script>
    <script src="/site_fc_it/js/config.lang.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca"></script>
    <script src="/core.a/guest/js/search.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca"></script>
	<!-- ADV -->
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
	<!-- -->
	<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
	<!-- ONLINE -->
	<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca"></script>
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca"></script>
	<!-- ADV Mediamond start -->
	<script> $Nj.MediamondAdvPrefix = "adv"; </script>
	<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
	<!-- Facebook -->
	<meta property="fb:pages" content="67963432194" />
	<!-- Google Tag Manager -->
			<meta property="og:title" content="Perché con il tempo ci si bacia di meno? -  Focus.it" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.focus.it/scienza/salute/perche-con-il-tempo-ci-si-bacia-di-meno" />
		<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0003/035/27.900x600.jpg" />		<meta property="og:description" content="Il 6 luglio è il World kiss day, la giornata mondiale del bacio. Eppure, con il passare del tempo, si tende a baciare di meno il partner. Ecco la spiegazione scientifica." />
			
	<script>
		dataLayer = [{ "pageTitle":"Perché con il tempo ci si bacia di meno? -  Focus.it" , 'visitorLoginState':'non-loggato' }];
	</script>
	<!-- End Google Tag Manager -->

	<script>
		isGallery = false;
		isLeaf = true;
					$ChannelMain = "";
		
	</script>
	
    <script src="/site_fc/js/article.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" type="text/javascript"></script>
    <script src="/site_fc/js/common.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" type="text/javascript"></script>


	<!-- AME HEADER - Start -->
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca">
	<!-- AME HEADER - End -->
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:400,600&display=swap" rel="stylesheet">
</head>

<body lang="it" data-type="article">
<script>
$Nj.New('FC','c_main');
</script>


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


<div id="fb-root"></div>

<!-- AME HEADER - Start -->
<div id="av-pushdown-wrapper-mobile"></div>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div class="expanding   advCollapse    " id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond end -->
					</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
			<div class="ameheader_top_container" id="ameheader_top_container">
				<div class="ameheader_external" id="ameheader_external">
					<ul>
						<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
						<li><a href="/mondo-focus">Mondo Focus</a></li>
						<li><a href="/codice-sconto">Sconti</a></li>
					</ul>
				</div>
				<div class="ameheader_logo" id="ameheader_logo">
					<a href="/">
						<img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus">
					</a>
				</div>
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
					<h1 class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>
					</h1>
					<nav class="ameheader_nav" id="ameheader_nav">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                <li>
            <a href="https://www.focus.it/foto"
               title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO
            </a>
        </li>
        <li>
            <a href="http://www.mediaset.it/focus/" target="_self">VIDEO</a>
        </li>
                <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
						<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
							<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
						</div>
					</nav>
					<div class="ameheader_extra" id="ameheader_extra">
						<div class="ameheader_search" id="ameheader_search">
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<div class="ameheader_login" id="ameheader_login">
														<a href="javascript:$FC.Login();" rel="nofollow">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"></path>

										<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"></path>
									</g>
								</svg>
								<span>Login</span>
							</a>
							<a></a>
													</div>
						<div class="ameheader_special" id="ameheader_special">
							<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
							<a href="" onclick="coverLink(this);return false;">Abbonati</a>
						</div>
						<script type="text/javascript">
							function coverLink(elem) {
								var random = Math.floor(Math.random() * (1 - 0 + 1)) + 0;
								var links = ['https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.','https://www.abbonamenti.it/vincolata/r40024?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.']
								if ( $(elem).parents('#ameheader_overlay_special').length ) {
									window.open('https://www.abbonamenti.it/vincolata/r40024?utm_source=Menu&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.MenuFocus.MenuFocus.');
								} else {
									window.open(links[random]);
								}
							}
						</script>
					</div>
					<div class="ameheader_search_container">
						<div class="sitewidth">
							<div class="ameheader_search">
								<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
								<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
								<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
							</form>
							<div class="ameheader_search_close" id="ameheader_search_close"></div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

	<div class="ameheader ameheader_overlay" id="ameheader_overlay">
		<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
		<div class="ameheader_overlay_container" id="ameheader_overlay_container">
			<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
			<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
			<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
			<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
			<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
		</div>
		<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
	</div>

	<script type="text/javascript">
		var _pagetype       = 'listati',
		sw                  = document.documentElement.clientWidth,
		isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
		device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
		advChannel          = '/4758/cookaround/'+_pagetype,
		topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
		isPushing           = false,
		is_bnzm_pdown       = false;
        
		var AMEheaderOptions = {
			topstrip: window.location.pathname=='/foto',
			tal: false,
			special: {'cover':true},
			login: true,
			search: {placeholder: "Cerca..."},
			external: true,
			social:[
				{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
				{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
				{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
				}
			]
		};
        
    </script>
	<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca"></script>
	<!-- AME HEADER - End -->

	<div id="MediaBody">

		<div id="page" class="Content">
			<div class="Page">

				

				<div class="PgContent" id="PagePart0">
					
											
					

<div id="BPSItem0">
	<div class="content" id="content-28716" data-type="article">

		<div id="ALfcPos"></div>
<div id="ALfc" class="AChlast">
    <div class="AChlDisplay">
        <div id="ALfcBody" class="AchlContainer">
            <div id="ALfcIns">
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/la-cina-sembra-aver-domato-l-ondata-di-covid-a-pechino">
                            <img src="https://www.focus.it/images/2020/07/02/covid-19-in-cina_62x62.jpg" title="La Cina sembra aver domato l&#039;ondata di covid a Pechino" alt="La Cina sembra aver domato l&#039;ondata di covid a Pechino">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/la-cina-sembra-aver-domato-l-ondata-di-covid-a-pechino">
                            Sotto controllo il focolaio di covid a Pechino
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/un-altro-vaccino-sperimentale-contro-la-covid-sta-dando-risultati-incoraggianti">
                            <img src="https://www.focus.it/images/2020/07/03/covid-19-un-candidato-vaccino_62x62.jpg" title="Un altro vaccino sperimentale contro la covid sta dando risultati incoraggianti" alt="Un altro vaccino sperimentale contro la covid sta dando risultati incoraggianti">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/un-altro-vaccino-sperimentale-contro-la-covid-sta-dando-risultati-incoraggianti">
                            Un altro promettente candidato vaccino anti covid
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/covid-19-l-efficacia-delle-mascherine-anche-di-cotone-in-una-visualizzazione">
                            <img src="https://www.focus.it/images/2020/07/01/efficacia-delle-mascherine_62x62.jpg" title="COViD-19: l&#039;utilità delle mascherine (anche di cotone)" alt="COViD-19: l&#039;utilità delle mascherine (anche di cotone)">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/covid-19-l-efficacia-delle-mascherine-anche-di-cotone-in-una-visualizzazione">
                            Covid: ecco l'efficacia della mascherine
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/e-ora-di-parlare-della-sindrome-post-covid">
                            <img src="https://www.focus.it/images/2020/06/26/sindrome-post-covid_62x62.jpg" title="È ora di parlare della sindrome post-covid" alt="È ora di parlare della sindrome post-covid">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/e-ora-di-parlare-della-sindrome-post-covid">
                            È ora di parlare della sindrome post-covid
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/la-prossima-pandemia-la-prevedono-gli-anticorpi">
                            <img src="https://www.focus.it/images/2020/06/19/esami-del-sangue_62x62.jpg" title="La prossima pandemia? La prevedono gli anticorpi" alt="La prossima pandemia? La prevedono gli anticorpi">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/la-prossima-pandemia-la-prevedono-gli-anticorpi">
                            La prossima pandemia? La prevedono gli anticorpi
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/la-seconda-piu-mortale-epidemia-di-ebola-si-e-appena-conclusa">
                            <img src="https://www.focus.it/images/2020/06/30/ebola-in-congo-una-prima-vittoria_62x62.jpg" title="La seconda più mortale epidemia di Ebola si è appena conclusa" alt="La seconda più mortale epidemia di Ebola si è appena conclusa">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/la-seconda-piu-mortale-epidemia-di-ebola-si-e-appena-conclusa">
                            Una prima vittoria contro Ebola in Congo
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/come-fa-l-anestesia-generale-a-spegnere-la-coscienza">
                            <img src="https://www.focus.it/images/2020/06/01/anestesia-generale_62x62.jpg" title="Come fa l&#039;anestesia generale a spegnere la coscienza?" alt="Come fa l&#039;anestesia generale a spegnere la coscienza?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/come-fa-l-anestesia-generale-a-spegnere-la-coscienza">
                            Come fa l'anestesia a "spegnere" la coscienza?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/lacrimogeni-ai-tempi-della-covid-19-i-rischi-per-la-salute">
                            <img src="https://www.focus.it/images/2020/06/18/gas-lacrimogeni-manifestazioni-blm_62x62.jpg" title="Lacrimogeni ai tempi della CoViD-19: i rischi per la salute" alt="Lacrimogeni ai tempi della CoViD-19: i rischi per la salute">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/lacrimogeni-ai-tempi-della-covid-19-i-rischi-per-la-salute">
                            Lacrimogeni ai tempi della CoViD-19: i rischi
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div id="ALfcNext" class="AChlBt BackNRC"></div>
</div>


		
  <link href="/site_fc/css/site.page_special.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">
  <link href="/site_fc/css/site.page_special.resp.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">

	<link href="/site_fc/css/site.article.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca" rel="stylesheet" type="text/css">


 
<div class="AHead">
  <div class="ASpecialTitle"> Sopravvivere in casa al tempo del coronavirus
    <a class="ASpecialLink" href="http://www.focus.it/speciali/coronavirus-che-cosa-fare-a-casa-passatempi-intelligenti">Vai allo speciale</a>  </div>
</div>



		<div class="CrumbsA">
			<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
				<a itemprop="url" href="https://www.focus.it/" class="PagePath">
	                <span itemprop="title">Home</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza" class="PagePath">
	                <span itemprop="title">Scienza</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath">
	                <span itemprop="title">Salute</span>
	            </a>
							</div>
			<div class="addthis_toolbox AShareS"
     addthis:url="https://www.focus.it/scienza/salute/perche-con-il-tempo-ci-si-bacia-di-meno"
     addthis:id="28716"
     addthis:title="Perché con il tempo ci si bacia di meno? -  Focus.it"
     addthis:description="Il 6 luglio è il World kiss day, la giornata mondiale del bacio. Eppure, con il passare del tempo, si tende a baciare di meno il partner. Ecco la spiegazione scientifica.">

    <a class="addthis_button_facebook SBtS SFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtS STW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtS SPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>


			
		</div>

		<div class="AHead">
			<a name="content"></a>
			<h1 class="ATitle">Giornata mondiale del bacio: perché con il tempo ci si bacia di meno?</h1>
			<h2 class="ASommario">Il 6 luglio &egrave; il <em>World kiss day</em>, la giornata mondiale del bacio, il pi&ugrave; bel gesto d'amore. Eppure, con il passare del tempo, si tende a baciare di meno il partner. Ecco la spiegazione scientifica.</h2>
		</div>

		<div class="ALeft">
			<div class="ALeftPad1">
        <div class="AImgFirst">
            <img src="https://www.focus.it/site_stored/imgs/0003/035/27.630x360.jpg"
                title="Non vi baciate più come Jack e Rose? Niente paura."
                alt="27">
        </div>
        <div class="AImgDida">
            Non vi baciate più come Jack e Rose? Niente paura.            <span class="ACopy">|</span>
            <span class="ACopy"></span>
        </div>
</div>


			<!--SHAREV-->
			<div class="AShare">
				<div id="AShareVfly" class="AShareFly">
					<div class="addthis_toolbox "
     addthis:url="https://www.focus.it/scienza/salute/perche-con-il-tempo-ci-si-bacia-di-meno"
     addthis:id="28716"
     addthis:title="Perché con il tempo ci si bacia di meno? -  Focus.it"
     addthis:description="Il 6 luglio è il World kiss day, la giornata mondiale del bacio. Eppure, con il passare del tempo, si tende a baciare di meno il partner. Ecco la spiegazione scientifica.">

    <a class="addthis_button_facebook SBtB BFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtB BTW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtB BPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>

				</div>
			</div>
			<!--/SHAREV-->

			<!-- ADV Mediamond start --->
			<div id="AReH0" class="MediaAdvC AAdv1">
				<div class="AdvIndex">
					<script>
						$Nj.MediamondAdv('box', '1', true, false);
					</script>
				</div>
			</div>
			<!-- ADV Mediamond end --->

			<div id="AContent" class="ALeftPad2" data-atype="1">
				<div class="AText">

																																																										<p>Da 30 anni, il 6 luglio, si celebra in tutto il mondo il <em>World kiss day</em>, la giornata del bacio.&nbsp; Peccato che in in questi ultimi mesi, ci siamo baciati di meno. Gli esperti lo hanno spiegato bene: la <a title="Focus.it - In un bacio 80 milioni di batteri" href="https://www.focus.it/comportamento/sessualita/in-un-bacio-si-trasmettono-80-milioni-di-batteri">saliva</a> &egrave; il maggior veicolo di trasmissione (anche) del <a title="Focus.it - Speciale Covid-19" href="https://www.focus.it/temi/covid-19">Covid-19</a> e finch&eacute; il virus non sar&agrave; debellato &egrave; molto probabile che continueremo a baciarci poco, o quantomeno solo con partner con i quali siamo certi di fare sesso sicuro.</p>
<p>&nbsp;</p>
<p>C'&egrave; per&ograve; un altro periodo della vita di copppia in cui si bacia di meno (e il Coronavisrus&nbsp; non c'entra): accade quando la relazione dura da un po' di tempo.&nbsp;</p>
																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a title="Focus.it - Le ricerche scientifiche  sul bacio" href="https://www.focus.it/comportamento/sessualita/la-scienza-del-bacio?gimg=9#img9">La scienza del bacio</a></p>
										<hr>
									</div>
																																								
																																								<p>Uno studio dell'Universit&agrave; di Oxford ha indagato per capire come mai le nuove coppie si baciano tanto e quelle consolidate di meno, arrivando all conclusione che l'impulso a baciarsi, all'inizio di una relazione, sia dettato dalla necessit&agrave; organica - e inconscia -&nbsp; di capire se il partner sia davvero quello giusto da un punto di vista genetico.</p>
<p>&nbsp;</p>
<p><strong class="ATextTitle">Cercasi maschio giusto.</strong> Le donne, in particolare, sono infatti maggiormente attratte da uomini con un codice genetico molto diverso dal loro, in quanto tale unione aumenta la probabilit&agrave; di concepire figli sani, e quindi sono molto desiderose di scambiarsi baci.&nbsp;</p>
																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a title="Fiocus.it - Giro del mondo con i baci" href="https://www.focus.it/cultura/curiosita/tradizioni-e-cultura-dei-baci">Paese che vai, bacio che trovi</a></p>
										<hr>
									</div>
																																								
																																								<p>o studio ha infatti rilevato che il 18% delle coppie sposate possono trascorrere anche un'intera settimana senza baciarsi, e che le effusioni del 40% di loro durano non pi&ugrave; di cinque secondi. Secondo i ricercatori, quindi, quando si ha la certezza di aver incontrato il proprio compagno di vita, l'impulso a verificarlo si affievolisce sempre pi&ugrave; e i baci diminuiscono, anche se l'amore resta.</p>
<p>&nbsp;</p>
<p><strong class="ATextTitle">Bacio della salute. </strong>Baciarsi, comunque, regala benessere psicofiscio: secondo uno studio dell'Universit&agrave; dell'Arizona, due partner sposati o conviventi che si baciano spesso hanno livelli minori sia di stress sia di colesterolo, e un livello maggiore di ossitocina, il cosiddetto ormone dell'amore. Quindi, meglio continuare a farlo. A tutte le et&agrave;.&nbsp;</p>
<p>&nbsp;</p>
																																																								
																																																																								                                	                                									<div>
										<div class="AGallery">
											<a href="javascript:$GO435.Open();" class="AGalTitle ATypeIco1">
												Arte, cinema, fumetti, storia: i 30 baci più famosi
											</a>
											<div class="AGalImgs">
	                                            												    <img onclick="$GO435.Open(0)" alt="" src="/site_stored/imgs/0003/015/thekiss.62x62.jpg">
	                                            												    <img onclick="$GO435.Open(1)" alt="" src="/site_stored/imgs/0003/021/munch.62x62.jpg">
	                                            												    <img onclick="$GO435.Open(2)" alt="" src="/site_stored/imgs/0003/047/10.62x62.jpg">
	                                            												    <img onclick="$GO435.Open(3)" alt="" src="/site_stored/imgs/0003/014/valentino.62x62.jpg">
	                                            												    <img onclick="$GO435.Open(4)" alt="" src="/site_stored/imgs/0003/000/4.62x62.jpg">
	                                            												    <img onclick="$GO435.Open(5)" alt="" src="/site_stored/imgs/0003/048/16.62x62.jpg">
	                                            												    <img onclick="$GO435.Open(6)" alt="" src="/site_stored/imgs/0003/001/18.62x62.jpg">
	                                            												    <img onclick="$GO435.Open(7)" alt="" src="/site_stored/imgs/0003/049/24.62x62.jpg">
	                                            											</div>
											<a href="javascript:$GO435.Open(true);" class="AGalDida">Vai alla gallery
	                                            <span>(30 foto)</span>
	                                        </a>
										</div>
										<script>
											$Nj.New(
												"GO435",
												"gallery_over",
												435,
												"#arte-cinema-fumetti-storia-i-30-baci-piu-famosi",
												"%2Fcultura%2Fcuriosita%2Farte-cinema-fumetti-storia-i-30-baci-piu-famosi",
												null
											);
										</script>
									</div>
																
																						</div>

				<div class="Clear"></div>

				<div class="AFirma">
     6 luglio 2020
    </div>


				<div class="AKeys Azure">
      <a href="/scienza">scienza</a>,
      <a href="/scienza/salute">salute</a>,
      <a href="/temi/amore/">amore</a>,    <a href="/temi/baci/">baci</a>,    <a href="/temi/focus-domande-e-risposte/">focus domande e risposte</a>,    <a href="/temi/bacio/">bacio</a>,    <a href="/temi/world-kiss-day/">world kiss day</a>,    <a href="/temi/giornalata-mondiale-del-bacio-2020/">giornalata mondiale del bacio 2020</a>,    <a href="/temi/covid-19/">covid-19</a>,    <a href="/temi/ormoni/">ormoni</a>,    <a href="/temi/ossitocina/">ossitocina</a>  </div>

									<!-- ADV Google start -->
                    <div class="advg468">
                      <script type="text/javascript">
                                $Nj.GoogleFluid(  '3571138806942943', '3852497488', true);
                      </script>
                    </div>
					<!-- ADV Google end -->
				
				<!--OUTBRAIN-->
<div class="Clear"></div>
<div>
    <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/perche-con-il-tempo-ci-si-bacia-di-meno" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="Clear"></div>
</div>
<!--/OUTBRAIN-->


			</div>
		</div>
		<!--SHOULDER-->
		<div class="ARight">
            <div class="HShoulder">

                <!-- ADV Mediamond start --->
<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1"> 
  <div class="AdvIndex">
    <!--
    <div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
    -->
    <script>
      $Nj.MediamondAdv('box', '1', false, true);
    </script>
  </div>
</div>
<!-- ADV Mediamond end --->

                  <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
  <div class="ARTitle">Approfondimenti</div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/cultura/curiosita/perche-gli-innamorati-si-danno-nomignoli-scemi">Perché gli innamorati si danno nomignoli scemi?</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/cultura/curiosita/tradizioni-e-cultura-dei-baci">Paese che vai, baci che trovi</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/cultura/storia/diritto-di-bacio-antica-roma">Che cos’era il “diritto di bacio” nell’antica Roma?</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/cultura/curiosita/perche-quando-ci-si-innamora-non-si-ha-fame">Perché quando ci si innamora passa la fame?</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/comportamento/psicologia/perche-ci-baciamo-inclinando-la-testa-a-destra">Perché ci baciamo inclinando la testa a destra?</a>
  </div>
  </div>


                <!--/SNIPPET-->
<div id="AReH2" class="SSnippet AMjs">
    <h3>Codice Sconto</h3>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca">
        <h4>CheBanca</h4>
        <p>Codice Promozionale CheBanca</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole">
        <h4>Credit Agricole</h4>
        <p>Codice Promozionale Credit Agricole</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo">
        <h4>Italo</h4>
        <p>Codice Promo Italo</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privé Zalando Privé Codice Sconto">
        <h4>Zalando Privé</h4>
        <p>Zalando Privé Codice Sconto</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon">
        <h4>Groupon</h4>
        <p>Codice Sconto Groupon</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein">
        <h4>Myprotein</h4>
        <p>Codici Sconto Myprotein</p>
    </a>
        <div class="Clear"></div>
</div>
<div class="Clear"></div>

                <div id="AReH3" class="AHBox AMjs" style="height: auto; margin-top: 40px;">
                    <a
    class="HBox HBoxEdit HBoxMTop"
    href=""
    title="Smog e salute">

    <div class="HBoxIns">
        <p>&nbsp;</p>
<p><strong><span style="font-size: 24pt;">Smog e salute</span></strong></p>
<p>&nbsp;</p>
<p><em>--&gt; gli effetti dell'inquinamento atmosferico sul corpo umano</em></p>
    </div>
</a>


                    <!-- ADV Mediamond start --->
<div class="HBox Adv300x100 HBoxMTop">
  <script>
    $Nj.MediamondAdv('promobox', '1', true);
  </script>
</div>
<!-- ADV Mediamond end --->

                </div>

                <div class="Clear"></div>
<div id="AReH4" class="ARGallery AMjs" >
    <div class="ARTitle">Vedi anche</div>
            <div  class="ARBox" >
            <a class="ARGBImg" href="/scienza/salute/il-dossier-di-focus-dedicato-al-coronavirus">
                <img src="https://www.focus.it/images/2020/04/21/focus331-sistema-immunitario_w630.jpeg" title="Il dossier di Focus dedicato al Coronavirus" alt=""></a>
            <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/salute/il-dossier-di-focus-dedicato-al-coronavirus">Il dossier di Focus dedicato al Coronavirus</a>
        </div>
        <div class="Clear"></div>
</div>

                <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->


            </div>
		</div>
		<!--/SHOULDER-->

		<div class="Clear"></div>
		<div class="ARelatedA">
    <div class="ARATitle">CONTENUTI CORRELATI</div>
    <div class="ARelatedAIns">
                    <div class="ARBox">
                <a class="ARABImg" href="/comportamento/psicologia/first-kiss-che-bello-il-primo-bacio-tatia-pilieva">
                    <img src="https://www.focus.it/site_stored/imgs/0003/040/bacio.630x360.png" title="https://www.focus.it/site_stored/imgs/0003/040/bacio.630x360.png" alt="Che bello il primo bacio">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/comportamento/psicologia/first-kiss-che-bello-il-primo-bacio-tatia-pilieva">Che bello il primo bacio</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/scienze/15012009-2119-223-malati-damore">
                    <img src="https://www.focus.it/site_stored/imgs/0001/034/reu_rtr2250n_web.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0001/034/reu_rtr2250n_web.630x360.jpg" alt="Amore in pillole">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/scienze/15012009-2119-223-malati-damore">Amore in pillole</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/comportamento/psicologia/lamore-sul-cervello-ha-lo-stesso-effetto-dellalcol">
                    <img src="https://www.focus.it/site_stored/imgs/0004/013/wine.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0004/013/wine.630x360.jpg" alt="L'amore? Sul cervello ha lo stesso effetto dell'alcol">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/comportamento/psicologia/lamore-sul-cervello-ha-lo-stesso-effetto-dellalcol">L'amore? Sul cervello ha lo stesso effetto dell'alcol</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/comportamento/psicologia/ossitocina-ormone-amore-san-valentino">
                    <img src="https://www.focus.it/site_stored/imgs/0006/005/ossitocina-amore-fiala.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0006/005/ossitocina-amore-fiala.630x360.jpg" alt="Ossitocina: l'ormone dell'amore è più sofisticato di quanto si creda">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/comportamento/psicologia/ossitocina-ormone-amore-san-valentino">Ossitocina: l'ormone dell'amore è più sofisticato di quanto si creda</a>
            </div>
            </div>
</div>

		<div class="Clear"></div>
		<script>
			$Nj.New('ALfc','last_from_ch');
		</script>
	</div>
</div>
<div class="Prefooter" id="BPSItem2423_44">
    
    <div class="PageCol MediaHide2">
        <div class="PFBox">
            <div class="PFTitles">Più letti di Scienza</div>
                            <a class="PFList LinkU"
                   href="/scienza/salute/come-fa-l-anestesia-generale-a-spegnere-la-coscienza">
                    Come fa l'anestesia generale a spegnere la coscienza?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/la-tribu-dellamazzonia-che-vive-senza-tempo">
                    La tribù dell'Amazzonia che vive senza tempo
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/ci-sono-state-altre-civilta-terrestri-prima-della-nostra">
                    Ci sono state civiltà terrestri prima della nostra?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/quasi-4-milioni-di-morti-precoci-evitate-attivita-fisica">
                    Quasi 4 milioni di morti precoci evitate grazie all'attività fisica
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/il-sahara-diventa-deserto-ogni-20000-anni">
                    Il Sahara diventa un giardino ogni 20.000 anni
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/la-vipera-di-russel-il-serpente-piu-letale-al-mondo-080212-2311">
                    La vipera di Russell, il serpente più letale al mondo
                </a>
                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo HBoxMTop"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus/333"
           title="Focus 333, luglio 2020">
            <img src="https://www.focus.it/images/2020/06/18/focus-333-luglio-2020-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">
        <div class="PFBox HBoxMTop">
            <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->

        </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo"
           href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia-wars/37"
           title="Focus Storia Wars 37">
            <img src="https://www.focus.it/images/2020/05/14/promo-focus-storia-wars-37---garibaldi-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">

        <div class="PFBox">
            <div class="PFTitles">Più CONDIVISI  di Scienza</div>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/quasi-4-milioni-di-morti-precoci-evitate-attivita-fisica">
                    Quasi 4 milioni di morti precoci evitate grazie all'attività fisica
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/J2157-buco-nero-piu-affamato-dell-universo">
                    Il buco nero più affamato dell'Universo
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/la-tribu-dellamazzonia-che-vive-senza-tempo">
                    La tribù dell'Amazzonia che vive senza tempo
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/come-fa-l-anestesia-generale-a-spegnere-la-coscienza">
                    Come fa l'anestesia generale a spegnere la coscienza?
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/un-vulcano-dell-alaska-fu-all-origine-del-grande-freddo-nell-antica-roma">
                    Un vulcano dell'Alaska fu all'origine del "grande freddo" nell'antica Roma
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/perche-ad-alcuni-la-luce-intensa-fa-starnutire">
                    Perché ad alcuni la luce intensa fa starnutire?
                </a>
                    </div>
    </div>


    <div class="Clear"></div>
</div>


				</div>

				<div id="FCToTop" class="FootPin"></div>

				<div class="Foot">
					<div id="FCfooter1" class="MFoot">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                    <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
					</div>

					<div id="FCfooter2" class="MFoot FCenter">
						<div class="FPad" id="FCfooter2y">
							<p class="FIns"></p>
						</div>

						<ul>
							<li class="" data-ft="true">
								<a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
								<ul class="sub sub57">
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li>
									<li class=""><a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1." title="" target="_blank">Abbonamenti</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
								</ul>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
							</li>
						</ul>

						<div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
							<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
							<div class="FPad">
								<a class="FTitle" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus2.FooterFocus2." target="_blank">ABBONATI</a>
								<p class="FIns"></p>
								<p class="FTitle">SCARICA L’APP</p>
								<p class="FIns">
									<a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
									<a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
								</p>
							</div>
						</div>
					</div>
					<div class="FSocial">
						<div class="FFollow">
							<p class="FTitle">SEGUICI</p>
							<p class="FIns">
								<a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
								<a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
								<a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
								<a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
							</p>
						</div>
						<div class="FOther">
							<img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
							<p class="FTitle">ALTRI SITI</p>
							<p class="FIns">
								<!--
								<a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
								<a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>
								-->
								<a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
								<a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
								<a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
							</p>
						</div>
					</div>
					<div class="Clear"></div>
				</div>
				<div class="FBottom">
					<ul>
						<li>&copy; Mondadori Scienza S.p.A.</li>
						<li> | P.IVA 09440000157</li>
						<li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li>
						<li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li>
						<li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li>
						<li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li>
						<li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li>
						<li> | <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" title="" target="_blank">Cookie Policy</a></li>
						<li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li>
						<li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li>
						<li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
					</ul>
					<ul>
						<li>Governance: </li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<script>$FC.Init();</script>

	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script>
	wt.contentGroup = {
		1: "Aggregato Mondadori",
		2: "Aggregato Mondadori - web",
		3: "Aggregato Mondadori - web - Focus",
		4: "Aggregato Mondadori - web - Focus - www.focus.it",
		8: "mondadori",
		11: "web"
	};
	wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
	wt.sendinfo();
	</script>
	<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
	<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<!-- Tag Tealium -->
	<script type="text/javascript">
	(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
	</script>
	

	<script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/push/api.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca'},
            { src: '/push/object.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca'},
            { src: '/push/frontend.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca'},
            { src: '/push/client.js?cb=dbd48b54da051304d48a5fbe7a48a1c37c324dca'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->


	


</body>
</html>
<!-- Time 0,488 PHP 0,017 Database 83/0,470 Search 0/0,000 -->