<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Le Pod Mod facilitano la dipendenza da nicotina -  Focus.it</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<link href="/site_fc/css/site.tag.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.styles.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.resp.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">

	
	<link href="/site_fc/css/site.article.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">



	<link href="/site_fc/favicon.ico" rel="icon" type="image/ico">
	<link href="/site_fc/css/editor.styles.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">

	<meta name="apple-mobile-web-app-capable" content="no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="description" content="Le evoluzioni delle e-cig sono più efficienti nel consegnare nicotina all&#039;organismo. Chi le usa è più incline a svapare tutti i giorni."/>	
	<meta name="robots" content="all">
	<link rel="canonical" href="https://www.focus.it/scienza/salute/le-sigarette-elettroniche-pod-mod-facilitano-la-dipendenza-da-nicotina" />	<link rel="amphtml" href="/amp/scienza/salute/le-sigarette-elettroniche-pod-mod-facilitano-la-dipendenza-da-nicotina" />
	<script type="text/javascript" src="/core.a/config/config.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea"></script>
	<script type="text/javascript" src="/core.a/common/js/common.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea"></script>
	<script type="text/javascript" src="/core.a/guest/js/common.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea"></script>
	<script type="text/javascript">
		$Nj.guest.Domain = "https://www.focus.it/";
		$Nj.guest.Lang = "it";
		var nonce = "47a15c8290438aec8224aeb86baf28d3859dd5ea";
 	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
    <script src="/site_fc/js/common.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea"></script>
    <script src="/site_fc_it/js/config.lang.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea"></script>
    <script src="/core.a/guest/js/search.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea"></script>
	<!-- ADV -->
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
	<!-- -->
	<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
	<!-- ONLINE -->
	<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea"></script>
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea"></script>
	<!-- ADV Mediamond start -->
	<script> $Nj.MediamondAdvPrefix = "adv"; </script>
	<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
	<!-- Facebook -->
	<meta property="fb:pages" content="67963432194" />
	<!-- Google Tag Manager -->
			<meta property="og:title" content="Le Pod Mod facilitano la dipendenza da nicotina -  Focus.it" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.focus.it/scienza/salute/le-sigarette-elettroniche-pod-mod-facilitano-la-dipendenza-da-nicotina" />
		<meta property="og:image" content="https://www.focus.it/images/2020/06/01/sigarette-elettroniche-pod-mod-orig.jpg" />		<meta property="og:description" content="Le evoluzioni delle e-cig sono più efficienti nel consegnare nicotina all'organismo. Chi le usa è più incline a svapare tutti i giorni." />
			
	<script>
		dataLayer = [{ "pageTitle":"Le Pod Mod facilitano la dipendenza da nicotina -  Focus.it" , 'visitorLoginState':'non-loggato' }];
	</script>
	<!-- End Google Tag Manager -->

	<script>
		isGallery = false;
		isLeaf = true;
					$ChannelMain = "";
		
	</script>
	
    <script src="/site_fc/js/article.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" type="text/javascript"></script>
    <script src="/site_fc/js/common.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" type="text/javascript"></script>


	<!-- AME HEADER - Start -->
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea">
	<!-- AME HEADER - End -->
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:400,600&display=swap" rel="stylesheet">
</head>

<body lang="it" data-type="article">
<script>
$Nj.New('FC','c_main');
</script>


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


<div id="fb-root"></div>

<!-- AME HEADER - Start -->
<div id="av-pushdown-wrapper-mobile"></div>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div class="expanding   advCollapse    " id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond end -->
					</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
			<div class="ameheader_top_container" id="ameheader_top_container">
				<div class="ameheader_external" id="ameheader_external">
					<ul>
						<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
						<li><a href="/mondo-focus">Mondo Focus</a></li>
						<li><a href="/codice-sconto">Sconti</a></li>
					</ul>
				</div>
				<div class="ameheader_logo" id="ameheader_logo">
					<a href="/">
						<img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus">
					</a>
				</div>
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
					<h1 class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>
					</h1>
					<nav class="ameheader_nav" id="ameheader_nav">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                <li>
            <a href="https://www.focus.it/foto"
               title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO
            </a>
        </li>
        <li>
            <a href="http://www.mediaset.it/focus/" target="_self">VIDEO</a>
        </li>
                <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
						<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
							<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
						</div>
					</nav>
					<div class="ameheader_extra" id="ameheader_extra">
						<div class="ameheader_search" id="ameheader_search">
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<div class="ameheader_login" id="ameheader_login">
														<a href="javascript:$FC.Login();" rel="nofollow">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"></path>

										<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"></path>
									</g>
								</svg>
								<span>Login</span>
							</a>
							<a></a>
													</div>
						<div class="ameheader_special" id="ameheader_special">
							<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
							<a href="" onclick="coverLink(this);return false;">Abbonati</a>
						</div>
						<script type="text/javascript">
							function coverLink(elem) {
								var random = Math.floor(Math.random() * (1 - 0 + 1)) + 0;
								var links = ['https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.','https://www.abbonamenti.it/vincolata/r40024?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.']
								if ( $(elem).parents('#ameheader_overlay_special').length ) {
									window.open('https://www.abbonamenti.it/vincolata/r40024?utm_source=Menu&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.MenuFocus.MenuFocus.');
								} else {
									window.open(links[random]);
								}
							}
						</script>
					</div>
					<div class="ameheader_search_container">
						<div class="sitewidth">
							<div class="ameheader_search">
								<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
								<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
								<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
							</form>
							<div class="ameheader_search_close" id="ameheader_search_close"></div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

	<div class="ameheader ameheader_overlay" id="ameheader_overlay">
		<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
		<div class="ameheader_overlay_container" id="ameheader_overlay_container">
			<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
			<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
			<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
			<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
			<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
		</div>
		<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
	</div>

	<script type="text/javascript">
		var _pagetype       = 'listati',
		sw                  = document.documentElement.clientWidth,
		isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
		device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
		advChannel          = '/4758/cookaround/'+_pagetype,
		topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
		isPushing           = false,
		is_bnzm_pdown       = false;
        
		var AMEheaderOptions = {
			topstrip: window.location.pathname=='/foto',
			tal: false,
			special: {'cover':true},
			login: true,
			search: {placeholder: "Cerca..."},
			external: true,
			social:[
				{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
				{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
				{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
				}
			]
		};
        
    </script>
	<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea"></script>
	<!-- AME HEADER - End -->

	<div id="MediaBody">

		<div id="page" class="Content">
			<div class="Page">

				

				<div class="PgContent" id="PagePart0">
					
											
					

<div id="BPSItem0">
	<div class="content" id="content-284060" data-type="article">

		<div id="ALfcPos"></div>
<div id="ALfc" class="AChlast">
    <div class="AChlDisplay">
        <div id="ALfcBody" class="AchlContainer">
            <div id="ALfcIns">
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/mascherine-e-distanza-fisica-riducono-contagi-covid-19">
                            <img src="https://www.focus.it/images/2020/06/03/mascherine-e-distanziamento-fisico_62x62.jpg" title="Mascherine e distanza fisica riducono in modo importante i contagi da COVID-19" alt="Mascherine e distanza fisica riducono in modo importante i contagi da COVID-19">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/mascherine-e-distanza-fisica-riducono-contagi-covid-19">
                            COVID-19 abbattuta da distanze e mascherine
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/una-camminata-al-posto-del-caffe-per-iniziare-la-giornata">
                            <img src="https://www.focus.it/images/2020/06/08/camminare-in-spiaggia_62x62.jpg" title="L&#039;esercizio fisico è meglio del caffè per dare la sveglia" alt="L&#039;esercizio fisico è meglio del caffè per dare la sveglia">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/una-camminata-al-posto-del-caffe-per-iniziare-la-giornata">
                            L'esercizio fisico dà la sveglia meglio del caffè
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/genetica-forme-gravi-di-covid-19">
                            <img src="https://www.focus.it/images/2020/06/04/covid-19-analisi-genetiche_62x62.jpg" title="Fattori genetici potrebbero predisporre a forme gravi di COVID-19" alt="Fattori genetici potrebbero predisporre a forme gravi di COVID-19">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/genetica-forme-gravi-di-covid-19">
                            Il fattore genetico nelle forme gravi di COVID-19
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/diagnosi-poco-precise-dottor-google">
                            <img src="https://www.focus.it/images/2020/05/26/ammalato-cerca-diagnosi-al-computer_62x62.jpg" title="Fai diagnosi poco precise, dottor Google!" alt="Fai diagnosi poco precise, dottor Google!">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/diagnosi-poco-precise-dottor-google">
                            Il dottor Google non è (molto) affidabile
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/rottura-usa-oms-quali-sarebbero-le-conseguenze-per-la-salute-globale">
                            <img src="https://www.focus.it/images/2020/06/01/covid-19-negli-usa_62x62.jpg" title="Rottura USA-OMS: quali sarebbero le conseguenze per la salute globale" alt="Rottura USA-OMS: quali sarebbero le conseguenze per la salute globale">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/rottura-usa-oms-quali-sarebbero-le-conseguenze-per-la-salute-globale">
                            Rottura USA-OMS: quali saranno le conseguenze?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/ritrattato-articolo-lancet-idrossiclorochina">
                            <img src="https://www.focus.it/images/2020/05/25/idrossiclorochina-e-covid-19_62x62.jpg" title="Lo stop all&#039;idrossiclorochina fu un errore (usarla come dice Trump, anche)" alt="Lo stop all&#039;idrossiclorochina fu un errore (usarla come dice Trump, anche)">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/ritrattato-articolo-lancet-idrossiclorochina">
                            Stop allo studio sull'idrossiclorochina? Un errore
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/diabete-e-covid-19-chi-rischia-di-piu">
                            <img src="https://www.focus.it/images/2020/06/03/diabete-di-tipo-1-e-covid-19_62x62.jpg" title="Diabete e COVID-19: chi rischia di più?" alt="Diabete e COVID-19: chi rischia di più?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/diabete-e-covid-19-chi-rischia-di-piu">
                            Diabete e COVID-19: chi rischia di più?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/mascherina-e-occhiali-una-relazione-complicata">
                            <img src="https://www.focus.it/images/2020/06/03/mascherine-e-occhiali_62x62.jpg" title="Mascherina e occhiali: una relazione complicata" alt="Mascherina e occhiali: una relazione complicata">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/mascherina-e-occhiali-una-relazione-complicata">
                            Mascherina e occhiali: una relazione complicata
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div id="ALfcNext" class="AChlBt BackNRC"></div>
</div>


		
  <link href="/site_fc/css/site.page_special.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">
  <link href="/site_fc/css/site.page_special.resp.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">

	<link href="/site_fc/css/site.article.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea" rel="stylesheet" type="text/css">





		<div class="CrumbsA">
			<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
				<a itemprop="url" href="https://www.focus.it/" class="PagePath">
	                <span itemprop="title">Home</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza" class="PagePath">
	                <span itemprop="title">Scienza</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath">
	                <span itemprop="title">Salute</span>
	            </a>
							</div>
			<div class="addthis_toolbox AShareS"
     addthis:url="https://www.focus.it/scienza/salute/le-sigarette-elettroniche-pod-mod-facilitano-la-dipendenza-da-nicotina"
     addthis:id="284060"
     addthis:title="Le Pod Mod facilitano la dipendenza da nicotina -  Focus.it"
     addthis:description="Le evoluzioni delle e-cig sono più efficienti nel consegnare nicotina all'organismo. Chi le usa è più incline a svapare tutti i giorni.">

    <a class="addthis_button_facebook SBtS SFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtS STW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtS SPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>


			
		</div>

		<div class="AHead">
			<a name="content"></a>
			<h1 class="ATitle">Le sigarette elettroniche Pod Mod facilitano la dipendenza da nicotina</h1>
			<h2 class="ASommario">Le evoluzioni delle e-cig sono pi&ugrave; efficienti nel consegnare nicotina all'organismo. Chi le usa &egrave; pi&ugrave; incline a svapare tutti i giorni.</h2>
		</div>

		<div class="ALeft">
			<div class="ALeftPad1">
        <div class="AImgFirst">
            <img src="https://www.focus.it/images/2020/06/01/sigarette-elettroniche-pod-mod_w630.jpg"
                title="Sigarette elettroniche pod mod"
                alt="Sigarette elettroniche pod mod">
        </div>
        <div class="AImgDida">
            Una sigaretta elettronica Pod Mod con le sue cartucce, simili a chiavette USB.            <span class="ACopy">|</span>
            <span class="ACopy">Shutterstock</span>
        </div>
</div>


			<!--SHAREV-->
			<div class="AShare">
				<div id="AShareVfly" class="AShareFly">
					<div class="addthis_toolbox "
     addthis:url="https://www.focus.it/scienza/salute/le-sigarette-elettroniche-pod-mod-facilitano-la-dipendenza-da-nicotina"
     addthis:id="284060"
     addthis:title="Le Pod Mod facilitano la dipendenza da nicotina -  Focus.it"
     addthis:description="Le evoluzioni delle e-cig sono più efficienti nel consegnare nicotina all'organismo. Chi le usa è più incline a svapare tutti i giorni.">

    <a class="addthis_button_facebook SBtB BFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtB BTW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtB BPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>

				</div>
			</div>
			<!--/SHAREV-->

			<!-- ADV Mediamond start --->
			<div id="AReH0" class="MediaAdvC AAdv1">
				<div class="AdvIndex">
					<script>
						$Nj.MediamondAdv('box', '1', true, false);
					</script>
				</div>
			</div>
			<!-- ADV Mediamond end --->

			<div id="AContent" class="ALeftPad2" data-atype="1">
				<div class="AText">

																																																										<p>Le Pod Mod, sigarette elettroniche di ultima generazione, simili a chiavette USB allungate, erogano nicotina in modo pi&ugrave; efficiente rispetto alle altre e-cig e potrebbero incoraggiare la dipendenza da fumo e svapo nei giovanissimi, bersagliati da campagne di marketing mirate - come peraltro denunciato in occasione della <a title="focus.it, Giornata mondiale senza tabacco: obiettivo giovani" href="https://www.focus.it/scienza/salute/giornata-mondiale-senza-tabacco-obiettivo-giovani">Giornata Mondiale Senza Tabacco 2020</a>. Lo sostiene una revisione sistematica di 35 studi sulla evoluzione delle e-cig condotta dalla Harvard T.H. Chan School of Public Health, che individua nelle modalit&agrave; di somministrazione di nicotina il fattore di rischio principale per una maggiore esposizione a questa sostanza durante lo svapo - o meglio durante il <em>juuling</em>, dal nome della pi&ugrave; nota marca dei dispositivi Pod Mod.</p>
																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a title="focus.it, i danni polmonari delle e-cig" href="https://www.focus.it/scienza/salute/e-cig-e-covid-19-i-rischi-dello-svapo">E-cig e COVID-19: i rischi dello svapo</a></p>
										<hr>
									</div>
																																								
																																								<p><strong class="ATextTitle">manipolazione silenziosa.</strong> Per la ricerca, pubblicata su <a title="Youth and Young Adult Use of Pod-Based Electronic Cigarettes From 2015 to 2019, articolo originale in inglese" href="https://dx.doi.org/10.1001/jamapediatrics.2020.0259"><em>JAMA Pediatrics</em></a>, i ricercatori si sono concentrati su una serie di articoli scientifici riguardanti gli effetti biologici, la diffusione, la percezione e il marketing delle Pod Mod, e-cig dal design accattivante che contengono sali di nicotina custoditi in cartucce monouso dall'aroma piacevole come menta e mango. Il loro ingrediente chiave &egrave; per&ograve; l'acido benzoico, un composto che combinato alla nicotina all'interno di un e-liquid, il liquido utilizzato per creare vapore visibile, abbassa il pH della nicotina, rendendo la soluzione molto pi&ugrave; facile da svapare e incoraggiando un'inalazione profonda. La nicotina arriva nell'organismo in dosi pi&ugrave; massicce e assai pi&ugrave; velocemente rispetto a quella a pH pi&ugrave; elevato contenuta in altri tipi di e-cig.</p>
<p>&nbsp;</p>
<p>Uno degli studi analizzati ha trovato che il livello di esposizione alla nicotina negli adolescenti che usavano questo tipo di sigaretta elettronica era pi&ugrave; elevato (245 ng/ml) rispetto a quello dei coetanei che fumavano normali sigarette (155 ng/ml); non solo, i teenager che usano le Pod Mod riportano pi&ugrave; spesso un utilizzo giornaliero di e-cig rispetto ad altri svapatori, e mostrano pi&ugrave; spesso i sintomi da dipendenza da nicotina - un dettaglio spiazzante per un prodotto che dovrebbe dissuadere dal consumo di normali sigarette.</p>
																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a title="focus.it, i fumatori non hanno percezione dei rischi che corrono" href="https://www.focus.it/scienza/salute/i-fumatori-hanno-una-percezione-distorta-dei-rischi-che-corrono">I pericoli del fumo? Ci pensiamo domani</a></p>
										<hr>
									</div>
																																								
																																								<p><strong class="ATextTitle">Bersagli facili.</strong> Dall'analisi emerge anche che l'uso delle Pod Mod &egrave; incoraggiato tra gli adolescenti con campagne di marketing che puntano pi&ugrave; sul farne un oggetto alla moda facile da usare che sulla loro utilit&agrave; per smettere di fumare. Sorprendentemente, non esistono studi sulla percezione che i genitori dei teenager hanno su questi dispositivi, anche se il loro contributo sarebbe fondamentale per evitare un'epidemia di svapo - e di malattie ad esso legate - nelle nuove generazioni.</p>
<p>&nbsp;</p>
																																																								
																																																																								                                	                                									<div>
										<div class="AGallery">
											<a href="javascript:$GO40733.Open();" class="AGalTitle ATypeIco1">
												12 cose che succedono quando smetti di fumare
											</a>
											<div class="AGalImgs">
	                                            												    <img onclick="$GO40733.Open(0)" alt="" src="/site_stored/imgs/0005/038/militaryhealth.62x62.jpg">
	                                            												    <img onclick="$GO40733.Open(1)" alt="" src="/site_stored/imgs/0005/040/spl_c0197556-blood_pressure_reading-spl.62x62.jpg">
	                                            												    <img onclick="$GO40733.Open(2)" alt="" src="/site_stored/imgs/0005/039/ipa_ht55b1_web.62x62.jpg">
	                                            												    <img onclick="$GO40733.Open(3)" alt="" src="/site_stored/imgs/0005/043/spl_h_25.c029-3247.62x62.jpg">
	                                            												    <img onclick="$GO40733.Open(4)" alt="" src="/site_stored/imgs/0005/047/spl_h_25.f013-5679.62x62.jpg">
	                                            												    <img onclick="$GO40733.Open(5)" alt="" src="/site_stored/imgs/0005/046/spl_h_25.f008-7264.62x62.jpg">
	                                            												    <img onclick="$GO40733.Open(6)" alt="" src="/site_stored/imgs/0005/048/spl_h_25.f016-3518.62x62.jpg">
	                                            												    <img onclick="$GO40733.Open(7)" alt="" src="/site_stored/imgs/0005/037/bousure.62x62.jpg">
	                                            											</div>
											<a href="javascript:$GO40733.Open(true);" class="AGalDida">Vai alla gallery
	                                            <span>(13 foto)</span>
	                                        </a>
										</div>
										<script>
											$Nj.New(
												"GO40733",
												"gallery_over",
												40733,
												"#cose-che-succedono-quando-smetti-di-fumare",
												"%2Fscienza%2Fsalute%2Fcose-che-succedono-quando-smetti-di-fumare",
												null
											);
										</script>
									</div>
																
																						</div>

				<div class="Clear"></div>

				<div class="AFirma">
     9 giugno 2020
            |
        <a href="https://www.focus.it/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
    </div>


				<div class="AKeys Azure">
      <a href="/scienza">scienza</a>,
      <a href="/scienza/salute">salute</a>,
      <a href="/temi/pod-mod/">pod mod</a>,    <a href="/temi/pod/">pod</a>,    <a href="/temi/juul/">juul</a>,    <a href="/temi/juuling/">juuling</a>,    <a href="/temi/svapare/">svapare</a>,    <a href="/temi/svapo/">svapo</a>,    <a href="/temi/sigarette-elettroniche/">sigarette elettroniche</a>,    <a href="/temi/e-cig/">e-cig</a>,    <a href="/temi/nicotina/">nicotina</a>,    <a href="/temi/polmoni/">polmoni</a>,    <a href="/temi/malattie-respiratorie/">malattie respiratorie</a>,    <a href="/temi/dipendenza-da-nicotina/">dipendenza da nicotina</a>  </div>

									<!-- ADV Google start -->
                    <div class="advg468">
                      <script type="text/javascript">
                                $Nj.GoogleFluid(  '3571138806942943', '3852497488', true);
                      </script>
                    </div>
					<!-- ADV Google end -->
				
				<!--OUTBRAIN-->
<div class="Clear"></div>
<div>
    <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/le-sigarette-elettroniche-pod-mod-facilitano-la-dipendenza-da-nicotina" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="Clear"></div>
</div>
<!--/OUTBRAIN-->


			</div>
		</div>
		<!--SHOULDER-->
		<div class="ARight">
            <div class="HShoulder">

                <!-- ADV Mediamond start --->
<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1"> 
  <div class="AdvIndex">
    <!--
    <div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
    -->
    <script>
      $Nj.MediamondAdv('box', '1', false, true);
    </script>
  </div>
</div>
<!-- ADV Mediamond end --->

                  <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
  <div class="ARTitle">Approfondimenti</div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/giornata-mondiale-senza-tabacco-obiettivo-giovani">Giornata mondiale senza tabacco: obiettivo giovani</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/e-cig-e-covid-19-i-rischi-dello-svapo">E-cig e CoViD-19: i rischi dello svapo</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/e-cig-sigarette-elettroniche-e-patologie-polmonari">E-cig: sigarette elettroniche e patologie polmonari</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/sigarette-elettroniche-vitamina-e-acetato-causa-malattie-da-svapo">Sigarette elettroniche: la vitamina E acetato è la causa più probabile delle malattie da svapo</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/malattia-e-morti-da-svapo-in-america">Malattia e morti da svapo in America, i fatti accertati</a>
  </div>
  </div>


                <!--/SNIPPET-->
<div id="AReH2" class="SSnippet AMjs">
    <h3>Codice Sconto</h3>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca">
        <h4>CheBanca</h4>
        <p>Codice Promozionale CheBanca</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole">
        <h4>Credit Agricole</h4>
        <p>Codice Promozionale Credit Agricole</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo">
        <h4>Italo</h4>
        <p>Codice Promo Italo</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privé Zalando Privé Codice Sconto">
        <h4>Zalando Privé</h4>
        <p>Zalando Privé Codice Sconto</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon">
        <h4>Groupon</h4>
        <p>Codice Sconto Groupon</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein">
        <h4>Myprotein</h4>
        <p>Codici Sconto Myprotein</p>
    </a>
        <div class="Clear"></div>
</div>
<div class="Clear"></div>

                <div id="AReH3" class="AHBox AMjs" style="height: auto; margin-top: 40px;">
                    <a
    class="HBox HBoxEdit HBoxMTop"
    href=""
    title="Smog e salute">

    <div class="HBoxIns">
        <p>&nbsp;</p>
<p><strong><span style="font-size: 24pt;">Smog e salute</span></strong></p>
<p>&nbsp;</p>
<p><em>--&gt; gli effetti dell'inquinamento atmosferico sul corpo umano</em></p>
    </div>
</a>


                    <!-- ADV Mediamond start --->
<div class="HBox Adv300x100 HBoxMTop">
  <script>
    $Nj.MediamondAdv('promobox', '1', true);
  </script>
</div>
<!-- ADV Mediamond end --->

                </div>

                <div class="Clear"></div>
<div id="AReH4" class="ARGallery AMjs" >
    <div class="ARTitle">Vedi anche</div>
            <div  class="ARBox" >
            <a class="ARGBImg" href="/scienza/salute/il-dossier-di-focus-dedicato-al-coronavirus">
                <img src="https://www.focus.it/images/2020/04/21/focus331-sistema-immunitario_w630.jpeg" title="Il dossier di Focus dedicato al Coronavirus" alt=""></a>
            <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/salute/il-dossier-di-focus-dedicato-al-coronavirus">Il dossier di Focus dedicato al Coronavirus</a>
        </div>
        <div class="Clear"></div>
</div>

                <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->


            </div>
		</div>
		<!--/SHOULDER-->

		<div class="Clear"></div>
		<div class="ARelatedA">
    <div class="ARATitle">CONTENUTI CORRELATI</div>
    <div class="ARelatedAIns">
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/giornata-mondiale-senza-tabacco-obiettivo-giovani">
                    <img src="https://www.focus.it/images/2020/05/28/giornata-mondiale-senza-tabacco-2020_w630.jpg" title="https://www.focus.it/images/2020/05/28/giornata-mondiale-senza-tabacco-2020_w630.jpg" alt="Giornata mondiale senza tabacco: obiettivo giovani">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/giornata-mondiale-senza-tabacco-obiettivo-giovani">Giornata mondiale senza tabacco: obiettivo giovani</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/sigarette-elettroniche-svapo-primi-sospetti-morti">
                    <img src="https://www.focus.it/site_stored/imgs/0006/010/vaping.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0006/010/vaping.630x360.jpg" alt="Malattie da svapo, i primi sospetti su una sostanza">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/sigarette-elettroniche-svapo-primi-sospetti-morti">Malattie da svapo, i primi sospetti su una sostanza</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/morto-per-la-sigaretta-elettronica-le-cose-da-sapere">
                    <img src="https://www.focus.it/site_stored/imgs/0006/007/sigaretta-elettronica-mano.630x360.jpg" title="https://www.focus.it/site_stored/imgs/0006/007/sigaretta-elettronica-mano.630x360.jpg" alt="Morto per la sigaretta elettronica? Quello che c'è da sapere">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/morto-per-la-sigaretta-elettronica-le-cose-da-sapere">Morto per la sigaretta elettronica? Quello che c'è da sapere</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/e-cig-sigarette-elettroniche-e-patologie-polmonari">
                    <img src="https://www.focus.it/images/2019/12/18/sigaretta-elettronica_w630.jpg" title="https://www.focus.it/images/2019/12/18/sigaretta-elettronica_w630.jpg" alt="E-cig: sigarette elettroniche e patologie polmonari">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/e-cig-sigarette-elettroniche-e-patologie-polmonari">E-cig: sigarette elettroniche e patologie polmonari</a>
            </div>
            </div>
</div>

		<div class="Clear"></div>
		<script>
			$Nj.New('ALfc','last_from_ch');
		</script>
	</div>
</div>
<div class="Prefooter" id="BPSItem2423_44">
    
    <div class="PageCol MediaHide2">
        <div class="PFBox">
            <div class="PFTitles">Più letti di Scienza</div>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/anche-nel-cuore-del-mantello-terrestre-ci-sono-montagne-altissime">
                    Nel cuore del mantello terrestre: vaste pianure e monti altissimi
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/extraterrestri-universo-siamo-soli">
                    Siamo soli nell'Universo?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/mascherina-e-occhiali-una-relazione-complicata">
                    Mascherina e occhiali: una relazione complicata
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/covid-le-acque-di-fogna-rivelano-i-focolai">
                    L'analisi delle acque reflue predice i casi di covid con una settimana di anticipo
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/diagnosi-poco-precise-dottor-google">
                    Fai diagnosi poco precise, dottor Google!
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/le-eccentriche-abitudini-di-einstein">
                    Le eccentriche abitudini di Einstein
                </a>
                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo HBoxMTop"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus/332"
           title="Focus 332, giugno 2020">
            <img src="https://www.focus.it/images/2020/05/21/focus-332-giugno-2020-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">
        <div class="PFBox HBoxMTop">
            <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->

        </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo"
           href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia/164"
           title="Focus Storia 164">
            <img src="https://www.focus.it/images/2020/05/15/focus-storia-164-giugno-2020-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">

        <div class="PFBox">
            <div class="PFTitles">Più CONDIVISI  di Scienza</div>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/40000-anni-di-incertezza-genetica-degli-italiani">
                    40.000 anni di incertezza genetica degli italiani
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/covid-le-acque-di-fogna-rivelano-i-focolai">
                    L'analisi delle acque reflue predice i casi di covid con una settimana di anticipo
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/ghiacciai-verdi-e-rosa-microalghe-in-antartide">
                    Ghiacciai verdi e rosa: microalghe in Antartide
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/anche-nel-cuore-del-mantello-terrestre-ci-sono-montagne-altissime">
                    Nel cuore del mantello terrestre: vaste pianure e monti altissimi
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/la-covid-ha-colpito-duramente-la-nazione-navajo">
                    La covid ha colpito duramente la Nazione Navajo
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/in-islanda-da-geologi-un-viaggio-virtuale">
                    In Islanda da geologi: un viaggio virtuale
                </a>
                    </div>
    </div>


    <div class="Clear"></div>
</div>


				</div>

				<div id="FCToTop" class="FootPin"></div>

				<div class="Foot">
					<div id="FCfooter1" class="MFoot">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                    <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
					</div>

					<div id="FCfooter2" class="MFoot FCenter">
						<div class="FPad" id="FCfooter2y">
							<p class="FIns"></p>
						</div>

						<ul>
							<li class="" data-ft="true">
								<a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
								<ul class="sub sub57">
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li>
									<li class=""><a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1." title="" target="_blank">Abbonamenti</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
								</ul>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
							</li>
						</ul>

						<div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
							<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
							<div class="FPad">
								<a class="FTitle" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus2.FooterFocus2." target="_blank">ABBONATI</a>
								<p class="FIns"></p>
								<p class="FTitle">SCARICA L’APP</p>
								<p class="FIns">
									<a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
									<a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
								</p>
							</div>
						</div>
					</div>
					<div class="FSocial">
						<div class="FFollow">
							<p class="FTitle">SEGUICI</p>
							<p class="FIns">
								<a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
								<a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
								<a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
								<a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
							</p>
						</div>
						<div class="FOther">
							<img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
							<p class="FTitle">ALTRI SITI</p>
							<p class="FIns">
								<!--
								<a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
								<a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>
								-->
								<a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
								<a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
								<a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
							</p>
						</div>
					</div>
					<div class="Clear"></div>
				</div>
				<div class="FBottom">
					<ul>
						<li>&copy; Mondadori Scienza S.p.A.</li>
						<li> | P.IVA 09440000157</li>
						<li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li>
						<li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li>
						<li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li>
						<li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li>
						<li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li>
						<li> | <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" title="" target="_blank">Cookie Policy</a></li>
						<li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li>
						<li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li>
						<li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
					</ul>
					<ul>
						<li>Governance: </li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<script>$FC.Init();</script>

	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script>
	wt.contentGroup = {
		1: "Aggregato Mondadori",
		2: "Aggregato Mondadori - web",
		3: "Aggregato Mondadori - web - Focus",
		4: "Aggregato Mondadori - web - Focus - www.focus.it",
		8: "mondadori",
		11: "web"
	};
	wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
	wt.sendinfo();
	</script>
	<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
	<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<!-- Tag Tealium -->
	<script type="text/javascript">
	(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
	</script>
	

	<script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/push/api.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea'},
            { src: '/push/object.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea'},
            { src: '/push/frontend.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea'},
            { src: '/push/client.js?cb=47a15c8290438aec8224aeb86baf28d3859dd5ea'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->


	


</body>
</html>
<!-- Time 0,133 PHP 0,010 Database 83/0,123 Search 0/0,000 -->