<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Il nuovo coronavirus nell'Africa subsahariana -  Focus.it</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<link href="/site_fc/css/site.tag.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.styles.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.resp.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">

	
	<link href="/site_fc/css/site.article.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">



	<link href="/site_fc/favicon.ico" rel="icon" type="image/ico">
	<link href="/site_fc/css/editor.styles.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">

	<meta name="apple-mobile-web-app-capable" content="no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="description" content="Il primo caso di nuovo coronavirus registrato nella popolosa Nigeria è quello di un cittadino italiano rientrato a Lagos dopo aver visitato Milano."/>	
	<meta name="robots" content="all">
	<link rel="canonical" href="https://www.focus.it/scienza/salute/il-nuovo-coronavirus-e-arrivato-nell-africa-subsahariana" />	<link rel="amphtml" href="/amp/scienza/salute/il-nuovo-coronavirus-e-arrivato-nell-africa-subsahariana" />
	<script type="text/javascript" src="/core.a/config/config.js?cb=6d57275362c84760ebd19587723db6a65b07982e"></script>
	<script type="text/javascript" src="/core.a/common/js/common.js?cb=6d57275362c84760ebd19587723db6a65b07982e"></script>
	<script type="text/javascript" src="/core.a/guest/js/common.js?cb=6d57275362c84760ebd19587723db6a65b07982e"></script>
	<script type="text/javascript">
		$Nj.guest.Domain = "https://www.focus.it/";
		$Nj.guest.Lang = "it";
 	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
    <script src="/site_fc/js/common.js?cb=6d57275362c84760ebd19587723db6a65b07982e"></script>
    <script src="/site_fc_it/js/config.lang.js?cb=6d57275362c84760ebd19587723db6a65b07982e"></script>
    <script src="/core.a/guest/js/search.js?cb=6d57275362c84760ebd19587723db6a65b07982e"></script>
	<!-- ADV -->
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
	<!-- -->
	<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
	<!-- ONLINE -->
	<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js?cb=6d57275362c84760ebd19587723db6a65b07982e"></script>
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js?cb=6d57275362c84760ebd19587723db6a65b07982e"></script>
	<!-- ADV Mediamond start -->
	<script> $Nj.MediamondAdvPrefix = "adv"; </script>
	<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
	<!-- Facebook -->
	<meta property="fb:pages" content="67963432194" />
	<!-- Google Tag Manager -->
			<meta property="og:title" content="Il nuovo coronavirus nell&#039;Africa subsahariana -  Focus.it" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.focus.it/scienza/salute/il-nuovo-coronavirus-e-arrivato-nell-africa-subsahariana" />
		<meta property="og:image" content="https://www.focus.it/images/2020/02/28/coronavirus-in-africa-orig.jpg" />		<meta property="og:description" content="Il primo caso di nuovo coronavirus registrato nella popolosa Nigeria è quello di un cittadino italiano rientrato a Lagos dopo aver visitato Milano." />
			
	<script>
		dataLayer = [{ "pageTitle":"Il nuovo coronavirus nell\'Africa subsahariana -  Focus.it" , 'visitorLoginState':'non-loggato' }];
	</script>
	<!-- End Google Tag Manager -->

	<script>
		isGallery = false;
		isLeaf = true;
					$ChannelMain = "";
		
	</script>
	
    <script src="/site_fc/js/article.js?cb=6d57275362c84760ebd19587723db6a65b07982e" type="text/javascript"></script>
    <script src="/site_fc/js/common.js?cb=6d57275362c84760ebd19587723db6a65b07982e" type="text/javascript"></script>


	<!-- AME HEADER - Start -->
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css?cb=6d57275362c84760ebd19587723db6a65b07982e">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css?cb=6d57275362c84760ebd19587723db6a65b07982e">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css?cb=6d57275362c84760ebd19587723db6a65b07982e">
	<!-- AME HEADER - End -->
</head>

<body lang="it" data-type="article">
<script>
$Nj.New('FC','c_main');
</script>


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


<div id="fb-root"></div>

<!-- AME HEADER - Start -->
<div id="av-pushdown-wrapper-mobile"></div>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div class="expanding   advCollapse    " id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond end -->
					</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
			<div class="ameheader_top_container" id="ameheader_top_container">
				<div class="ameheader_external" id="ameheader_external">
					<ul>
						<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
						<li><a href="/mondo-focus">Mondo Focus</a></li>
						<li><a href="/codice-sconto">Sconti</a></li>
					</ul>
				</div>
				<div class="ameheader_logo" id="ameheader_logo">
					<a href="/">
						<img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus">
					</a>
				</div>
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
					<h1 class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>
					</h1>
					<nav class="ameheader_nav" id="ameheader_nav">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                <li>
            <a href="https://www.focus.it/foto"
               title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO
            </a>
        </li>
        <li>
            <a href="http://www.mediaset.it/focus/" target="_self">VIDEO</a>
        </li>
                <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
						<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
							<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
						</div>
					</nav>
					<div class="ameheader_extra" id="ameheader_extra">
						<div class="ameheader_search" id="ameheader_search">
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<div class="ameheader_login" id="ameheader_login">
														<a href="javascript:$FC.Login();" rel="nofollow">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"></path>

										<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"></path>
									</g>
								</svg>
								<span>Login</span>
							</a>
							<a></a>
													</div>
						<div class="ameheader_special" id="ameheader_special">
							<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
							<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
						</div>
					</div>
					<div class="ameheader_search_container">
						<div class="sitewidth">
							<div class="ameheader_search">
								<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
								<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
								<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
							</form>
							<div class="ameheader_search_close" id="ameheader_search_close"></div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

	<div class="ameheader ameheader_overlay" id="ameheader_overlay">
		<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
		<div class="ameheader_overlay_container" id="ameheader_overlay_container">
			<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
			<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
			<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
			<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
			<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
		</div>
		<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
	</div>

	<script type="text/javascript">
		var _pagetype       = 'listati',
		sw                  = document.documentElement.clientWidth,
		isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
		device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
		advChannel          = '/4758/cookaround/'+_pagetype,
		topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
		isPushing           = false,
		is_bnzm_pdown       = false;
        
		var AMEheaderOptions = {
			topstrip: window.location.pathname=='/foto',
			tal: false,
			special: {'cover':true},
			login: true,
			search: {placeholder: "Cerca..."},
			external: true,
			social:[
				{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
				{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
				{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
				}
			]
		};
        
    </script>
	<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js?cb=6d57275362c84760ebd19587723db6a65b07982e"></script>
	<!-- AME HEADER - End -->

	<div id="MediaBody">

		<div id="page" class="Content">
			<div class="Page">

				<div class="PgContent" id="PagePart0">
					
											
					

<div id="BPSItem0">
	<div class="content" id="content-282743" data-type="article">

		<div id="ALfcPos"></div>
<div id="ALfc" class="AChlast">
    <div class="AChlDisplay">
        <div id="ALfcBody" class="AchlContainer">
            <div id="ALfcIns">
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/di-nuovo-coronavirus-ci-si-puo-riammalare">
                            <img src="https://www.focus.it/images/2020/02/27/coronavirus-rischio-ricaduta-_62x62.jpg" title="Di nuovo coronavirus ci si può riammalare?" alt="Di nuovo coronavirus ci si può riammalare?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/di-nuovo-coronavirus-ci-si-puo-riammalare">
                            Di nuovo coronavirus ci si può riammalare?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/ecco-che-cosa-vedrebbero-gli-alieni-se-guardassero-la-terra">
                            <img src="https://www.focus.it/images/2020/02/28/viaggi-nel-tempo-focus_62x62.jpg" title="Ecco che cosa vedrebbero gli alieni se guardassero la Terra" alt="Ecco che cosa vedrebbero gli alieni se guardassero la Terra">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/ecco-che-cosa-vedrebbero-gli-alieni-se-guardassero-la-terra">
                            La Terra vista dagli alieni 
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/sono-davvero-i-pangolini-la-fonte-del-nuovo-coronavirus">
                            <img src="https://www.focus.it/images/2020/02/27/pangolini-e-coronavirus_62x62.jpg" title="Sono davvero i pangolini la fonte del nuovo coronavirus?" alt="Sono davvero i pangolini la fonte del nuovo coronavirus?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/sono-davvero-i-pangolini-la-fonte-del-nuovo-coronavirus">
                            È davvero lui il "colpevole" del coronavirus?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/dal-mit-un-pannolino-che-invia-una-notifica-sullo-smartphone-quando-e-bagnato">
                            <img src="https://www.focus.it/images/2020/02/19/pannolini_62x62.jpg" title="Dal MIT un pannolino che invia una notifica sullo smartphone quando è bagnato" alt="Dal MIT un pannolino che invia una notifica sullo smartphone quando è bagnato">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/dal-mit-un-pannolino-che-invia-una-notifica-sullo-smartphone-quando-e-bagnato">
                            Dal MIT un pannolino che avvisa quando è bagnato
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/coronavirus-storie-di-pazienti-zero">
                            <img src="https://www.focus.it/images/2020/02/26/ricerca-del-paziente-zero_62x62.jpg" title="Coronavirus - Storie di pazienti zero" alt="Coronavirus - Storie di pazienti zero">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/coronavirus-storie-di-pazienti-zero">
                            Coronavirus - Storie di pazienti zero
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/nuovo-coronavirus-quanto-e-contagioso">
                            <img src="https://www.focus.it/images/2020/02/26/nuovo-coronavirus-quanto-e-contagioso-_62x62.jpg" title="Nuovo coronavirus: quanto è contagioso?" alt="Nuovo coronavirus: quanto è contagioso?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/nuovo-coronavirus-quanto-e-contagioso">
                            Nuovo coronavirus: quanto è contagioso?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/con-l-agricoltura-arrivo-la-salmonella">
                            <img src="https://www.focus.it/images/2020/02/26/salmonella_62x62.jpg" title="Con l&#039;agricoltura arrivò la salmonella" alt="Con l&#039;agricoltura arrivò la salmonella">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/con-l-agricoltura-arrivo-la-salmonella">
                            Quando fu l'uomo a "infettare" gli animali
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/vaccino-covid-19-a-che-punto-siamo">
                            <img src="https://www.focus.it/images/2020/02/24/vaccino-covid-19_62x62.jpg" title="Vaccino CoViD-19: a che punto siamo?" alt="Vaccino CoViD-19: a che punto siamo?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/vaccino-covid-19-a-che-punto-siamo">
                            Vaccino CoViD-19: a che punto siamo?
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div id="ALfcNext" class="AChlBt BackNRC"></div>
</div>


		
  <link href="/site_fc/css/site.page_special.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">
  <link href="/site_fc/css/site.page_special.resp.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">

	<link href="/site_fc/css/site.article.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=6d57275362c84760ebd19587723db6a65b07982e" rel="stylesheet" type="text/css">





		<div class="CrumbsA">
			<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
				<a itemprop="url" href="https://www.focus.it/" class="PagePath">
	                <span itemprop="title">Home</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza" class="PagePath">
	                <span itemprop="title">Scienza</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath">
	                <span itemprop="title">Salute</span>
	            </a>
							</div>
			<div class="addthis_toolbox AShareS"
     addthis:url="https://www.focus.it/scienza/salute/il-nuovo-coronavirus-e-arrivato-nell-africa-subsahariana"
     addthis:id="282743"
     addthis:title="Il nuovo coronavirus nell'Africa subsahariana -  Focus.it"
     addthis:description="Il primo caso di nuovo coronavirus registrato nella popolosa Nigeria è quello di un cittadino italiano rientrato a Lagos dopo aver visitato Milano.">

    <a class="addthis_button_facebook SBtS SFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtS STW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtS SPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>


			
		</div>

		<div class="AHead">
			<a name="content"></a>
			<h1 class="ATitle">Il nuovo coronavirus è arrivato nell'Africa subsahariana</h1>
			<h2 class="ASommario">Il primo caso di nuovo coronavirus registrato nella popolosa Nigeria &egrave; quello di un cittadino italiano rientrato a Lagos dopo aver visitato Milano.</h2>
		</div>

		<div class="ALeft">
			<div class="ALeftPad1">
        <div class="AImgFirst">
            <img src="https://www.focus.it/images/2020/02/28/coronavirus-in-africa_w630.jpg"
                title="Coronavirus in Africa"
                alt="coronavirus-in-africa">
        </div>
        <div class="AImgDida">
            Controlli sanitari in un aeroporto di Accra, in Ghana. Il nuovo coronavirus ha raggiunto anche l'Africa subsahariana.            <span class="ACopy">|</span>
            <span class="ACopy">Francis Kokoroko/Reuters</span>
        </div>
</div>


			<!--SHAREV-->
			<div class="AShare">
				<div id="AShareVfly" class="AShareFly">
					<div class="addthis_toolbox "
     addthis:url="https://www.focus.it/scienza/salute/il-nuovo-coronavirus-e-arrivato-nell-africa-subsahariana"
     addthis:id="282743"
     addthis:title="Il nuovo coronavirus nell'Africa subsahariana -  Focus.it"
     addthis:description="Il primo caso di nuovo coronavirus registrato nella popolosa Nigeria è quello di un cittadino italiano rientrato a Lagos dopo aver visitato Milano.">

    <a class="addthis_button_facebook SBtB BFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtB BTW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtB BPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>

				</div>
			</div>
			<!--/SHAREV-->

			<!-- ADV Mediamond start --->
			<div id="AReH0" class="MediaAdvC AAdv1">
				<div class="AdvIndex">
					<script>
						$Nj.MediamondAdv('box', '1', true, false);
					</script>
				</div>
			</div>
			<!-- ADV Mediamond end --->

			<div id="AContent" class="ALeftPad2" data-atype="1">
				<div class="AText">

																																																										<p>Il <a title="focus.it, speciale coronavirus" href="https://www.focus.it/speciali/coronavirus-2019-ncov-scienza">coronavirus</a> raggiunge l'Africa subsahariana, e lo fa attraverso un cittadino italiano. Il Ministro Federale della Salute nigeriano <a title="@Fmohnigeria, Twitter" href="https://twitter.com/Fmohnigeria/status/1233180000872026114">ha riferito</a> che un cittadino italiano che lavora nel Paese &egrave; stato trovato positivo al virus SARS-CoV-2 a Lagos il 25 febbraio, dopo aver soggiornato a Milano. Il paziente &egrave; clinicamente stabile e non mostra sintomi seri; al momento &egrave; ricoverato presso l'Infectious Disease Hospital di Yaba, non lontano da Lagos.</p>
																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a title="focus.it, i contagi da coronavirus a confronto con quelli di altre malattie" href="https://www.focus.it/scienza/salute/nuovo-coronavirus-quanto-e-contagioso">Nuovo coronavirus: quanto &egrave; contagioso?</a></p>
										<hr>
									</div>
																																								
																																								<p><strong class="ATextTitle">Timori fondati.</strong> La Nigeria &egrave; il pi&ugrave; popoloso Stato africano, con oltre 200 milioni di abitanti. Le autorit&agrave; sanitarie locali hanno rassicurato la popolazione dicendo che metteranno in campo tutte le risorse predisposte dall'inizio dell'epidemia in Cina per far fronte alla situazione. Nonostante gli intensi legami commerciali tra la Cina e molte nazioni africane, finora le uniche altre due conferme di nuovo coronavirus nel continente africano provenivano da Egitto e Algeria: anche in questo secondo caso, il contagio riguarderebbe un italiano. Da diverse settimane l'OMS <a title="focus.it, COVID-19: la corsa dell'Africa per arginare i contagi" href="https://www.focus.it/scienza/salute/covid-19-la-corsa-dell-africa-per-scongiurare-i-contagi">esprime preoccupazione</a> per un possibile arrivo dell'epidemia da COVID-19 in Africa. I timori riguardano le aree con sistemi sanitari ancora fragili o gi&agrave; alle prese con altre situazioni malattie infettive, come <a title="focus.it, temi: Ebola" href="https://www.focus.it/temi/ebola">Ebola</a>, febbre di Lassa, febbre gialla, morbillo, colera, listreriosi, malaria.</p>
<p>&nbsp;</p>
																																																								
																																																																								                                	                                									<div>
										<div class="AGallery">
											<a href="javascript:$GO550.Open();" class="AGalTitle ATypeIco1">
												Se vi piacciono... ecco i virus al microscopio
											</a>
											<div class="AGalImgs">
	                                            												    <img onclick="$GO550.Open(0)" alt="" src="/site_stored/imgs/0001/048/200655155944_5.62x62.jpg">
	                                            												    <img onclick="$GO550.Open(1)" alt="" src="/site_stored/imgs/0001/003/spl_m055285-coronavirus.62x62.jpg">
	                                            												    <img onclick="$GO550.Open(2)" alt="" src="/site_stored/imgs/0001/044/42-26647224_copia.62x62.jpg">
	                                            												    <img onclick="$GO550.Open(3)" alt="" src="/site_stored/imgs/0001/032/2002102511416_5.62x62.jpg">
	                                            												    <img onclick="$GO550.Open(4)" alt="" src="/site_stored/imgs/0001/021/cor_42-28692659-copia_653176.62x62.jpg">
	                                            												    <img onclick="$GO550.Open(5)" alt="" src="/site_stored/imgs/0001/040/spl_m080165-cucumber_necros.62x62.jpg">
	                                            												    <img onclick="$GO550.Open(6)" alt="" src="/site_stored/imgs/0001/018/spl_p2700064.62x62.jpg">
	                                            												    <img onclick="$GO550.Open(7)" alt="" src="/site_stored/imgs/0001/048/20021129114835_5.62x62.jpg">
	                                            											</div>
											<a href="javascript:$GO550.Open(true);" class="AGalDida">Vai alla gallery
	                                            <span>(10 foto)</span>
	                                        </a>
										</div>
										<script>
											$Nj.New(
												"GO550",
												"gallery_over",
												550,
												"#se-vi-piacciono-ecco-i-virus-al-microscopio",
												"%2Fscienza%2Fsalute%2Fse-vi-piacciono-ecco-i-virus-al-microscopio",
												null
											);
										</script>
									</div>
																
																						</div>

				<div class="Clear"></div>

				<div class="AFirma">
    28 febbraio 2020
            |
        <a href="https://www.focus.it/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
    </div>


				<div class="AKeys Azure">
      <a href="/scienza">scienza</a>,
      <a href="/scienza/salute">salute</a>,
      <a href="/temi/coronavirus/">coronavirus</a>,    <a href="/temi/nuovo-coronavirus/">nuovo coronavirus</a>,    <a href="/temi/covid-19/">covid-19</a>,    <a href="/temi/sars-cov-2/">SARS-CoV-2</a>,    <a href="/temi/infezioni/">infezioni</a>,    <a href="/temi/malattie-virali/">malattie virali</a>,    <a href="/temi/trasmissione-virale/">trasmissione virale</a>,    <a href="/temi/contagi/">contagi</a>,    <a href="/temi/epidemie/">epidemie</a>,    <a href="/temi/pandemie/">pandemie</a>,    <a href="/temi/nigeria/">nigeria</a>,    <a href="/temi/africa-subsahariana/">africa subsahariana</a>,    <a href="/temi/polmoniti/">polmoniti</a>,    <a href="/temi/malattie-respiratorie/">malattie respiratorie</a>  </div>

									<!-- ADV Google start -->
                    <div class="advg468">
                      <script type="text/javascript">
                                $Nj.GoogleFluid(  '3571138806942943', '3852497488', true);
                      </script>
                    </div>
					<!-- ADV Google end -->
				
				<!--OUTBRAIN-->
<div class="Clear"></div>
<div>
    <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/il-nuovo-coronavirus-e-arrivato-nell-africa-subsahariana" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="Clear"></div>
</div>
<!--/OUTBRAIN-->


			</div>
		</div>
		<!--SHOULDER-->
		<div class="ARight">
            <div class="HShoulder">

                <!-- ADV Mediamond start --->
<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1"> 
  <div class="AdvIndex">
    <!--
    <div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
    -->
    <script>
      $Nj.MediamondAdv('box', '1', false, true);
    </script>
  </div>
</div>
<!-- ADV Mediamond end --->

                  <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
  <div class="ARTitle">Approfondimenti</div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/nuovo-coronavirus-quanto-e-contagioso">Nuovo coronavirus: quanto è contagioso?</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/vaccino-covid-19-a-che-punto-siamo">Vaccino CoViD-19: a che punto siamo?</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/coronavirus-e-ora-istruzioni-per-l-uso">Coronavirus, come ridurre i rischi di contagio</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/test-coronavirus-come-funzionano">Come funzionano i test per il coronavirus</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/covid-19-la-corsa-dell-africa-per-scongiurare-i-contagi">COVID-19, la corsa dell'Africa per scongiurare i contagi</a>
  </div>
  </div>


                <!--/SNIPPET-->
<div id="AReH2" class="SSnippet AMjs">
    <h3>Codice Sconto</h3>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca">
        <h4>CheBanca</h4>
        <p>Codice Promozionale CheBanca</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole">
        <h4>Credit Agricole</h4>
        <p>Codice Promozionale Credit Agricole</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo">
        <h4>Italo</h4>
        <p>Codice Promo Italo</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privé Zalando Privé Codice Sconto">
        <h4>Zalando Privé</h4>
        <p>Zalando Privé Codice Sconto</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon">
        <h4>Groupon</h4>
        <p>Codice Sconto Groupon</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein">
        <h4>Myprotein</h4>
        <p>Codici Sconto Myprotein</p>
    </a>
        <div class="Clear"></div>
</div>
<div class="Clear"></div>

                <div id="AReH3" class="AHBox AMjs" style="height: auto; margin-top: 40px;">
                    <a
    class="HBox HBoxEdit HBoxMTop"
    href="https://www.focus.it/ambiente/ecologia/giornata-mondiale-acqua-nessuno-deve-restare-indietro"
    title="22 marzo Giornata Mondiale dell'Acqua">

    <div class="HBoxIns">
        <p><span style="font-size:22px">22 marzo</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Giornata</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Mondiale</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; dell&#39;Acqua</span></strong></p>
    </div>
</a>


                    <!-- ADV Mediamond start --->
<div class="HBox Adv300x100 HBoxMTop">
  <script>
    $Nj.MediamondAdv('promobox', '1', true);
  </script>
</div>
<!-- ADV Mediamond end --->

                </div>

                <div class="Clear"></div>
<div id="AReH4" class="ARGallery AMjs" >
    <div class="ARTitle">Vedi anche</div>
            <div  class="ARBox" >
            <a class="ARGBImg" href="/scienza/salute/l-incredibile-naso-della-zanzara-e-altre-foto-al-m">
                <img src="https://www.focus.it/site_stored/imgs/0001/035/1.630x360.jpg" title="L&#039;incredibile naso della zanzara e altre foto al microscopio" alt=""></a>
            <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/salute/l-incredibile-naso-della-zanzara-e-altre-foto-al-m">L'incredibile naso della zanzara e altre foto al microscopio</a>
        </div>
        <div class="Clear"></div>
</div>

                <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->


            </div>
		</div>
		<!--/SHOULDER-->

		<div class="Clear"></div>
		<div class="ARelatedA">
    <div class="ARATitle">CONTENUTI CORRELATI</div>
    <div class="ARelatedAIns">
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/test-coronavirus-come-funzionano">
                    <img src="https://www.focus.it/images/2020/02/22/coronavirus-test_w630.jpg" title="https://www.focus.it/images/2020/02/22/coronavirus-test_w630.jpg" alt="Come funzionano i test per il coronavirus">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/test-coronavirus-come-funzionano">Come funzionano i test per il coronavirus</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/quanti-sono-realmente-i-casi-di-covid-19">
                    <img src="https://www.focus.it/images/2020/02/20/diagnosi-di-covid-19_w630.jpg" title="https://www.focus.it/images/2020/02/20/diagnosi-di-covid-19_w630.jpg" alt="Come si contano i casi di COVID-19?">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/quanti-sono-realmente-i-casi-di-covid-19">Come si contano i casi di COVID-19?</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/fuori-dalla-cina-come-si-diffonde-il-coronavirus">
                    <img src="https://www.focus.it/images/2020/02/21/sars-cov-2-illustrazione_w630.jpg" title="https://www.focus.it/images/2020/02/21/sars-cov-2-illustrazione_w630.jpg" alt="Fuori dalla Cina: come si diffonde il coronavirus">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/fuori-dalla-cina-come-si-diffonde-il-coronavirus">Fuori dalla Cina: come si diffonde il coronavirus</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/contro-il-nuovo-coronavirus-i-farmaci-per-ebola-e-hiv">
                    <img src="https://www.focus.it/images/2020/02/21/coronavirus-in-cerca-di-una-cura_w630.jpg" title="https://www.focus.it/images/2020/02/21/coronavirus-in-cerca-di-una-cura_w630.jpg" alt="Contro il nuovo coronavirus i farmaci per Ebola e HIV">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/contro-il-nuovo-coronavirus-i-farmaci-per-ebola-e-hiv">Contro il nuovo coronavirus i farmaci per Ebola e HIV</a>
            </div>
            </div>
</div>

		<div class="Clear"></div>
		<script>
			$Nj.New('ALfc','last_from_ch');
		</script>
	</div>
</div>
<div class="Prefooter" id="BPSItem2423_44">
    
    <div class="PageCol MediaHide2">
        <div class="PFBox">
            <div class="PFTitles">Più letti di Scienza</div>
                            <a class="PFList LinkU"
                   href="/scienza/salute/nuovo-coronavirus-italia-influenza-differenza">
                    Ha senso paragonare il nuovo coronavirus all'influenza?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/nuove-foto-schiaparelli-schianto-su-marte">
                    Nuove foto della sonda che si schiantò su Marte
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/Coronavirus-italia-domande-e-risposte">
                    Coronavirus in Italia: le risposte alle domande più frequenti
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/coronavirus-cose-da-sapere-oggi">
                    Coronavirus: 8 cose da sapere oggi
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/test-coronavirus-come-funzionano">
                    Come funzionano i test per il coronavirus
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/storie-di-stelle-betelgeuse-torna-a-splendere">
                    Storie di stelle: Betelgeuse torna a splendere
                </a>
                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo HBoxMTop"
           href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia/160"
           title="Focus Storia 161">
            <img src="https://www.focus.it/images/2020/02/14/focus-storia-161---marzo-2020-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">
        <div class="PFBox HBoxMTop">
            <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->

        </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/63"
           title="Focus D&R 63">
            <img src="https://www.focus.it/images/2019/12/19/focus-d-r-63-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">

        <div class="PFBox">
            <div class="PFTitles">Più CONDIVISI  di Scienza</div>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/i-soldi-non-fanno-la-felicita-lo-sport-si">
                    I soldi non fanno la felicità. Lo sport sì.
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/nuovo-coronavirus-italia-influenza-differenza">
                    Ha senso paragonare il nuovo coronavirus all'influenza?
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/un-virus-misterioso-con-geni-completamente-nuovi-per-la-scienza">
                    Brasile: un virus misterioso con geni completamente nuovi
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/Coronavirus-italia-domande-e-risposte">
                    Coronavirus in Italia: le risposte alle domande più frequenti
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/test-coronavirus-come-funzionano">
                    Come funzionano i test per il coronavirus
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/storie-di-stelle-betelgeuse-torna-a-splendere">
                    Storie di stelle: Betelgeuse torna a splendere
                </a>
                    </div>
    </div>


    <div class="Clear"></div>
</div>


				</div>

				<div id="FCToTop" class="FootPin"></div>

				<div class="Foot">
					<div id="FCfooter1" class="MFoot">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                    <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
					</div>

					<div id="FCfooter2" class="MFoot FCenter">
						<div class="FPad" id="FCfooter2y">
							<p class="FIns"></p>
						</div>

						<ul>
							<li class="" data-ft="true">
								<a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
								<ul class="sub sub57">
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li>
									<li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
								</ul>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
							</li>
						</ul>

						<div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
							<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
							<div class="FPad">
								<a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
								<p class="FIns"></p>
								<p class="FTitle">SCARICA L’APP</p>
								<p class="FIns">
									<a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
									<a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
									<a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
								</p>
							</div>
						</div>
					</div>
					<div class="FSocial">
						<div class="FFollow">
							<p class="FTitle">SEGUICI</p>
							<p class="FIns">
								<a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
								<a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
								<a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
								<a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
							</p>
						</div>
						<div class="FOther">
							<img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
							<p class="FTitle">ALTRI SITI</p>
							<p class="FIns">
								<!--
								<a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
								<a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>
								-->
								<a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
								<a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
								<a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
							</p>
						</div>
					</div>
					<div class="Clear"></div>
				</div>
				<div class="FBottom">
					<ul>
						<li>&copy; Mondadori Scienza S.p.A.</li>
						<li> | P.IVA 09440000157</li>
						<li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li>
						<li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li>
						<li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li>
						<li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li>
						<li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li>
						<li> | <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" title="" target="_blank">Cookie Policy</a></li>
						<li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li>
						<li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li>
						<li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
					</ul>
					<ul>
						<li>Governance: </li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<script>$FC.Init();</script>

	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script>
	wt.contentGroup = {
		1: "Aggregato Mondadori",
		2: "Aggregato Mondadori - web",
		3: "Aggregato Mondadori - web - Focus",
		4: "Aggregato Mondadori - web - Focus - www.focus.it",
		8: "mondadori",
		11: "web"
	};
	wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
	wt.sendinfo();
	</script>
	<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
	<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<!-- Tag Tealium -->
	<script type="text/javascript">
	(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
	</script>
	

	<script data-ad-client="ca-pub-5623698869845345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/push/api.js?cb=6d57275362c84760ebd19587723db6a65b07982e'},
            { src: '/push/object.js?cb=6d57275362c84760ebd19587723db6a65b07982e'},
            { src: '/push/frontend.js?cb=6d57275362c84760ebd19587723db6a65b07982e'},
            { src: '/push/client.js?cb=6d57275362c84760ebd19587723db6a65b07982e'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->


	


</body>
</html>
<!-- Time 0,346 Database 83/0,308 PHP 0,037 -->