<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Il SARS-CoV-2 non viene direttamente dai pangolini -  Focus.it</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<link href="/site_fc/css/site.tag.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.styles.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.resp.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">

	
	<link href="/site_fc/css/site.article.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">



	<link href="/site_fc/favicon.ico" rel="icon" type="image/ico">
	<link href="/site_fc/css/editor.styles.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">

	<meta name="apple-mobile-web-app-capable" content="no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="description" content="I pangolini sono riserve naturali dei coronavirus, ma probabilmente non gli ospiti intermedi del SARS-CoV-2 che da tempo andiamo cercando."/>	
	<meta name="robots" content="all">
	<link rel="canonical" href="https://www.focus.it/scienza/salute/covid-sars-cov-2-non-viene-direttamente-dai-pangolini" />	<link rel="amphtml" href="/amp/scienza/salute/covid-sars-cov-2-non-viene-direttamente-dai-pangolini" />
	<script type="text/javascript" src="/core.a/config/config.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b"></script>
	<script type="text/javascript" src="/core.a/common/js/common.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b"></script>
	<script type="text/javascript" src="/core.a/guest/js/common.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b"></script>
	<script type="text/javascript">
		$Nj.guest.Domain = "https://www.focus.it/";
		$Nj.guest.Lang = "it";
 	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
    <script src="/site_fc/js/common.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b"></script>
    <script src="/site_fc_it/js/config.lang.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b"></script>
    <script src="/core.a/guest/js/search.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b"></script>
	<!-- ADV -->
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
	<!-- -->
	<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
	<!-- ONLINE -->
	<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b"></script>
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b"></script>
	<!-- ADV Mediamond start -->
	<script> $Nj.MediamondAdvPrefix = "adv"; </script>
	<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
	<!-- Facebook -->
	<meta property="fb:pages" content="67963432194" />
	<!-- Google Tag Manager -->
			<meta property="og:title" content="Il SARS-CoV-2 non viene direttamente dai pangolini -  Focus.it" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.focus.it/scienza/salute/covid-sars-cov-2-non-viene-direttamente-dai-pangolini" />
		<meta property="og:image" content="https://www.focus.it/images/2020/05/11/pangolini-e-sars-cov-2-orig.jpg" />		<meta property="og:description" content="I pangolini sono riserve naturali dei coronavirus, ma probabilmente non gli ospiti intermedi del SARS-CoV-2 che da tempo andiamo cercando." />
			
	<script>
		dataLayer = [{ "pageTitle":"Il SARS-CoV-2 non viene direttamente dai pangolini -  Focus.it" , 'visitorLoginState':'non-loggato' }];
	</script>
	<!-- End Google Tag Manager -->

	<script>
		isGallery = false;
		isLeaf = true;
					$ChannelMain = "";
		
	</script>
	
    <script src="/site_fc/js/article.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" type="text/javascript"></script>
    <script src="/site_fc/js/common.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" type="text/javascript"></script>


	<!-- AME HEADER - Start -->
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b">
	<!-- AME HEADER - End -->
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:400,600&display=swap" rel="stylesheet">
</head>

<body lang="it" data-type="article">
<script>
$Nj.New('FC','c_main');
</script>


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


<div id="fb-root"></div>

<!-- AME HEADER - Start -->
<div id="av-pushdown-wrapper-mobile"></div>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div class="expanding   advCollapse    " id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond end -->
					</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
			<div class="ameheader_top_container" id="ameheader_top_container">
				<div class="ameheader_external" id="ameheader_external">
					<ul>
						<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
						<li><a href="/mondo-focus">Mondo Focus</a></li>
						<li><a href="/codice-sconto">Sconti</a></li>
					</ul>
				</div>
				<div class="ameheader_logo" id="ameheader_logo">
					<a href="/">
						<img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus">
					</a>
				</div>
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
					<h1 class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>
					</h1>
					<nav class="ameheader_nav" id="ameheader_nav">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                <li>
            <a href="https://www.focus.it/foto"
               title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO
            </a>
        </li>
        <li>
            <a href="http://www.mediaset.it/focus/" target="_self">VIDEO</a>
        </li>
                <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
						<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
							<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
						</div>
					</nav>
					<div class="ameheader_extra" id="ameheader_extra">
						<div class="ameheader_search" id="ameheader_search">
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<div class="ameheader_login" id="ameheader_login">
														<a href="javascript:$FC.Login();" rel="nofollow">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"></path>

										<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"></path>
									</g>
								</svg>
								<span>Login</span>
							</a>
							<a></a>
													</div>
						<div class="ameheader_special" id="ameheader_special">
							<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
							<a href="" onclick="coverLink(this);return false;">Abbonati</a>
						</div>
						<script type="text/javascript">
							function coverLink(elem) {
								var random = Math.floor(Math.random() * (1 - 0 + 1)) + 0;
								var links = ['https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.','https://www.abbonamenti.it/vincolata/r40024?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus.']
								if ( $(elem).parents('#ameheader_overlay_special').length ) {
									window.open('https://www.abbonamenti.it/vincolata/r40024?utm_source=Menu&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.MenuFocus.MenuFocus.');
								} else {
									window.open(links[random]);
								}
							}
						</script>
					</div>
					<div class="ameheader_search_container">
						<div class="sitewidth">
							<div class="ameheader_search">
								<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
								<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
								<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
							</form>
							<div class="ameheader_search_close" id="ameheader_search_close"></div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

	<div class="ameheader ameheader_overlay" id="ameheader_overlay">
		<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
		<div class="ameheader_overlay_container" id="ameheader_overlay_container">
			<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
			<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
			<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
			<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
			<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
		</div>
		<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
	</div>

	<script type="text/javascript">
		var _pagetype       = 'listati',
		sw                  = document.documentElement.clientWidth,
		isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
		device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
		advChannel          = '/4758/cookaround/'+_pagetype,
		topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
		isPushing           = false,
		is_bnzm_pdown       = false;
        
		var AMEheaderOptions = {
			topstrip: window.location.pathname=='/foto',
			tal: false,
			special: {'cover':true},
			login: true,
			search: {placeholder: "Cerca..."},
			external: true,
			social:[
				{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
				{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
				{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
				}
			]
		};
        
    </script>
	<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b"></script>
	<!-- AME HEADER - End -->

	<div id="MediaBody">

		<div id="page" class="Content">
			<div class="Page">

				<div class="PgContent" id="LancioCover">
					<a class="BannerCont" href="http://www.focus.it/scienza/scienze/lancio-focus-331?source=header" title="Speciale Coronavirus: Ecco perché stiamo vincendo noi.">
    <ul class="BannerPromo">
        <li class="BannerPromo-pic">
            <img src="/site_fc/imgs/special/cover-desktop.jpg?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" alt="cover Focus" />
        </li>
        <li class="BannerPromo-text">
            <strong class="BannerPromo-title">Speciale Coronavirus</strong>
            <p>Ecco perché<br/>stiamo vincendo noi</p>
        </li>
    </ul>
</a>

				</div>
				
				<div class="PgContent" id="PagePart0">
					
											
					

<div id="BPSItem0">
	<div class="content" id="content-283752" data-type="article">

		<div id="ALfcPos"></div>
<div id="ALfc" class="AChlast">
    <div class="AChlDisplay">
        <div id="ALfcBody" class="AchlContainer">
            <div id="ALfcIns">
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/i-bambini-e-la-covid-19-tutte-le-domande-ancora-aperte">
                            <img src="https://www.focus.it/images/2020/05/11/bambini-suscettibilita-alla-covid-19_62x62.jpg" title="I bambini e la COVID-19: tutte le domande ancora aperte" alt="I bambini e la COVID-19: tutte le domande ancora aperte">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/i-bambini-e-la-covid-19-tutte-le-domande-ancora-aperte">
                            I bambini e la COVID-19: le domande ancora aperte
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/la-pasta-scotta-fa-ingrassare">
                            <img src="https://www.focus.it/images/2020/05/12/pasta-spaghetti_62x62.jpg" title="La pasta scotta fa ingrassare?" alt="La pasta scotta fa ingrassare?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/la-pasta-scotta-fa-ingrassare">
                            La pasta scotta fa ingrassare?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/trattamento-ormonale-contro-tumore-prostata-covid-19">
                            <img src="https://www.focus.it/images/2020/05/10/uomini-in-terapia-ormonale-e-covid-19_62x62.jpg" title="Un trattamento ormonale potrebbe proteggere gli uomini dal COVID-19" alt="Un trattamento ormonale potrebbe proteggere gli uomini dal COVID-19">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/trattamento-ormonale-contro-tumore-prostata-covid-19">
                            Un trattamento ormonale ostacola la COVID-19
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/comprendere-l-evoluzione-del-sars-cov-2">
                            <img src="https://www.focus.it/images/2020/05/06/sars-cov-2-e-recettori-cellulari_62x62.jpg" title="Origine, percorso e trasformazione del SARS-CoV-2" alt="Origine, percorso e trasformazione del SARS-CoV-2">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/comprendere-l-evoluzione-del-sars-cov-2">
                            Origine, percorso e trasformazione del SARS-CoV-2
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/i-tamponi-a-secco-in-arrivo-dagli-usa-precisi-ed-economici">
                            <img src="https://www.focus.it/images/2020/05/08/tamponi_62x62.jpg" title="I tamponi “a secco” in arrivo dagli USA: precisi ed economici" alt="I tamponi “a secco” in arrivo dagli USA: precisi ed economici">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/i-tamponi-a-secco-in-arrivo-dagli-usa-precisi-ed-economici">
                            I tamponi “a secco” in arrivo dagli USA
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/covid-19-i-rischi-legati-all-obesita">
                            <img src="https://www.focus.it/images/2020/05/07/obesita-e-covid-19_62x62.jpg" title="COVID-19: i rischi legati all&#039;obesità" alt="COVID-19: i rischi legati all&#039;obesità">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/covid-19-i-rischi-legati-all-obesita">
                            COVID-19: i rischi legati all'obesità
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/anticorpo-blocca-coronavirus-sars-cov-2-in-colture-cellulari">
                            <img src="https://www.focus.it/images/2020/05/05/anticorpi-contro-il-sars-cov-2_62x62.jpg" title="L&#039;anticorpo che blocca il coronavirus nelle colture cellulari" alt="L&#039;anticorpo che blocca il coronavirus nelle colture cellulari">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/anticorpo-blocca-coronavirus-sars-cov-2-in-colture-cellulari">
                            Un anticorpo blocca la corsa del coronavirus
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/il-sars-cov-2-si-moltiplica-anche-nel-tratto-intestinale">
                            <img src="https://www.focus.it/images/2020/05/04/sars-cov-2-nell-intestino_62x62.jpg" title="Il SARS-CoV-2 si moltiplica anche nel tratto intestinale" alt="Il SARS-CoV-2 si moltiplica anche nel tratto intestinale">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/il-sars-cov-2-si-moltiplica-anche-nel-tratto-intestinale">
                            Il SARS-CoV-2 infetta anche l'intestino
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div id="ALfcNext" class="AChlBt BackNRC"></div>
</div>


		
  <link href="/site_fc/css/site.page_special.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">
  <link href="/site_fc/css/site.page_special.resp.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">

	<link href="/site_fc/css/site.article.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b" rel="stylesheet" type="text/css">


 
<div class="AHead">
  <div class="ASpecialTitle"> Coronavirus COVID-19: cosa c'è da sapere
    <a class="ASpecialLink" href="http://www.focus.it/speciali/coronavirus-2019-ncov-scienza">Vai allo speciale</a>  </div>
</div>



		<div class="CrumbsA">
			<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
				<a itemprop="url" href="https://www.focus.it/" class="PagePath">
	                <span itemprop="title">Home</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza" class="PagePath">
	                <span itemprop="title">Scienza</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath">
	                <span itemprop="title">Salute</span>
	            </a>
							</div>
			<div class="addthis_toolbox AShareS"
     addthis:url="https://www.focus.it/scienza/salute/covid-sars-cov-2-non-viene-direttamente-dai-pangolini"
     addthis:id="283752"
     addthis:title="Il SARS-CoV-2 non viene direttamente dai pangolini -  Focus.it"
     addthis:description="I pangolini sono riserve naturali dei coronavirus, ma probabilmente non gli ospiti intermedi del SARS-CoV-2 che da tempo andiamo cercando.">

    <a class="addthis_button_facebook SBtS SFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtS STW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtS SPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>


			
		</div>

		<div class="AHead">
			<a name="content"></a>
			<h1 class="ATitle">Il coronavirus SARS-CoV-2 non viene direttamente dai pangolini</h1>
			<h2 class="ASommario">I pangolini sono riserve naturali dei coronavirus, ma probabilmente non gli ospiti intermedi del SARS-CoV-2 che da tempo andiamo cercando.</h2>
		</div>

		<div class="ALeft">
			<div class="ALeftPad1">
        <div class="AImgFirst">
            <img src="https://www.focus.it/images/2020/05/11/pangolini-e-sars-cov-2_w630.jpg"
                title="Pangolini e SARS-CoV-2"
                alt="Pangolini e SARS-CoV-2">
        </div>
        <div class="AImgDida">
            Pangolini e SARS-CoV-2, la storia infinita: scemano le speranze di aver identificato in questi animali gli ospiti intermedi.            <span class="ACopy">|</span>
            <span class="ACopy">Shutterstock</span>
        </div>
</div>


			<!--SHAREV-->
			<div class="AShare">
				<div id="AShareVfly" class="AShareFly">
					<div class="addthis_toolbox "
     addthis:url="https://www.focus.it/scienza/salute/covid-sars-cov-2-non-viene-direttamente-dai-pangolini"
     addthis:id="283752"
     addthis:title="Il SARS-CoV-2 non viene direttamente dai pangolini -  Focus.it"
     addthis:description="I pangolini sono riserve naturali dei coronavirus, ma probabilmente non gli ospiti intermedi del SARS-CoV-2 che da tempo andiamo cercando.">

    <a class="addthis_button_facebook SBtB BFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtB BTW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtB BPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>

				</div>
			</div>
			<!--/SHAREV-->

			<!-- ADV Mediamond start --->
			<div id="AReH0" class="MediaAdvC AAdv1">
				<div class="AdvIndex">
					<script>
						$Nj.MediamondAdv('box', '1', true, false);
					</script>
				</div>
			</div>
			<!-- ADV Mediamond end --->

			<div id="AContent" class="ALeftPad2" data-atype="1">
				<div class="AText">

																																																										<p>I pangolini sono ospiti naturali dei coronavirus, ma potrebbero non avere ospitato il SARS-CoV-2, il virus responsabile della covid, l'attuale epidemia. Lo sostiene uno studio pubblicato su <a title="Are pangolins the intermediate host of the 2019 novel coronavirus (SARS-CoV-2)?, articolo originale in inglese" href="https://dx.doi.org/10.1371/journal.ppat.1008421"><em>PLOS Pathogens</em></a>, che si basa sulla ricostruzione dell'intero genoma di un coronavirus individuato in tre pangolini di contrabbando. Il coronavirus dei pangolini - ribattezzato pangolin-CoV-2020 - &egrave; geneticamente associato al SARS-CoV-2, <a title="focus.it, nei pangolini trovati coronavirus affini al SARS-CoV-2" href="https://www.focus.it/ambiente/animali/nei-pangolini-coronavirus-affini-al-sars-cov-2">come gi&agrave; dimostrato in precedenza</a>, nonch&eacute; a un gruppo di coronavirus presente nei pipistrelli, ma sembra non essere <em>il diretto precursore</em> del virus che causa la COVID-19. Ci deve essere insomma un altro ospite intermedio che non conosciamo.</p>
																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a title="focus.it, gli effetti di caccia, commercio e degradazione dell'habitat" href="https://www.focus.it/ambiente/ecologia/estinzioni-e-pandemie-sono-causate-dagli-stessi-processi">Estinzioni e pandemie sono causate dagli stessi processi</a></p>
										<hr>
									</div>
																																								
																																								<p><strong class="ATextTitle">Punti di contatto.</strong> I <em><a title="Betacoronavirus (Wikipedia)" href="https://it.wikipedia.org/wiki/Betacoronavirus">Betacoronavirus</a></em> (&beta;-CoV) appartengono alla stessa famiglia di virus che include i patogeni della SARS, della MERS e della COVID-19. Il team di scienziati coordinato da Jinping Chen, del Guangdong Institute of Applied Biological Resources (Cina), ha ricostruito il profilo genetico di un <em>Betacoronavirus</em> individuato in tre pangolini del Borneo (<em>Manis javanica</em>), esemplari di contrabbando sequestrati alla dogana di Guangdong nel marzo e nel luglio del 2019. Gli animali mostravano sintomi respiratori talmente gravi che non &egrave; stato possibile salvarli.</p>
<p>&nbsp;</p>
<p>Le analisi genomiche suggeriscono che il pangolin-CoV-2020, il virus che aveva infettato i pangolini, sia molto simile sia al SARS-CoV-2, sia al Bat-CoV-RaTG13, un coronavirus dei pipistrelli <a title="focus.it, a caccia di coronavirus nei pipistrelli" href="https://www.focus.it/scienza/salute/come-lavorano-gli-scienziati-che-vanno-a-caccia-di-coronavirus-nei-pipistrelli">proposto come presunta origine della pandemia</a>. Tuttavia, il SARS-CoV-2 &egrave; geneticamente pi&ugrave; simile al Bat-CoV-RaTG13 di quanto non lo sia il patogeno dei pangolini - per i ricercatori, questa e altre dissonanze genetiche provano che il SARS-CoV-2 non ha avuto origine dai pangolini ma da &laquo;molteplici eventi di ricombinazione avvenuti naturalmente tra virus presenti nei pipistrelli e altre specie selvatiche&raquo;.</p>
<p>&nbsp;</p>
																																																								
																																								<p><strong class="ATextTitle">Campanello d'allarme.</strong> Probabilmente anche il pangolin-CoV-2020 utilizza il recettore ACE2 (lo stesso sfruttato dal SARS-CoV-2) per attaccare gli organismi che infetta. Anche se i pangolini non sembrano direttamente legati alla pandemia di covid, lo studio dimostra che &egrave; possibile che tra questi animali oggetto di contrabbando circolino altri patogeni potenzialmente in grado di infettare l'uomo. &Egrave; un monito sulla necessit&agrave; di tutelare le specie selvatiche e sull'urgenza di porre un freno alla distruzione di habitat naturali e al commercio illegale di animali esotici.</p>
<p>&nbsp;</p>
																																																								
																																																																								                                	                                									<div>
										<div class="AGallery">
											<a href="javascript:$GO40538.Open();" class="AGalTitle ATypeIco1">
												15 cose che (forse) non sai sul pangolino
											</a>
											<div class="AGalImgs">
	                                            												    <img onclick="$GO40538.Open(0)" alt="" src="/site_stored/imgs/0005/018/nde003710c-1_preview.62x62.jpg">
	                                            												    <img onclick="$GO40538.Open(1)" alt="" src="/site_stored/imgs/0005/023/gettyimages-524950285_preview.62x62.jpg">
	                                            												    <img onclick="$GO40538.Open(2)" alt="" src="/site_stored/imgs/0005/020/gettyimages-610214710_preview.62x62.jpg">
	                                            												    <img onclick="$GO40538.Open(3)" alt="" src="/site_stored/imgs/0005/021/gettyimages-83372000_preview.62x62.jpg">
	                                            												    <img onclick="$GO40538.Open(4)" alt="" src="/site_stored/imgs/0005/019/kl-9_preview.62x62.jpg">
	                                            												    <img onclick="$GO40538.Open(5)" alt="" src="/site_stored/imgs/0005/028/ipa_ehwccb_pr_0001_preview.62x62.jpg">
	                                            												    <img onclick="$GO40538.Open(6)" alt="" src="/site_stored/imgs/0005/029/00518319_preview.62x62.jpg">
	                                            												    <img onclick="$GO40538.Open(7)" alt="" src="/site_stored/imgs/0005/031/schermata2017-02-12alle23.26.41.62x62.png">
	                                            											</div>
											<a href="javascript:$GO40538.Open(true);" class="AGalDida">Vai alla gallery
	                                            <span>(14 foto)</span>
	                                        </a>
										</div>
										<script>
											$Nj.New(
												"GO40538",
												"gallery_over",
												40538,
												"#pangolino-fatti-e-curiosita",
												"%2Fambiente%2Fanimali%2Fpangolino-fatti-e-curiosita",
												null
											);
										</script>
									</div>
																
																						</div>

				<div class="Clear"></div>

				<div class="AFirma">
    14 maggio 2020
            |
        <a href="https://www.focus.it/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
    </div>


				<div class="AKeys Azure">
      <a href="/scienza">scienza</a>,
      <a href="/scienza/salute">salute</a>,
      <a href="/temi/sars-cov-2/">SARS-CoV-2</a>,    <a href="/temi/coronavirus/">coronavirus</a>,    <a href="/temi/pangolini/">pangolini</a>,    <a href="/temi/virus/">virus</a>,    <a href="/temi/zoonosi/">zoonosi</a>,    <a href="/temi/infezioni-zoonotiche/">infezioni zoonotiche</a>,    <a href="/temi/covid-19/">covid-19</a>,    <a href="/temi/commercio-illegale-degli-animali/">commercio illegale degli animali</a>,    <a href="/temi/pipistrelli/">pipistrelli</a>,    <a href="/temi/infezioni/">infezioni</a>,    <a href="/temi/virus-respiratori/">virus respiratori</a>,    <a href="/temi/vettori-di-infezioni/">vettori di infezioni</a>,    <a href="/temi/nuovo-coronavirus/">nuovo coronavirus</a>,    <a href="/temi/bat-cov-ratg13/">Bat-CoV-RaTG13</a>,    <a href="/temi/pangolin-cov-2020/">pangolin-CoV-2020</a>,    <a href="/temi/betacoronavirus/">Betacoronavirus</a>,    <a href="/temi/manis-javanica/">manis javanica</a>  </div>

									<!-- ADV Google start -->
                    <div class="advg468">
                      <script type="text/javascript">
                                $Nj.GoogleFluid(  '3571138806942943', '3852497488', true);
                      </script>
                    </div>
					<!-- ADV Google end -->
				
				<!--OUTBRAIN-->
<div class="Clear"></div>
<div>
    <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/covid-sars-cov-2-non-viene-direttamente-dai-pangolini" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="Clear"></div>
</div>
<!--/OUTBRAIN-->


			</div>
		</div>
		<!--SHOULDER-->
		<div class="ARight">
            <div class="HShoulder">

                <!-- ADV Mediamond start --->
<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1"> 
  <div class="AdvIndex">
    <!--
    <div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
    -->
    <script>
      $Nj.MediamondAdv('box', '1', false, true);
    </script>
  </div>
</div>
<!-- ADV Mediamond end --->

                  <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
  <div class="ARTitle">Approfondimenti</div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/ambiente/ecologia/estinzioni-e-pandemie-sono-causate-dagli-stessi-processi">Estinzioni e pandemie sono causate dagli stessi processi</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/ambiente/ecologia/cina-bando-commercio-animali-selvatici-legge">Cina: il bando sul commercio di animali selvatici potrebbe diventare legge</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/ambiente/animali/nei-pangolini-coronavirus-affini-al-sars-cov-2">Nei pangolini trovati coronavirus affini al SARS-CoV-2</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/come-lavorano-gli-scienziati-che-vanno-a-caccia-di-coronavirus-nei-pipistrelli">Come lavorano gli scienziati che vanno a caccia di coronavirus nei pipistrelli</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/sono-davvero-i-pangolini-la-fonte-del-nuovo-coronavirus">Sono davvero i pangolini la fonte del nuovo coronavirus?</a>
  </div>
  </div>


                <!--/SNIPPET-->
<div id="AReH2" class="SSnippet AMjs">
    <h3>Codice Sconto</h3>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca">
        <h4>CheBanca</h4>
        <p>Codice Promozionale CheBanca</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole">
        <h4>Credit Agricole</h4>
        <p>Codice Promozionale Credit Agricole</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo">
        <h4>Italo</h4>
        <p>Codice Promo Italo</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privé Zalando Privé Codice Sconto">
        <h4>Zalando Privé</h4>
        <p>Zalando Privé Codice Sconto</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon">
        <h4>Groupon</h4>
        <p>Codice Sconto Groupon</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein">
        <h4>Myprotein</h4>
        <p>Codici Sconto Myprotein</p>
    </a>
        <div class="Clear"></div>
</div>
<div class="Clear"></div>

                <div id="AReH3" class="AHBox AMjs" style="height: auto; margin-top: 40px;">
                    <a
    class="HBox HBoxEdit HBoxMTop"
    href="https://www.focus.it/ambiente/ecologia/giornata-mondiale-acqua-nessuno-deve-restare-indietro"
    title="22 marzo Giornata Mondiale dell'Acqua">

    <div class="HBoxIns">
        <p><span style="font-size:22px">22 marzo</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Giornata</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Mondiale</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; dell&#39;Acqua</span></strong></p>
    </div>
</a>


                    <!-- ADV Mediamond start --->
<div class="HBox Adv300x100 HBoxMTop">
  <script>
    $Nj.MediamondAdv('promobox', '1', true);
  </script>
</div>
<!-- ADV Mediamond end --->

                </div>

                <div class="Clear"></div>
<div id="AReH4" class="ARGallery AMjs" >
    <div class="ARTitle">Vedi anche</div>
            <div  class="ARBox" >
            <a class="ARGBImg" href="/scienza/salute/il-dossier-di-focus-dedicato-al-coronavirus">
                <img src="https://www.focus.it/images/2020/04/21/focus331-sistema-immunitario_w630.jpeg" title="Il dossier di Focus dedicato al Coronavirus" alt=""></a>
            <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/salute/il-dossier-di-focus-dedicato-al-coronavirus">Il dossier di Focus dedicato al Coronavirus</a>
        </div>
        <div class="Clear"></div>
</div>

                <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->


            </div>
		</div>
		<!--/SHOULDER-->

		<div class="Clear"></div>
		<div class="ARelatedA">
    <div class="ARATitle">CONTENUTI CORRELATI</div>
    <div class="ARelatedAIns">
                    <div class="ARBox">
                <a class="ARABImg" href="/ambiente/ecologia/estinzioni-e-pandemie-sono-causate-dagli-stessi-processi">
                    <img src="https://www.focus.it/images/2020/04/06/pandemie-estinzione-degradazione-dell-habitat_w630.jpg" title="https://www.focus.it/images/2020/04/06/pandemie-estinzione-degradazione-dell-habitat_w630.jpg" alt="Estinzioni e pandemie sono causate dagli stessi processi">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/ambiente/ecologia/estinzioni-e-pandemie-sono-causate-dagli-stessi-processi">Estinzioni e pandemie sono causate dagli stessi processi</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/ambiente/animali/nei-pangolini-coronavirus-affini-al-sars-cov-2">
                    <img src="https://www.focus.it/images/2020/03/26/pangolino-del-borneo-e-coronavirus-sars-cov-2_w630.jpg" title="https://www.focus.it/images/2020/03/26/pangolino-del-borneo-e-coronavirus-sars-cov-2_w630.jpg" alt="Nei pangolini trovati coronavirus affini al SARS-CoV-2">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/ambiente/animali/nei-pangolini-coronavirus-affini-al-sars-cov-2">Nei pangolini trovati coronavirus affini al SARS-CoV-2</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/sono-davvero-i-pangolini-la-fonte-del-nuovo-coronavirus">
                    <img src="https://www.focus.it/images/2020/02/27/pangolini-e-coronavirus_w630.jpg" title="https://www.focus.it/images/2020/02/27/pangolini-e-coronavirus_w630.jpg" alt="Sono davvero i pangolini la fonte del nuovo coronavirus?">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/sono-davvero-i-pangolini-la-fonte-del-nuovo-coronavirus">Sono davvero i pangolini la fonte del nuovo coronavirus?</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/tasso-di-mortalita-covid-19">
                    <img src="https://www.focus.it/images/2020/02/24/coronavirus-statistiche_w630.jpg" title="https://www.focus.it/images/2020/02/24/coronavirus-statistiche_w630.jpg" alt="Tasso di mortalità Covid-19: perché non è preciso">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/tasso-di-mortalita-covid-19">Tasso di mortalità Covid-19: perché non è preciso</a>
            </div>
            </div>
</div>

		<div class="Clear"></div>
		<script>
			$Nj.New('ALfc','last_from_ch');
		</script>
	</div>
</div>
<div class="Prefooter" id="BPSItem2423_44">
    
    <div class="PageCol MediaHide2">
        <div class="PFBox">
            <div class="PFTitles">Più letti di Scienza</div>
                            <a class="PFList LinkU"
                   href="/scienza/salute/anticorpo-blocca-coronavirus-sars-cov-2-in-colture-cellulari">
                    L'anticorpo che blocca il coronavirus nelle colture cellulari
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/ingenuity-elicottero-marziano-marte-drone">
                    L'elicottero marziano è pronto al decollo
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/buco-nero-vicino-alla-terra-1000-anni-luce">
                    Scoperto il buco nero più vicino alla Terra: le sue stelle "compagne"  visibili a occhio nudo!
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/attacco-mortale-di-un-calamaro-fossile">
                    Il più antico attacco di un calamaro
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/comprendere-l-evoluzione-del-sars-cov-2">
                    Origine, percorso e trasformazione del SARS-CoV-2
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/bioritmi-come-funziona-lorologio-biologico">
                    Come funziona il nostro orologio biologico
                </a>
                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo HBoxMTop"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/63"
           title="Focus D&R 63">
            <img src="https://www.focus.it/images/2019/12/19/focus-d-r-63-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">
        <div class="PFBox HBoxMTop">
            <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->

        </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-extra/86"
           title="Focus Extra 86: il nostro corpo">
            <img src="https://www.focus.it/images/2020/04/02/focus-extra-86-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">

        <div class="PFBox">
            <div class="PFTitles">Più CONDIVISI  di Scienza</div>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/anticorpo-blocca-coronavirus-sars-cov-2-in-colture-cellulari">
                    L'anticorpo che blocca il coronavirus nelle colture cellulari
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/ingenuity-elicottero-marziano-marte-drone">
                    L'elicottero marziano è pronto al decollo
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/buco-nero-vicino-alla-terra-1000-anni-luce">
                    Scoperto il buco nero più vicino alla Terra: le sue stelle "compagne"  visibili a occhio nudo!
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/comprendere-l-evoluzione-del-sars-cov-2">
                    Origine, percorso e trasformazione del SARS-CoV-2
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/il-sars-cov-2-si-moltiplica-anche-nel-tratto-intestinale">
                    Il SARS-CoV-2 si moltiplica anche nel tratto intestinale
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/scienze/attacco-mortale-di-un-calamaro-fossile">
                    Il più antico attacco di un calamaro
                </a>
                    </div>
    </div>


    <div class="Clear"></div>
</div>


				</div>

				<div id="FCToTop" class="FootPin"></div>

				<div class="Foot">
					<div id="FCfooter1" class="MFoot">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                    <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
					</div>

					<div id="FCfooter2" class="MFoot FCenter">
						<div class="FPad" id="FCfooter2y">
							<p class="FIns"></p>
						</div>

						<ul>
							<li class="" data-ft="true">
								<a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
								<ul class="sub sub57">
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li>
									<li class=""><a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1." title="" target="_blank">Abbonamenti</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
								</ul>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
							</li>
						</ul>

						<div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
							<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
							<div class="FPad">
								<a class="FTitle" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus2.FooterFocus2." target="_blank">ABBONATI</a>
								<p class="FIns"></p>
								<p class="FTitle">SCARICA L’APP</p>
								<p class="FIns">
									<a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
									<a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
								</p>
							</div>
						</div>
					</div>
					<div class="FSocial">
						<div class="FFollow">
							<p class="FTitle">SEGUICI</p>
							<p class="FIns">
								<a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
								<a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
								<a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
								<a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
							</p>
						</div>
						<div class="FOther">
							<img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
							<p class="FTitle">ALTRI SITI</p>
							<p class="FIns">
								<!--
								<a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
								<a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>
								-->
								<a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
								<a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
								<a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
							</p>
						</div>
					</div>
					<div class="Clear"></div>
				</div>
				<div class="FBottom">
					<ul>
						<li>&copy; Mondadori Scienza S.p.A.</li>
						<li> | P.IVA 09440000157</li>
						<li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li>
						<li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li>
						<li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li>
						<li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li>
						<li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li>
						<li> | <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" title="" target="_blank">Cookie Policy</a></li>
						<li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li>
						<li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li>
						<li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
					</ul>
					<ul>
						<li>Governance: </li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<script>$FC.Init();</script>

	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script>
	wt.contentGroup = {
		1: "Aggregato Mondadori",
		2: "Aggregato Mondadori - web",
		3: "Aggregato Mondadori - web - Focus",
		4: "Aggregato Mondadori - web - Focus - www.focus.it",
		8: "mondadori",
		11: "web"
	};
	wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
	wt.sendinfo();
	</script>
	<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
	<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<!-- Tag Tealium -->
	<script type="text/javascript">
	(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
	</script>
	

	<script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/push/api.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b'},
            { src: '/push/object.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b'},
            { src: '/push/frontend.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b'},
            { src: '/push/client.js?cb=8098e2b7d1cef79f956737e955dd50216b1ed85b'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->


	


</body>
</html>
<!-- Time 0,380 PHP 0,008 Database 83/0,371 Search 0/0,000 -->