<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Contro la COVID-19: l'analisi delle acque reflue -  Focus.it</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<link href="/site_fc/css/site.tag.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.styles.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.resp.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">

	
	<link href="/site_fc/css/site.article.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">



	<link href="/site_fc/favicon.ico" rel="icon" type="image/ico">
	<link href="/site_fc/css/editor.styles.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">

	<meta name="apple-mobile-web-app-capable" content="no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="description" content="Sensori capaci di individuare il materiale genetico del coronavirus nei liquami potrebbero in futuro individuare i nuovi focolai di COVID-19."/>	
	<meta name="robots" content="all">
	<link rel="canonical" href="https://www.focus.it/scienza/salute/covid-19-analisi-delle-acque-reflue-per-tracciarne-la-diffusione" />	<link rel="amphtml" href="/amp/scienza/salute/covid-19-analisi-delle-acque-reflue-per-tracciarne-la-diffusione" />
	<script type="text/javascript" src="/core.a/config/config.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a"></script>
	<script type="text/javascript" src="/core.a/common/js/common.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a"></script>
	<script type="text/javascript" src="/core.a/guest/js/common.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a"></script>
	<script type="text/javascript">
		$Nj.guest.Domain = "https://www.focus.it/";
		$Nj.guest.Lang = "it";
 	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
    <script src="/site_fc/js/common.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a"></script>
    <script src="/site_fc_it/js/config.lang.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a"></script>
    <script src="/core.a/guest/js/search.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a"></script>
	<!-- ADV -->
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
	<!-- -->
	<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
	<!-- ONLINE -->
	<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a"></script>
	<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a"></script>
	<!-- ADV Mediamond start -->
	<script> $Nj.MediamondAdvPrefix = "adv"; </script>
	<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
	<!-- ADV Mediamond end -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
	<!-- Facebook -->
	<meta property="fb:pages" content="67963432194" />
	<!-- Google Tag Manager -->
			<meta property="og:title" content="Contro la COVID-19: l&#039;analisi delle acque reflue -  Focus.it" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.focus.it/scienza/salute/covid-19-analisi-delle-acque-reflue-per-tracciarne-la-diffusione" />
		<meta property="og:image" content="https://www.focus.it/images/2020/03/31/covid-19-nelle-acque-reflue-orig.jpg" />		<meta property="og:description" content="Sensori capaci di individuare il materiale genetico del coronavirus nei liquami potrebbero in futuro individuare i nuovi focolai di COVID-19." />
			
	<script>
		dataLayer = [{ "pageTitle":"Contro la COVID-19: l\'analisi delle acque reflue -  Focus.it" , 'visitorLoginState':'non-loggato' }];
	</script>
	<!-- End Google Tag Manager -->

	<script>
		isGallery = false;
		isLeaf = true;
					$ChannelMain = "";
		
	</script>
	
    <script src="/site_fc/js/article.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" type="text/javascript"></script>
    <script src="/site_fc/js/common.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" type="text/javascript"></script>


	<!-- AME HEADER - Start -->
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a">
	<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a">
	<!-- AME HEADER - End -->
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:400,600&display=swap" rel="stylesheet">
</head>

<body lang="it" data-type="article">
<script>
$Nj.New('FC','c_main');
</script>


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


<div id="fb-root"></div>

<!-- AME HEADER - Start -->
<div id="av-pushdown-wrapper-mobile"></div>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div class="expanding   advCollapse    " id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond end -->
					</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
			<div class="ameheader_top_container" id="ameheader_top_container">
				<div class="ameheader_external" id="ameheader_external">
					<ul>
						<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
						<li><a href="/mondo-focus">Mondo Focus</a></li>
						<li><a href="/codice-sconto">Sconti</a></li>
					</ul>
				</div>
				<div class="ameheader_logo" id="ameheader_logo">
					<a href="/">
						<img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus">
					</a>
				</div>
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
					<h1 class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>
					</h1>
					<nav class="ameheader_nav" id="ameheader_nav">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                <li>
            <a href="https://www.focus.it/foto"
               title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO
            </a>
        </li>
        <li>
            <a href="http://www.mediaset.it/focus/" target="_self">VIDEO</a>
        </li>
                <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
						<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
							<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
						</div>
					</nav>
					<div class="ameheader_extra" id="ameheader_extra">
						<div class="ameheader_search" id="ameheader_search">
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<div class="ameheader_login" id="ameheader_login">
														<a href="javascript:$FC.Login();" rel="nofollow">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"></path>

										<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"></path>
									</g>
								</svg>
								<span>Login</span>
							</a>
							<a></a>
													</div>
						<div class="ameheader_special" id="ameheader_special">
							<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
							<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
						</div>
					</div>
					<div class="ameheader_search_container">
						<div class="sitewidth">
							<div class="ameheader_search">
								<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
								<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
								<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
							</form>
							<div class="ameheader_search_close" id="ameheader_search_close"></div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

	<div class="ameheader ameheader_overlay" id="ameheader_overlay">
		<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
		<div class="ameheader_overlay_container" id="ameheader_overlay_container">
			<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
			<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
			<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
			<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
			<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
		</div>
		<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
	</div>

	<script type="text/javascript">
		var _pagetype       = 'listati',
		sw                  = document.documentElement.clientWidth,
		isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
		device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
		advChannel          = '/4758/cookaround/'+_pagetype,
		topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
		isPushing           = false,
		is_bnzm_pdown       = false;
        
		var AMEheaderOptions = {
			topstrip: window.location.pathname=='/foto',
			tal: false,
			special: {'cover':true},
			login: true,
			search: {placeholder: "Cerca..."},
			external: true,
			social:[
				{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
				{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
				{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
				}
			]
		};
        
    </script>
	<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a"></script>
	<!-- AME HEADER - End -->

	<div id="MediaBody">

		<div id="page" class="Content">
			<div class="Page">
				<div class="PgContent">
					<a class="BannerCont" href="https://www.focus.it/scienza/scienze/coronavirus-focus-big-bang?source=header" title="Dal Virus al Big Bang. Con Focus in edicola vai lontano senza uscire di casa">
						<ul class="BannerPromo">
							<li class="BannerPromo-pic">
								<img src="/site_fc/imgs/special/cover-desktop.jpg" alt="cover Focus" />
							</li>
							<li class="BannerPromo-text">
								<h2 class="BannerPromo-title">Dal Virus al Big Bang</h2>
								<p>Con Focus in edicola<br>vai lontano senza uscire di casa</p>
							</li>
						</ul>
					</a>
				</div>
				<div class="PgContent" id="PagePart0">
					
											
					

<div id="BPSItem0">
	<div class="content" id="content-283194" data-type="article">

		<div id="ALfcPos"></div>
<div id="ALfc" class="AChlast">
    <div class="AChlDisplay">
        <div id="ALfcBody" class="AchlContainer">
            <div id="ALfcIns">
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/sars-cov-2-coronavirus-da-anni-tra-umani">
                            <img src="https://www.focus.it/images/2020/04/03/folla-in-metro_62x62.jpg" title="SARS-CoV-2: il coronavirus è da anni tra noi?" alt="SARS-CoV-2: il coronavirus è da anni tra noi?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/sars-cov-2-coronavirus-da-anni-tra-umani">
                            SARS-CoV-2: potrebbe essere tra gli umani da anni
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/polveri-sottili-inquinamento-sulla-pianura-padana">
                            <img src="https://www.focus.it/images/2020/04/03/la-concentrazione-di-biossido-di-azoto-no2-sull-italia-nel-marzo-2019-a-sinistra-e-nel-periodo-14-25-marzo-2020._62x62.jpg" title="Polveri sottili: l&#039;inquinamento sulla Pianura Padana" alt="Polveri sottili: l&#039;inquinamento sulla Pianura Padana">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/polveri-sottili-inquinamento-sulla-pianura-padana">
                            Polveri sottili sulla Pianura Padana
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/quanti-hanno-contratto-la-covid-19-studio">
                            <img src="https://www.focus.it/images/2020/04/03/distanziamento-sociale-e-test-degli-anticorpi_62x62.jpg" title="Quanti hanno contratto la COVID-19? Uno studio globale" alt="Quanti hanno contratto la COVID-19? Uno studio globale">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/quanti-hanno-contratto-la-covid-19-studio">
                            Quanti hanno avuto la COVID-19? Uno studio globale
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/come-evitare-di-inquinare-anche-casa-nostra">
                            <img src="https://www.focus.it/images/2020/04/02/inquinamento-indoor_62x62.jpg" title="Come evitare di inquinare (anche) casa nostra" alt="Come evitare di inquinare (anche) casa nostra">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/come-evitare-di-inquinare-anche-casa-nostra">
                            Come evitare di inquinare (anche) casa nostra
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/covid-19-virus-e-distanza-di-sicurezza">
                            <img src="https://www.focus.it/images/2020/04/02/droplets_62x62.jpg" title="CoViD-19: un metro di distanza è sufficiente per fermare il virus?" alt="CoViD-19: un metro di distanza è sufficiente per fermare il virus?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/covid-19-virus-e-distanza-di-sicurezza">
                            CoViD-19: un metro basta per fermare il virus?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/covid-19-un-vaccino-sembra-funzionare-bene-nei-topi">
                            <img src="https://www.focus.it/images/2020/04/01/covid-19-un-vaccino-in-un-cerotto_62x62.jpg" title="COVID-19: un vaccino sembra funzionare bene nei topi" alt="COVID-19: un vaccino sembra funzionare bene nei topi">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/covid-19-un-vaccino-sembra-funzionare-bene-nei-topi">
                            COVID-19: un vaccino che funziona bene sui topi
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/covid-19-stiamo-vincendo-o-perdendo">
                            <img src="https://www.focus.it/images/2020/04/02/covid-19-crescita-esponenziale-e-misure-di-controllo_62x62.jpg" title="COVID-19, stiamo vincendo o perdendo?" alt="COVID-19, stiamo vincendo o perdendo?">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/covid-19-stiamo-vincendo-o-perdendo">
                            COVID-19, stiamo vincendo o perdendo?
                        </a>
                    </div>
                                    <div class="AChlBox">
                        <a class="AChlImg" href="/scienza/salute/covid-19-come-funzionano-test-degli-anticorpi">
                            <img src="https://www.focus.it/images/2020/04/02/test-coronavirus_62x62.jpg" title="COVID-19: come funzionano i test degli anticorpi" alt="COVID-19: come funzionano i test degli anticorpi">
                        </a>
                        <a class="AChlTitle LinkU" href="/scienza/salute/covid-19-come-funzionano-test-degli-anticorpi">
                            COVID-19: come funzionano i test degli anticorpi
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div id="ALfcNext" class="AChlBt BackNRC"></div>
</div>


		
  <link href="/site_fc/css/site.page_special.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">
  <link href="/site_fc/css/site.page_special.resp.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">

	<link href="/site_fc/css/site.article.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.article.resp.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">
	<link href="/site_fc/css/site.gallery.resp.css?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a" rel="stylesheet" type="text/css">


 
<div class="AHead">
  <div class="ASpecialTitle"> Coronavirus COVID-19: cosa c'è da sapere
    <a class="ASpecialLink" href="http://www.focus.it/speciali/coronavirus-2019-ncov-scienza">Vai allo speciale</a>  </div>
</div>



		<div class="CrumbsA">
			<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
				<a itemprop="url" href="https://www.focus.it/" class="PagePath">
	                <span itemprop="title">Home</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza" class="PagePath">
	                <span itemprop="title">Scienza</span>
	            </a>
								<span class="PagePath">  |  </span>
	            <a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath">
	                <span itemprop="title">Salute</span>
	            </a>
							</div>
			<div class="addthis_toolbox AShareS"
     addthis:url="https://www.focus.it/scienza/salute/covid-19-analisi-delle-acque-reflue-per-tracciarne-la-diffusione"
     addthis:id="283194"
     addthis:title="Contro la COVID-19: l'analisi delle acque reflue -  Focus.it"
     addthis:description="Sensori capaci di individuare il materiale genetico del coronavirus nei liquami potrebbero in futuro individuare i nuovi focolai di COVID-19.">

    <a class="addthis_button_facebook SBtS SFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtS STW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtS SPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>


			
		</div>

		<div class="AHead">
			<a name="content"></a>
			<h1 class="ATitle">COVID-19: analisi delle acque reflue per tracciarne la diffusione</h1>
			<h2 class="ASommario">Sensori capaci di individuare il materiale genetico del coronavirus nei liquami potrebbero in futuro individuare i nuovi focolai di COVID-19.</h2>
		</div>

		<div class="ALeft">
			<div class="ALeftPad1">
        <div class="AImgFirst">
            <img src="https://www.focus.it/images/2020/03/31/covid-19-nelle-acque-reflue_w630.jpg"
                title="COVID-19 nelle acque reflue"
                alt="covid-19-nelle-acque-reflue">
        </div>
        <div class="AImgDida">
            COVID-19: tracce del virus potrebbero essere individuate nelle acque reflue urbane che raccolgono gli scarichi domestici.            <span class="ACopy">|</span>
            <span class="ACopy">Shutterstock</span>
        </div>
</div>


			<!--SHAREV-->
			<div class="AShare">
				<div id="AShareVfly" class="AShareFly">
					<div class="addthis_toolbox "
     addthis:url="https://www.focus.it/scienza/salute/covid-19-analisi-delle-acque-reflue-per-tracciarne-la-diffusione"
     addthis:id="283194"
     addthis:title="Contro la COVID-19: l'analisi delle acque reflue -  Focus.it"
     addthis:description="Sensori capaci di individuare il materiale genetico del coronavirus nei liquami potrebbero in futuro individuare i nuovi focolai di COVID-19.">

    <a class="addthis_button_facebook SBtB BFB at300b" title="Facebook" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_twitter SBtB BTW at300b" title="Twitter" href="#"><img src="/site_fc/imgs/void.gif"></a>
    <a class="addthis_button_more SBtB BPlus at300b" target="_blank" title="Più..." href="#"><img src="/site_fc/imgs/void.gif"></a>
    <div class="atclear"></div>
</div>

				</div>
			</div>
			<!--/SHAREV-->

			<!-- ADV Mediamond start --->
			<div id="AReH0" class="MediaAdvC AAdv1">
				<div class="AdvIndex">
					<script>
						$Nj.MediamondAdv('box', '1', true, false);
					</script>
				</div>
			</div>
			<!-- ADV Mediamond end --->

			<div id="AContent" class="ALeftPad2" data-atype="1">
				<div class="AText">

																																																										<p>In piena emergenza coronavirus, con gli esperimenti ordinari forzatamente in stand-by, molti ricercatori stanno reindirizzando studi e competenze sulla lotta alla <a title="focus.it, speciale COVID-19" href="https://www.focus.it/speciali/coronavirus-2019-ncov-scienza">COVID-19</a>. Un aiuto nel monitoraggio di nuove ondate dell'infezione potrebbe per esempio arrivare dall'analisi delle acque reflue urbane, nelle quali convogliano le deiezioni domestiche. Se si riuscisse a sviluppare sensori capaci di individuare la presenza del nuovo coronavirus nelle vasche di trattamento di questi liquami, si potrebbero in futuro riconoscere e circoscrivere pi&ugrave; rapidamente i nuovi focolai epidemici.</p>
<p>&nbsp;</p>
																																																								
																																																								<div class="ATextQuote">
										<hr>
										<p><a title="focus.it, si pu&ograve; prendere il coronavirus da uno smartphone sporco?" href="https://www.focus.it/scienza/salute/smartphone-contagiare-coronavirus-covid-19">COVID-19: lo smartphone pu&ograve; contagiarti?</a></p>
										<hr>
									</div>
																																								
																																								<p><strong class="ATextTitle">una fonte preziosa di informazioni.</strong> L'epidemiologia delle acque reflue &egrave; una scienza che parte dall'analisi dei residui metabolici presenti nei rifiuti urbani per stimare il consumo di droghe o farmaci in una data zona, per valutare l'esposizione di una popolazione a pesticidi o tossine o studiare <a title="focus.it, la mappa mondiale dei superbatteri" href="https://www.focus.it/scienza/salute/antibiotico-resistenza-mappa-mondiale-geni-fogne">la presenza di superbatteri resistenti agli antibiotici</a>. Di solito i campioni di acque reflue vengono prelevati e analizzati in laboratorio: se per&ograve; si potessero installare, direttamente nelle vasche per il trattamento delle acque reflue, sensori in grado di individuare una sostanza e comunicarlo da remoto, si aprirebbero applicazioni importanti.</p>
<p>&nbsp;</p>
<p>Prima della pandemia di COVID-19 Zhugen Yang, esperto in questo tipo di tecnologie che lavora all'Universit&agrave; di Cranfield (Regno Unito), stava mettendo a punto con i colleghi semplici sensori di carta in grado di individuare, nelle acque di scarico, i geni di batteri antibiotico-resistenti o di patogeni dal potenziale epidemico. Questi sensori filtrano gli acidi nucleici dei virus e li mettono a contatto con reagenti che ne evidenziano la presenza, colorandosi.</p>
<p>&nbsp;</p>
																																																								
																																								<p><strong class="ATextTitle">Per il "dopo".</strong> Una prova di fattibilit&agrave; dei sensori <a title="Can a Paper-Based Device Trace COVID-19 Sources with Wastewater-Based Epidemiology?, articolo originale in inglese" href="https://pubs.acs.org/doi/10.1021/acs.est.0c01174#">&egrave; gi&agrave; stata realizzata</a> ed andrebbe ora adattata per individuare i biomarcatori della COVID-19 presenti nelle feci dei pazienti: &egrave; infatti noto che il nuovo coronavirus <a title="focus.it, coronavirus e trasmissione oro-fecale" href="https://www.focus.it/scienza/salute/sintomi-di-covid-19-nei-bambini-come-funziona-il-contagio">interessa anche il tratto digerente dei pazienti</a>. Test come questi potrebbero rivelarsi particolarmente utili in futuro, quando i focolai epidemici da COVID-19 saranno pi&ugrave; circoscritti. I pazienti asintomatici potrebbero venire a conoscenza di eventuali positivit&agrave; grazie alle analisi di acque reflue in cui sia presente il virus.</p>
<p>&nbsp;</p>
																																																								
																																																																								                                	                                									<div>
										<div class="AGallery">
											<a href="javascript:$GO35648.Open();" class="AGalTitle ATypeIco1">
												10 cose che (forse) non sai sulla cacca
											</a>
											<div class="AGalImgs">
	                                            												    <img onclick="$GO35648.Open(0)" alt="" src="/site_stored/imgs/0004/024/untitled_preview.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(1)" alt="" src="/site_stored/imgs/0004/025/6a00d83467e2d969e200e54f485fd38834-500wi.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(2)" alt="" src="/site_stored/imgs/0004/034/20363_061_8_preview.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(3)" alt="" src="/site_stored/imgs/0004/026/bonnacon.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(4)" alt="" src="/site_stored/imgs/0004/027/20363_055_8_preview.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(5)" alt="" src="/site_stored/imgs/0004/032/h_3.00682815.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(6)" alt="" src="/site_stored/imgs/0004/028/poo-2_preview.62x62.jpg">
	                                            												    <img onclick="$GO35648.Open(7)" alt="" src="/site_stored/imgs/0004/030/con_h_25.c013_3008.62x62.jpg">
	                                            											</div>
											<a href="javascript:$GO35648.Open(true);" class="AGalDida">Vai alla gallery
	                                            <span>(10 foto)</span>
	                                        </a>
										</div>
										<script>
											$Nj.New(
												"GO35648",
												"gallery_over",
												35648,
												"#cose-sulla-cacca",
												"%2Fscienza%2Fscienze%2Fcose-sulla-cacca",
												null
											);
										</script>
									</div>
																
																						</div>

				<div class="Clear"></div>

				<div class="AFirma">
     4 aprile 2020
            |
        <a href="https://www.focus.it/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
    </div>


				<div class="AKeys Azure">
      <a href="/scienza">scienza</a>,
      <a href="/scienza/salute">salute</a>,
      <a href="/temi/covid-19/">covid-19</a>,    <a href="/temi/sars-cov-2/">SARS-CoV-2</a>,    <a href="/temi/coronavirus/">coronavirus</a>,    <a href="/temi/nuovo-coronavirus/">nuovo coronavirus</a>,    <a href="/temi/fognature/">fognature</a>,    <a href="/temi/acque-reflue/">acque reflue</a>,    <a href="/temi/trattamento-delle-acque-reflue/">trattamento delle acque reflue</a>,    <a href="/temi/virus/">virus</a>,    <a href="/temi/epidemie/">epidemie</a>,    <a href="/temi/focolai/">focolai</a>,    <a href="/temi/infezioni/">infezioni</a>,    <a href="/temi/deiezioni/">deiezioni</a>,    <a href="/temi/salute-pubblica/">salute pubblica</a>,    <a href="/temi/epidemiologia/">epidemiologia</a>  </div>

									<!-- ADV Google start -->
                    <div class="advg468">
                      <script type="text/javascript">
                                $Nj.GoogleFluid(  '3571138806942943', '3852497488', true);
                      </script>
                    </div>
					<!-- ADV Google end -->
				
				<!--OUTBRAIN-->
<div class="Clear"></div>
<div>
    <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/covid-19-analisi-delle-acque-reflue-per-tracciarne-la-diffusione" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="Clear"></div>
</div>
<!--/OUTBRAIN-->


			</div>
		</div>
		<!--SHOULDER-->
		<div class="ARight">
            <div class="HShoulder">

                <!-- ADV Mediamond start --->
<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1"> 
  <div class="AdvIndex">
    <!--
    <div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
    -->
    <script>
      $Nj.MediamondAdv('box', '1', false, true);
    </script>
  </div>
</div>
<!-- ADV Mediamond end --->

                  <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
  <div class="ARTitle">Approfondimenti</div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/covid-19-test-fai-da-te-in-pochi-minuti-non-sempre-affidabili">COVID-19: test fai da te in pochi minuti? Non sempre affidabili</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/coronavirus-umidita-temperature-che-cosa-sappiamo">Coronavirus, umidità e alte temperature: che cosa sappiamo</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/covid-19-si-temono-contagi-tra-rifugiati-e-nelle-zone-di-guerra">COVID-19: si temono contagi tra rifugiati e nelle zone di guerra</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/ambiente/ecologia/perche-cosi-tante-epidemie-nascono-in-asia-e-africa">Perché così tante epidemie nascono in Asia e Africa?</a>
  </div>
    <div class="ARBox">
    <a class="ARBTitle Georgia LinkU  EvidTypeIco" href="/scienza/salute/coronavirus-quanto-resiste-sulle-superfici">Coronavirus: quanto sopravvive in libertà, fuori dal nostro corpo?</a>
  </div>
  </div>


                <!--/SNIPPET-->
<div id="AReH2" class="SSnippet AMjs">
    <h3>Codice Sconto</h3>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca">
        <h4>CheBanca</h4>
        <p>Codice Promozionale CheBanca</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole">
        <h4>Credit Agricole</h4>
        <p>Codice Promozionale Credit Agricole</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo">
        <h4>Italo</h4>
        <p>Codice Promo Italo</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privé Zalando Privé Codice Sconto">
        <h4>Zalando Privé</h4>
        <p>Zalando Privé Codice Sconto</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon">
        <h4>Groupon</h4>
        <p>Codice Sconto Groupon</p>
    </a>
        <a href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=scienza">
        <img src="https://www.focus.it/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein">
        <h4>Myprotein</h4>
        <p>Codici Sconto Myprotein</p>
    </a>
        <div class="Clear"></div>
</div>
<div class="Clear"></div>

                <div id="AReH3" class="AHBox AMjs" style="height: auto; margin-top: 40px;">
                    <a
    class="HBox HBoxEdit HBoxMTop"
    href="http://www.focus.it/ambiente/animali/verso-degli-animali"
    title="Sai riconoscere il VERSO di questi ANIMALI?">

    <div class="HBoxIns">
        <p><span style="font-family:open sans,arial,helvetica,sans-serif">Sai riconoscere il</span><br />
&nbsp;</p>

<p>&nbsp;</p>

<p><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:50px"><strong>VERSO </strong></span></span></p>

<p>&nbsp;</p>

<p><br />
<span style="font-family:open sans,arial,helvetica,sans-serif">di questi &nbsp;</span><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:34px"><strong>ANIMALI</strong></span>?</span></p>
    </div>
</a>


                    <!-- ADV Mediamond start --->
<div class="HBox Adv300x100 HBoxMTop">
  <script>
    $Nj.MediamondAdv('promobox', '1', true);
  </script>
</div>
<!-- ADV Mediamond end --->

                </div>

                <div class="Clear"></div>
<div id="AReH4" class="ARGallery AMjs" >
    <div class="ARTitle">Vedi anche</div>
            <div  class="ARBox" >
            <a class="ARGBImg" href="/scienza/salute/10-bizzarre-cure-mediche-del-passato">
                <img src="https://www.focus.it/site_stored/imgs/0003/048/reu_rtxrg9x.630x360.jpg" title="10 bizzarre cure mediche (più una) dal passato" alt=""></a>
            <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="/scienza/salute/10-bizzarre-cure-mediche-del-passato">10 bizzarre cure mediche (più una) dal passato</a>
        </div>
        <div class="Clear"></div>
</div>

                <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->


            </div>
		</div>
		<!--/SHOULDER-->

		<div class="Clear"></div>
		<div class="ARelatedA">
    <div class="ARATitle">CONTENUTI CORRELATI</div>
    <div class="ARelatedAIns">
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/coronavirus-perche-e-cosi-difficile-non-toccarsi-la-faccia-e-come-fare-per-ricordarselo">
                    <img src="https://www.focus.it/images/2020/03/06/coronavirus-toccarsi-la-faccia_w630.jpg" title="https://www.focus.it/images/2020/03/06/coronavirus-toccarsi-la-faccia_w630.jpg" alt="Coronavirus: perché è così difficile non toccarsi la faccia (e come fare per ricordarselo)">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/coronavirus-perche-e-cosi-difficile-non-toccarsi-la-faccia-e-come-fare-per-ricordarselo">Coronavirus: perché è così difficile non toccarsi la faccia (e come fare per ricordarselo)</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/contro-il-nuovo-coronavirus-i-farmaci-per-ebola-e-hiv">
                    <img src="https://www.focus.it/images/2020/02/21/coronavirus-in-cerca-di-una-cura_w630.jpg" title="https://www.focus.it/images/2020/02/21/coronavirus-in-cerca-di-una-cura_w630.jpg" alt="Contro il nuovo coronavirus i farmaci per Ebola e HIV">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/contro-il-nuovo-coronavirus-i-farmaci-per-ebola-e-hiv">Contro il nuovo coronavirus i farmaci per Ebola e HIV</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/nuovo-coronavirus-italia-influenza-differenza">
                    <img src="https://www.focus.it/images/2020/02/24/nuovo-coronavirus-un-patogeno-inedito_w630.jpg" title="https://www.focus.it/images/2020/02/24/nuovo-coronavirus-un-patogeno-inedito_w630.jpg" alt="Ha senso paragonare il nuovo coronavirus all'influenza?">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/nuovo-coronavirus-italia-influenza-differenza">Ha senso paragonare il nuovo coronavirus all'influenza?</a>
            </div>
                    <div class="ARBox">
                <a class="ARABImg" href="/scienza/salute/sono-davvero-i-pangolini-la-fonte-del-nuovo-coronavirus">
                    <img src="https://www.focus.it/images/2020/02/27/pangolini-e-coronavirus_w630.jpg" title="https://www.focus.it/images/2020/02/27/pangolini-e-coronavirus_w630.jpg" alt="Sono davvero i pangolini la fonte del nuovo coronavirus?">
                </a>
                <a class="ARABTitle LinkU  EvidTypeIco" href="/scienza/salute/sono-davvero-i-pangolini-la-fonte-del-nuovo-coronavirus">Sono davvero i pangolini la fonte del nuovo coronavirus?</a>
            </div>
            </div>
</div>

		<div class="Clear"></div>
		<script>
			$Nj.New('ALfc','last_from_ch');
		</script>
	</div>
</div>
<div class="Prefooter" id="BPSItem2423_44">
    
    <div class="PageCol MediaHide2">
        <div class="PFBox">
            <div class="PFTitles">Più letti di Scienza</div>
                            <a class="PFList LinkU"
                   href="/scienza/spazio/la-voyager-2-viaggia-senza-assistenza">
                    La Voyager 2 viaggia senza assistenza
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/sars-cov-2-ecco-come-coronavirus-attacca-le-cellule">
                    SARS-CoV-2: ecco come il coronavirus attacca le cellule
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/covid-19-scuola-chiusura-aiuta-il-contenimento">
                    COVID-19 e scuola: la chiusura aiuta
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/mascherine-se-le-indossassimo-tutti-rallenteremmo-l-epidemia">
                    Mascherine: se le indossassimo tutti, rallenteremmo l'epidemia?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/salute/covid-19-perche-le-donne-sono-piu-protette">
                    COVID-19: perché le donne sono più protette?
                </a>
                            <a class="PFList LinkU"
                   href="/scienza/scienze/la-mano-degli-uomini-e-progettata-per-fare-a-pugni">
                    La mano degli uomini è progettata per fare a pugni?
                </a>
                    </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo HBoxMTop"
           href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-extra/86"
           title="Focus Extra 86: il nostro corpo">
            <img src="https://www.focus.it/images/2020/04/02/focus-extra-86-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">
        <div class="PFBox HBoxMTop">
            <!-- ADV Google start -->
<div id="AReH5" class="Adv300x250 advg300x250">
  <script type="text/javascript">
    $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
  </script>
</div>
<!-- ADV Google end -->

        </div>
    </div>

    <div class="PageCol MediaHide2">
    <div class="PFBox">
        <a class="HBox HBoxPromo"
           href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia/162"
           title="Focus Storia 162">
            <img src="https://www.focus.it/images/2020/03/13/focus-storia-162-orig.jpg">
        </a>
    </div>
</div>


    <div class="PageCol MediaHide2">

        <div class="PFBox">
            <div class="PFTitles">Più CONDIVISI  di Scienza</div>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/coronavirus-come-fa-a-infettare-cosi-facilmente-uomo">
                    Coronavirus: come fa a infettare così facilmente l'uomo?
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/2-aprile-giornata-mondiale-autismo">
                    2 aprile 2020, XIII Giornata mondiale per la consapevolezza sull'autismo
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/spazio/la-voyager-2-viaggia-senza-assistenza">
                    La Voyager 2 viaggia senza assistenza
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/sars-cov-2-ecco-come-coronavirus-attacca-le-cellule">
                    SARS-CoV-2: ecco come il coronavirus attacca le cellule
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/farmaci-anti-covid-19-il-punto-sulle-sperimentazioni">
                    Farmaci anti COVID-19: il punto sulle sperimentazioni
                </a>
                            <a
                        class="PFList LinkU"
                        href="/scienza/salute/mascherine-se-le-indossassimo-tutti-rallenteremmo-l-epidemia">
                    Mascherine: se le indossassimo tutti, rallenteremmo l'epidemia?
                </a>
                    </div>
    </div>


    <div class="Clear"></div>
</div>


				</div>

				<div id="FCToTop" class="FootPin"></div>

				<div class="Foot">
					<div id="FCfooter1" class="MFoot">
						<ul>
            <li class="ameheader_has_children" data-ft="true" ntt-id="1">
            <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                Scienza
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">
                                Spazio
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">
                                Salute
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">
                                Energia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">
                                Scienze
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="2">
            <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                Ambiente
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">
                                Natura
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">
                                Ecologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">
                                Animali
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="3">
            <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                Tecnologia
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">
                                Digital Life
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">
                                Tecno-prodotti
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">
                                Innovazione
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">
                                Motori
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">
                                Architettura
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="4">
            <a href="//www.focus.it/cultura" title="">
                Cultura
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/cultura/arte" title="">
                                Arte
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/mistero" title="">
                                Mistero
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/storia" title="">
                                Storia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/cultura/curiosita" title="">
                                Curiosità
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="5">
            <a href="//www.focus.it/comportamento" title="">
                Comportamento
            </a>
            <ul>
                                                            <li>
                            <a href="//www.focus.it/comportamento/psicologia" title="">
                                Psicologia
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/scuola-e-universita" title="">
                                Scuola e Università
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/sessualita" title="">
                                Sessualità
                            </a>
                        </li>
                                            <li>
                            <a href="//www.focus.it/comportamento/economia" title="">
                                Economia
                            </a>
                        </li>
                                                </ul>
        </li>
            <li class="ameheader_has_children" data-ft="true" ntt-id="33">
            <a href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                Focus live
            </a>
            <ul>
                                                            <li>
                            <a href="https://live.focus.it/news" title="">
                                News
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/milano/" title="">
                                Programma
                            </a>
                        </li>
                                            <li>
                            <a href="https://live.focus.it/speaker/#milano-tab" title="">
                                Protagonisti
                            </a>
                        </li>
                                            <li>
                            <a href="https://museoscienza.vivaticket.com/must/event.html" title="">
                                Biglietti
                            </a>
                        </li>
                                                </ul>
        </li>
                    <li data-ft="true">
            <a href="/mondo-focus/la-realta-aumentata-di-focus">Realtà aumentata</a>
        </li>
    </ul>
					</div>

					<div id="FCfooter2" class="MFoot FCenter">
						<div class="FPad" id="FCfooter2y">
							<p class="FIns"></p>
						</div>

						<ul>
							<li class="" data-ft="true">
								<a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
								<ul class="sub sub57">
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li>
									<li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li>
									<li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
								</ul>
							</li>
							<li class="" data-ft="true">
								<a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
							</li>
						</ul>

						<div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
							<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
							<div class="FPad">
								<a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
								<p class="FIns"></p>
								<p class="FTitle">SCARICA L’APP</p>
								<p class="FIns">
									<a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
									<a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
									<a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
								</p>
							</div>
						</div>
					</div>
					<div class="FSocial">
						<div class="FFollow">
							<p class="FTitle">SEGUICI</p>
							<p class="FIns">
								<a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
								<a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
								<a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
								<a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
							</p>
						</div>
						<div class="FOther">
							<img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
							<p class="FTitle">ALTRI SITI</p>
							<p class="FIns">
								<!--
								<a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
								<a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>
								-->
								<a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
								<a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
								<a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
							</p>
						</div>
					</div>
					<div class="Clear"></div>
				</div>
				<div class="FBottom">
					<ul>
						<li>&copy; Mondadori Scienza S.p.A.</li>
						<li> | P.IVA 09440000157</li>
						<li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li>
						<li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li>
						<li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li>
						<li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li>
						<li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li>
						<li> | <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" title="" target="_blank">Cookie Policy</a></li>
						<li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li>
						<li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li>
						<li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
					</ul>
					<ul>
						<li>Governance: </li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
						<li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<script>$FC.Init();</script>

	<!-- Webtrekk 4, (c) www.webtrekk.com -->
	<script>
	wt.contentGroup = {
		1: "Aggregato Mondadori",
		2: "Aggregato Mondadori - web",
		3: "Aggregato Mondadori - web - Focus",
		4: "Aggregato Mondadori - web - Focus - www.focus.it",
		8: "mondadori",
		11: "web"
	};
	wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
	wt.sendinfo();
	</script>
	<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
	<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<!-- Tag Tealium -->
	<script type="text/javascript">
	(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
	</script>
	

	<script data-ad-client="ca-pub-5623698869845345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/push/api.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a'},
            { src: '/push/object.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a'},
            { src: '/push/frontend.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a'},
            { src: '/push/client.js?cb=1fa16af9e169f6d9287409a48eabd11be22ac41a'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->


	


</body>
</html>
<!-- Time 0,314 PHP 0,010 Database 83/0,304 Search 0/0,000 -->