<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Un aumento del consumo di carne rossa accresce le probabilità di morte prematura - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="alimentazione,  dieta,  carne,  carni rosse,  carni lavorate,  carni processate,  proteine animali,  conservanti,  sostanze cancerogene,  mortalità precoce,  malattie cardiovascolari,  cancro,  tumori,  insaccati">
		<meta name="description" content="Si torna a parlare del rapporto tra la presenza di carni rosse o lavorate nella dieta e i loro effetti sulla salute: un incremento delle quantità di queste proteine nel piatto sembra legato a maggiori probabilità di mortalità precoce negli anni immediatamente successivi.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Un aumento del consumo di carne rossa accresce le probabilità di morte prematura" />
<meta property="og:description" content="Si torna a parlare del rapporto tra la presenza di carni rosse o lavorate nella dieta e i loro effetti sulla salute: un incremento delle quantità di queste proteine nel piatto sembra legato a maggiori probabilità di mortalità precoce negli anni immediatamente successivi." />
<meta property="og:url" content="https://www.focus.it/scienza/salute/aumento-carne-rossa-morte-prematura" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/002/carne-rossa.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Un aumento del consumo di carne rossa accresce le probabilità di morte prematura" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>
	isGallery = false;
	isLeaf = true;
	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/salute/aumento-carne-rossa-morte-prematura.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				
				<div class="expanding   advCollapse    " id="strip_adv">
					<div class="placeholderFlyingPushdown">
						<div class="targetFlyingPushdown">
							<div class="adv strip" id="gpt_strip">
								<!-- ADV Mediamond Masthead start -->
								<div id="advstrip">
									<!--
									<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('masthead-leaderboard');
									</script>
								</div>
								<!-- ADV Mediamond Masthead end -->
							</div>
						</div>
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				
				<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">
								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="//www.focus.it/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>

							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">

      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem154252_51598" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/la-testa-ancora-intatta-di-un-lupo-gigante-del-pleistocene"><img src="https://www.focus.it/site_stored/imgs/0006/024/inside_wolf.62x62.jpg" title="La testa di un lupo gigante del Pleistocene" alt="inside_wolf"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/la-testa-ancora-intatta-di-un-lupo-gigante-del-pleistocene">La testa di un lupo gigante del Pleistocene</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/space-rider-lo-shuttle-laboratorio-europeo"><img src="https://www.focus.it/site_stored/imgs/0006/041/space_rider_shuttle_esa.62x62.jpg" title="Space Rider, shuttle, ESA." alt="space_rider_shuttle_esa"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/space-rider-lo-shuttle-laboratorio-europeo">Space Rider: lo shuttle-laboratorio europeo</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/hayabusa2-atterraggio-impatto-asteroide-ryugu"><img src="https://www.focus.it/site_stored/imgs/0006/023/hayabusa2_ryugu_guida.62x62.jpg" title="Ryugu, Hayabusa2." alt="hayabusa2_ryugu_guida"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/hayabusa2-atterraggio-impatto-asteroide-ryugu">Hayabusa2 prepara un nuovo tuffo nell'asteroide</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/anomalia-metallica-sotto-al-piu-grande-cratere-lunare"><img src="https://www.focus.it/site_stored/imgs/0006/033/moon-crater-1.62x62.jpg" title="Luna: un'enorme massa metallica sotto a un cratere" alt="moon-crater-1"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/anomalia-metallica-sotto-al-piu-grande-cratere-lunare">Luna: un'enorme massa metallica sotto a un cratere</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/le-bambine-cinesi-dal-dna-modificato-potrebbero-andare-incontro-a-morte-prematura"><img src="https://www.focus.it/site_stored/imgs/0006/010/crispr_shutterstock_1155141142.62x62.jpg" title="CRISPR, editing genetico: nuovi studi sulle gemelle cinesi modificate" alt="crispr_shutterstock_1155141142"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/le-bambine-cinesi-dal-dna-modificato-potrebbero-andare-incontro-a-morte-prematura">CRISPR sugli embrioni: rischio di morte prematura</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/la-materia-oscura-e-la-galassia-ngc-1052-df2"><img src="https://www.focus.it/site_stored/imgs/0005/007/galassiamateriaoscura.62x62.jpg" title="NGC 1052-DF2 e materia oscura" alt="galassiamateriaoscura"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/la-materia-oscura-e-la-galassia-ngc-1052-df2">La galassia trasparente e la materia oscura</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/nasa-apre-stazione-spaziale-privati"><img src="https://www.focus.it/site_stored/imgs/0006/047/nasa-iss-spacewalk.62x62.jpg" title="Perché la NASA vuole aprire la ISS ai privati?" alt="nasa-iss-spacewalk"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/nasa-apre-stazione-spaziale-privati">Perch&eacute; la NASA vuole aprire la ISS ai privati?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/polidattilia-supermano-mani-sei-dita"><img src="https://www.focus.it/site_stored/imgs/0006/006/mano.62x62.jpg" title="Mano, mano a sei dita, polidattilia" alt="mano"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/polidattilia-supermano-mani-sei-dita">Chi ha la mano a sei dita ha una supermano</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath"><span itemprop="title">Salute</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/salute/aumento-carne-rossa-morte-prematura" addthis:id="50098" addthis:title="Un aumento del consumo di carne rossa accresce le probabilità di morte prematura" addthis:description="Si torna a parlare del rapporto tra la presenza di carni rosse o lavorate nella dieta e i loro effetti sulla salute: un incremento delle quantità di queste proteine nel piatto sembra legato a maggiori probabilità di mortalità precoce negli anni immediatamente successivi.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Un aumento del consumo di carne rossa accresce le probabilit&agrave; di morte prematura</h1>
            <h2 class="ASommario">Si torna a parlare del rapporto tra la presenza di carni rosse o lavorate nella dieta e i loro effetti sulla salute: un incremento delle quantit&agrave; di queste proteine nel piatto sembra legato a maggiori probabilit&agrave; di mortalit&agrave; precoce negli anni immediatamente successivi.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/002/carne-rossa.630x360.jpg" title="I metodi di cottura ad alte temperature, che prevedono il contatto diretto delle carni con la fiamma o con superfici roventi, producono composti (come gli idrocarburi policiclici aromatici) che si pensa possano contribuire al rischio cancerogeno." alt="carne-rossa">
              </div>
              <div class="AImgDida">I metodi di cottura ad alte temperature, che prevedono il contatto diretto delle carni con la fiamma o con superfici roventi, producono composti (come gli idrocarburi policiclici aromatici) che si pensa possano contribuire al rischio cancerogeno.<span class="ACopy">|</span><span class="ACopy">Shutterstock</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/salute/aumento-carne-rossa-morte-prematura" addthis:id="50098" addthis:title="Un aumento del consumo di carne rossa accresce le probabilità di morte prematura" addthis:description="Si torna a parlare del rapporto tra la presenza di carni rosse o lavorate nella dieta e i loro effetti sulla salute: un incremento delle quantità di queste proteine nel piatto sembra legato a maggiori probabilità di mortalità precoce negli anni immediatamente successivi.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
						
						
						<!-- ADV Mediamond start --->
						<div id="AReH0" class="MediaAdvC AAdv1">
							<div class="AdvIndex">
								<script>
									$Nj.MediamondAdv('box', '1', true, false);
								</script>
							</div>
						</div>
						<!-- ADV Mediamond end --->
						
						
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<!-- <div id="AReH0ins" class="AAdvIns1"></div>-->
                <p>Non &egrave; un mistero che un elevato consumo di carni rosse e di insaccati sia un fattore di rischio per molte malattie croniche, come il diabete di tipo 2, disturbi cardiocircolatori e <a href="https://www.focus.it/scienza/salute/cancro-e-carne-rossa-il-legame-e-in-una-molecola-di-zucchero" title="focus.it, cancro e carne rossa, il legame che mancava">alcuni tipi di tumori</a> - circostanze che possono favorire i casi di morte precoce. Un nuovo studio sostiene ora che anche<em> un cambiamento duraturo delle abitudini di consumo</em> di questi alimenti possa danneggiare (o al contrario, migliorare) non poco la salute: in base alla ricerca pubblicata sul <a href="http://dx.doi.org/10.1136/bmj.l2110" title="Increasing red meat consumption linked with higher risk of premature death, articolo originale in inglese"><em>British Medical Journal</em></a>, un incremento o una riduzione del consumo di carne rossa o lavorata per un periodo di 8 anni, &egrave; in grado di influire sulla probabilit&agrave; di decesso prematuro negli 8 anni successivi.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/scienza/salute/oms-salumi-e-insaccati-ufficialmente-cancerogeni" title="focus.it - OMS, salumi e insaccati ufficialmente cancerogeni">Salumi, il parere dell&#39;OMS: la guida a domande e risposte</a>

<hr /></div>

<p><span class="ATextTitle"><strong>Stili di vita a confronto. </strong></span>I ricercatori della Harvard T.H. Chan School of Public Health hanno analizzato i dati sulle abitudini alimentari di oltre 53.500 donne e quasi 28 mila uomini sani, senza avvisaglie di malattie cardiovascolari o cancro. L&#39;idea era capire se un cambiamento nel consumo di carne rossa tra il 1986 e il 1994 fosse predittivo della mortalit&agrave; negli 8 anni successivi, cio&egrave; tra il 1994 e il 2002, e se nuove abitudini alimentari adottate tra il 1994 e il 2002 avessero influenzato la mortalit&agrave; nel periodo 2002-2010.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Un rischio pi&ugrave; elevato. </strong></span>Un aumento nella quantit&agrave; di carni processate di mezza porzione al giorno, per 8 anni, &egrave; risultato associato a un incremento del 13% della mortalit&agrave; per qualunque tipo di causa negli 8 anni successivi. Un aumento nelle porzioni di carni rosse non lavorate ha fatto salire la probabilit&agrave; di morte prematura del 9%. Sono emerse poi associazioni <em>specifiche</em> tra l&#39;alto consumo di questo tipo di proteina e un aumento di malattie cardiovascolari, respiratorie e neurodegenerative, e questo indipendentemente dall&#39;et&agrave; dei partecipanti, dalla qualit&agrave; della loro alimentazione, dall&#39;attivit&agrave; fisica praticata, dal consumo di alcol o dal fatto che fossero o meno fumatori.</p>

<p>&nbsp;</p>

<div><div class="AImg300">	<a class="LinkU" id="Image110086" href="https://www.focus.it/site_stored/imgs/0006/036/tipi-di-cibo.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0006/036/tipi-di-cibo.300.jpg">
	</a>
	<div class="AImgDida">Scelta fondamentali per la salute. Anzi, per la vita: <a href="https://www.focus.it/scienza/salute/alimentazione-scorretta-fattore-rischio-morte-studio-lancet" target="_blank">L'alimentazione scorretta favorisce l'insorgenza di molte patologie letali
</a><span class="ACopy"> | Shutterstock</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p><span class="ATextTitle"><strong>La dieta che allunga la vita. </strong></span>La buona notizia &egrave; che, nello stesso periodo di tempo, una riduzione dei consumi di carne rossa associata a un aumento di pesce, pollame, frutta secca, cereali, verdure, uova e prodotti caseari nella dieta - un&#39;alimentazione variegata e non necessariamente vegetariana - &egrave; parsa collegata a una riduzione della mortalit&agrave; precoce negli 8 anni successivi.&nbsp;</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Che cosa fa male? </strong></span>Il rischio aumentato per la salute associato alle carni rosse potrebbe dipendere, secondo gli autori dello studio, dall&#39;introduzione di fattori di disturbo cardiometabolici come grassi saturi, colesterolo, ferro EME (il ferro legato all&#39;emoglobina), conservanti e sostanze cancerogene prodotte dalla cottura ad alte temperature delle carni. Recenti studi hanno inoltre dimostrato che la carnitina, una sostanza presente nella carne rossa, <a href="https://www.focus.it/scienza/salute/la-carne-rossa-piace-ai-batteri-intestinali-dannosi-per-il-cuore" title="focus.it, la carne rossa che piace ai batteri dannosi per il cuore">&quot;piace&quot; a una classe di batteri intestinali pericolosa per il cuore</a>, perch&eacute; responsabili dell&#39;aumento del colesterolo &quot;cattivo&quot; e dei processi di aterosclerosi (l&#39;infiammazione e l&#39;accumulo di sostanze ostruenti nelle arterie).&nbsp;</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO40433.Open();" class="AGalTitle ATypeIco1">11 differenze tra cibo industriale e naturale</a>
	<div class="AGalImgs">
				<img onClick="$GO40433.Open(83778)" alt="" src="https://www.focus.it/site_stored/imgs/0005/028/reu_rtx2u4j7.62x62.jpg">
		<img onClick="$GO40433.Open(83770)" alt="" src="https://www.focus.it/site_stored/imgs/0005/020/gustavooliveira.62x62.jpg">
		<img onClick="$GO40433.Open(83773)" alt="" src="https://www.focus.it/site_stored/imgs/0005/023/mikehaller.62x62.jpg">
		<img onClick="$GO40433.Open(83771)" alt="" src="https://www.focus.it/site_stored/imgs/0005/021/jrgenschyberg.62x62.jpg">
		<img onClick="$GO40433.Open(83774)" alt="" src="https://www.focus.it/site_stored/imgs/0005/024/reu_rtr4wj16_web.62x62.jpg">
		<img onClick="$GO40433.Open(83777)" alt="" src="https://www.focus.it/site_stored/imgs/0005/027/reu_rtsso89.62x62.jpg">
		<img onClick="$GO40433.Open(83776)" alt="" src="https://www.focus.it/site_stored/imgs/0005/026/reu_rtr38rh2.62x62.jpg">
		<img onClick="$GO40433.Open(83779)" alt="" src="https://www.focus.it/site_stored/imgs/0005/029/reu_rtx13wy9.62x62.jpg">

	</div>
	<a href="javascript:$GO40433.Open(true);" class="AGalDida">Vai alla gallery <span>(12 foto)</span></a>
</div>
<script> $Nj.New("GO40433", "gallery_over", 40433,"#11-differenze-tra-cibo-industriale-e-naturale","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fsalute%2F11-differenze-tra-cibo-industriale-e-naturale",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                13 Giugno 2019 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/salute">salute</a>, <a href="/temi/alimentazione">alimentazione</a>, <a href="/temi/dieta">dieta</a>, <a href="/temi/carne">carne</a>, <a href="/temi/carni-rosse">carni rosse</a>, <a href="/temi/carni-lavorate">carni lavorate</a>, <a href="/temi/carni-processate">carni processate</a>, <a href="/temi/proteine-animali">proteine animali</a>, <a href="/temi/conservanti">conservanti</a>, <a href="/temi/sostanze-cancerogene">sostanze cancerogene</a>, <a href="/temi/mortalita-precoce">mortalit&agrave; precoce</a>, <a href="/temi/malattie-cardiovascolari">malattie cardiovascolari</a>, <a href="/temi/cancro">cancro</a>, <a href="/temi/tumori">tumori</a>, <a href="/temi/insaccati">insaccati</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/aumento-carne-rossa-morte-prematura" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          	<div class="HShoulder">
						
							<!-- ADV Mediamond start --->
							<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
								<div class="AdvIndex">
									<!--
									<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('box', '1', false, true);
									</script>
								</div>
							</div>
							<!-- ADV Mediamond end --->

							
							<div id="AReH1" data-dispose="lock" class="ARelated AMjs">
								<div class="ARTitle">Approfondimenti</div>
								
								<div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/alimentazione-scorretta-fattore-rischio-morte-studio-lancet">L'alimentazione scorretta &egrave; letale</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/oms-salumi-e-insaccati-ufficialmente-cancerogeni">OMS, salumi e insaccati ufficialmente cancerogeni</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/cancro-e-carne-rossa-il-legame-e-in-una-molecola-di-zucchero">Cancro e carne rossa, il legame che mancava</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/la-carne-rossa-piace-ai-batteri-intestinali-dannosi-per-il-cuore">La carne rossa "piace" ai batteri pericolosi per il cuore</a>
								</div>
							</div>
							

            
							<!--SNIPPET-->
							<div id="AReH2" class="SSnippet AMjs">
								<h3>Codice Sconto</h3>
								
								<a href="/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca"><h4>CheBanca</h4><p>Codice Promozionale CheBanca</p></a>
<a href="/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole"><h4>Credit Agricole</h4><p>Codice Promozionale Credit Agricole</p></a>
<a href="/codice-sconto/codice-promo-italo?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo"><h4>Italo</h4><p>Codice Promo Italo</p></a>
<a href="/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privè Zalando Privè Codice Sconto"><h4>Zalando Privè</h4><p>Zalando Privè Codice Sconto</p></a>
<a href="/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon"><h4>Groupon</h4><p>Codice Sconto Groupon</p></a>
<a href="/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein"><h4>Myprotein</h4><p>Codici Sconto Myprotein</p></a>

								<div class="Clear"></div>
							</div>
							<div class="Clear"></div>
							<!--/SNIPPET-->

							<div id="AReH3" class="AHBox AMjs">
								<a class="HBox HBoxEdit" href="https://www.focus.it/ambiente/ecologia/giornata-mondiale-acqua-nessuno-deve-restare-indietro" alt="22 marzo     Giornata     Mondiale     dell'Acqua">
									<div class="HBoxIns"><p><span style="font-size:22px">22 marzo</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Giornata</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Mondiale</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; dell&#39;Acqua</span></strong></p></div>
								</a>
								<!-- ADV Mediamond start --->
								<div class="HBox Adv300x100 HBoxMTop">
									<!--
									<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
									-->
									<script>
										$Nj.MediamondAdv('promobox', '1', true);
									</script>
								</div>
								<!-- ADV Mediamond end --->
							</div>


							<div id="AReH4" class="ARGallery AMjs">
								<div class="ARTitle">Vedi anche</div>
								
								<div class="ARBox">
									<a class="ARGBImg" href="https://www.focus.it/scienza/salute/dieci-sostanze-killer-presenti-nelle-sigarette"><img src="https://www.focus.it/site_stored/imgs/0005/020/cigarette-1154116_1920.300x200.jpg" title="Dieci sostanze killer presenti nelle sigarette" alt="cigarette-1154116_1920"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/dieci-sostanze-killer-presenti-nelle-sigarette">Dieci sostanze "killer" presenti nelle sigarette</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/scienza/salute/9-parti-del-corpo-che-non-usiamo-piu"><img src="https://www.focus.it/site_stored/imgs/0004/036/reu_rtr2ghc8.180x120.jpg" title="9 parti del corpo che non usiamo più" alt="reu_rtr2ghc8"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/9-parti-del-corpo-che-non-usiamo-piu">9 parti del corpo che non usiamo pi&ugrave;</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/scienza/salute/lingua-senso-gusto-250602-2153-252"><img src="https://www.focus.it/site_stored/imgs/0001/012/npl_01262894_web.180x120.jpg" title="Come funziona: la lingua e il senso del gusto" alt="npl_01262894_web"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/lingua-senso-gusto-250602-2153-252">Come funziona: la lingua e il senso del gusto</a>
								</div>
								<div class="Clear"></div>
							</div>

            
							<!-- ADV Google start -->
							<div id="AReH5" class="Adv300x250 advg300x250">
								<script type="text/javascript">
									$Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
								</script>
							</div>
							<!-- ADV Google end -->        

						</div>
          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/alcol-e-mortalita-la-relazione-e-complicata"><img src="https://www.focus.it/site_stored/imgs/0005/047/alcol_vino_consumo.180x120.jpg" title="Alcol e mortalità: la relazione è complicata" alt="alcol_vino_consumo"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/alcol-e-mortalita-la-relazione-e-complicata">Alcol e mortalit&agrave;: la relazione &egrave; complicata</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/consumo-di-carne-tendenze-alimentazione"><img src="https://www.focus.it/site_stored/imgs/0006/003/poca-carne.180x120.jpg" title="alimentazione, allevamento, cibo, consumi di carne nel mondo e in Italia" alt="poca-carne"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/consumo-di-carne-tendenze-alimentazione">Davvero stiamo mangiando meno carne?</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/basterebbe-una-dieta-sana-per-dimezzare-la-nostra-impronta-idrica"><img src="https://www.focus.it/site_stored/imgs/0005/038/impronta-idrica.180x120.jpg" title="Come dimezzare il consumo d'acqua mondiale" alt="impronta-idrica"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/basterebbe-una-dieta-sana-per-dimezzare-la-nostra-impronta-idrica">Come dimezzare il consumo d'acqua mondiale</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/carne-ambiente-e-salute"><img src="https://www.focus.it/site_stored/imgs/0005/038/carne-consumo-globale.180x120.jpg" title="alimentazione, ambiente, inquinamento" alt="carne-consumo-globale"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/carne-ambiente-e-salute">Il consumo di carne: gli effetti sull'ambiente</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(50098);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem154255_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus/320" title="Focus 320"><img src="/site_stored/site/box/018/f320_edicola.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/satelliti-starlink-oscureranno-le-stelle-spacex">I satelliti di Starlink oscureranno le vere costellazioni?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/materiale-organico-extraterrestre-tra-le-montagne-del-sudafrica">Materiale organico extraterrestre tra le montagne del Sudafrica</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/dieci-sostanze-killer-presenti-nelle-sigarette">Dieci sostanze "killer" presenti nelle sigarette</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/la-testa-ancora-intatta-di-un-lupo-gigante-del-pleistocene">La testa di un lupo gigante del Pleistocene</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/estinzione-dei-neanderthal-una-teoria-criticata">La sfortuna dei Neanderthal: uno studio molto contestato</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/alieni-la-terra-in-quarantena">Un acquario di nome Terra</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/60" title="Focus D&R 60"><img src="/site_stored/site/box/032/fdr-60_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/alieni-la-terra-in-quarantena">Un acquario di nome Terra</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/un-malloppo-di-geni-che-potrebbe-spiegare-unicita-sapiens">Un malloppo di geni che potrebbe spiegare l'unicit&agrave; dei sapiens</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/syn61-il-primo-organismo-con-dna-tutto-artificiale">Syn61 &egrave; il primo organismo con DNA tutto artificiale</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/autismo-collegato-a-mutazioni-nel-dna-non-codificante">L'autismo &egrave; collegato a mutazioni nel DNA non codificante</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/le-proiezioni-della-nasa-sul-clima-del-futuro">Le proiezioni della Nasa sul clima del futuro</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/origini-evoluzione-delle-cimici-creatceo">Le cimici hanno conosciuto i dinosauri</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
            <ul>
              <li>Governance: </li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - salute", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
