<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Alzheimer: una rara variante genetica apre nuove speranze di ricerca - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="alzheimer,  malattia di alzheimer,  alzheimer precoce,  demenze,  proteina beta amiloide,  proteina tau,  placche amiloidi,  cervello,  neuroscienze,  neuroni,  genetica">
		<meta name="description" content="Una donna colombiana geneticamente predisposta a sviluppare una forma precoce della demenza è risultata per lungo tempo protetta dal declino cognitivo, nonostante il suo cervello fosse invaso di placche amiloidi. La chiave del meccanismo preventivo è racchiusa nel suo DNA.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Alzheimer: una rara variante genetica apre nuove speranze di ricerca" />
<meta property="og:description" content="Una donna colombiana geneticamente predisposta a sviluppare una forma precoce della demenza è risultata per lungo tempo protetta dal declino cognitivo, nonostante il suo cervello fosse invaso di placche amiloidi. La chiave del meccanismo preventivo è racchiusa nel suo DNA." />
<meta property="og:url" content="https://www.focus.it/scienza/salute/alzheimer-rara-variante-genetica-ricerca" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/026/alzheimer-cervello.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Alzheimer: una rara variante genetica apre nuove speranze di ricerca" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>
	isGallery = false;
	isLeaf = true;
	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/salute/alzheimer-rara-variante-genetica-ricerca.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				
				<div class="expanding   advCollapse    " id="strip_adv">
					<div class="placeholderFlyingPushdown">
						<div class="targetFlyingPushdown">
							<div class="adv strip" id="gpt_strip">
								<!-- ADV Mediamond Masthead start -->
								<div id="advstrip">
									<!--
									<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('masthead-leaderboard');
									</script>
								</div>
								<!-- ADV Mediamond Masthead end -->
							</div>
						</div>
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				
				<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">
								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="//www.focus.it/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>

							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">

      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem159538_53362" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/transito-di-mercurio-davanti-sole"><img src="https://www.focus.it/site_stored/imgs/0006/030/transito_mercurio_sdo.62x62.png" title="Mercurio, transito, Sole, SDO, 2016." alt="transito_mercurio_sdo"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/transito-di-mercurio-davanti-sole">Il transito di Mercurio davanti al disco solare</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/x-37b-spazioplano-segreto-viola-regole-spazio"><img src="https://www.focus.it/site_stored/imgs/0004/047/100330-o-1234s-001.62x62.jpg" title="X-37B: prima violazione del codice dello spazio?" alt="100330-o-1234s-001"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/x-37b-spazioplano-segreto-viola-regole-spazio">X-37B: prima violazione del codice dello spazio?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/corsa-scarpe-carbonio-doping-tecnologico"><img src="https://www.focus.it/site_stored/imgs/0006/015/maratona-newyork.62x62.jpg" title="Corsa e scarpe speciali: è doping tecnologico?" alt="maratona-newyork"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/corsa-scarpe-carbonio-doping-tecnologico">Corsa e scarpe speciali: &egrave; doping tecnologico?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/esercizio-fisico-meglio-prima-di-colazione"><img src="https://www.focus.it/site_stored/imgs/0006/029/corsa-alba.62x62.jpg" title="Sport: esercizio fisico e prima colazione" alt="corsa-alba"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/esercizio-fisico-meglio-prima-di-colazione">Esercizio fisico: meglio prima di colazione?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/il-super-telescopio-per-studiare-30-milioni-di-galassie"><img src="https://www.focus.it/site_stored/imgs/0006/010/kitt-peak-national-observatory.62x62.jpg" title="Kitt Peak National Observatory" alt="kitt-peak-national-observatory"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/il-super-telescopio-per-studiare-30-milioni-di-galassie">Il super telescopio per 30 milioni di galassie</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/scoperta-tumori-resistono-terapie"><img src="https://www.focus.it/site_stored/imgs/0006/011/laboratorio-medicina.62x62.jpg" title="Così i tumori imparano a resistere alle terapie" alt="laboratorio-medicina"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/scoperta-tumori-resistono-terapie">Cos&igrave; i tumori imparano a resistere alle terapie</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/elementi-chimici-pesanti-dalla-collisione-di-stelle-di-neutroni"><img src="https://www.focus.it/site_stored/imgs/0006/041/stronzio-stelle-neutroni.62x62.jpg" title="Chimica: la nascita degli elementi" alt="stronzio-stelle-neutroni"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/elementi-chimici-pesanti-dalla-collisione-di-stelle-di-neutroni">Ecco come nascono gli elementi chimici pesanti</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/ritorno-alla-luna-blue-origin-e-altre-space-company"><img src="https://www.focus.it/site_stored/imgs/0006/038/blue-origin_il-lander-lunare-blue-moon_illustrazione.62x62.jpg" title="Blue Moon, il lander lunare di Blue Origin" alt="blue-origin_il-lander-lunare-blue-moon_illustrazione"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/ritorno-alla-luna-blue-origin-e-altre-space-company">Ritorno alla Luna: Blue Origin e gli altri</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/salute" class="PagePath"><span itemprop="title">Salute</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/salute/alzheimer-rara-variante-genetica-ricerca" addthis:id="51862" addthis:title="Alzheimer: una rara variante genetica apre nuove speranze di ricerca" addthis:description="Una donna colombiana geneticamente predisposta a sviluppare una forma precoce della demenza è risultata per lungo tempo protetta dal declino cognitivo, nonostante il suo cervello fosse invaso di placche amiloidi. La chiave del meccanismo preventivo è racchiusa nel suo DNA.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Alzheimer: una rara variante genetica apre nuove speranze di ricerca</h1>
            <h2 class="ASommario">Una donna colombiana geneticamente predisposta a sviluppare una forma precoce della demenza &egrave; risultata per lungo tempo protetta dal declino cognitivo, nonostante il suo cervello fosse invaso di placche amiloidi. La chiave del meccanismo preventivo &egrave; racchiusa nel suo DNA.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/026/alzheimer-cervello.630x360.jpg" title="Alzheimer: un caso singolo porta a ripensare alcune convinzioni sulla malattia, e apre interessanti possibilità di studio." alt="alzheimer-cervello">
              </div>
              <div class="AImgDida">Alzheimer: un caso singolo porta a ripensare alcune convinzioni sulla malattia, e apre interessanti possibilit&agrave; di studio.<span class="ACopy">|</span><span class="ACopy">Shutterstock</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/salute/alzheimer-rara-variante-genetica-ricerca" addthis:id="51862" addthis:title="Alzheimer: una rara variante genetica apre nuove speranze di ricerca" addthis:description="Una donna colombiana geneticamente predisposta a sviluppare una forma precoce della demenza è risultata per lungo tempo protetta dal declino cognitivo, nonostante il suo cervello fosse invaso di placche amiloidi. La chiave del meccanismo preventivo è racchiusa nel suo DNA.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
						
						
						<!-- ADV Mediamond start --->
						<div id="AReH0" class="MediaAdvC AAdv1">
							<div class="AdvIndex">
								<script>
									$Nj.MediamondAdv('box', '1', true, false);
								</script>
							</div>
						</div>
						<!-- ADV Mediamond end --->
						
						
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<!-- <div id="AReH0ins" class="AAdvIns1"></div>-->
                <p>Una speranza <a href="https://www.focus.it/scienza/salute/alzheimer-fallita-sperimentazione-farmacologica" title="focus.it, Alzheimer, fallita un'altra importante sperimentazione&agrave;">dopo 15 anni di stallo nelle ricerche</a> sulla malattia di <strong>Alzheimer </strong>- la pi&ugrave; comune forma di <strong>demenza</strong>, che interessa quasi 30 milioni di persone nel mondo - arriva dalla Colombia: una donna geneticamente predisposta a mostrare i primi <strong>sintomi </strong>clinici di questa condizione poco dopo i 40 anni (<span font-size:="" new="" style="color: rgb(0, 0, 0); font-family: Georgia, " times="">come centinaia di suoi familiari in vita o delle passate generazioni)</span>&nbsp;&egrave; rimasta protetta per trent&#39;anni dal declino cognitivo, grazie a una doppia - e rarissima - variante genetica. Il suo caso, che apre nuove prospettive nella comprensione di questa malattia, &egrave; descritto su <a href="https://www.nature.com/articles/s41591-019-0611-3" title="Resistance to autosomal dominant Alzheimer&rsquo;s disease in an APOE3 Christchurch homozygote: a case report, articolo originale in inglese"><em>Nature Medicine</em></a>.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Una scomoda eredit&agrave;.</strong></span> La paziente, che vive a&nbsp;Medell&iacute;n, fa parte di una famiglia estesa di 6.000 persone nate nella citt&agrave; e in alcuni remoti villaggi andini, da secoli perseguitate da quella che i locali chiamano&nbsp;&quot;La Bobera&quot; (la follia): una forma di <strong>Alzheimer </strong>precoce riconducibile a una variante genetica ormai nota, sul gene&nbsp;<em>Presenilin 1</em>,&nbsp;e legata a un andamento piuttosto prevedibile del declino cognitivo, con i primi sintomi attorno ai 44 anni e la morte entro i 60.</p>

<p>&nbsp;</p>

<p>Anche se la versione colombiana della <strong>malattia </strong>interessa una minuscola frazione dei pazienti con <strong>Alzheimer</strong>, questa famiglia &egrave; studiata da decenni: conoscendo origine e progressione della malattia si cercano risposte per questa e altre popolazioni di pazienti e per le loro famiglie. Cos&igrave;, quando un gruppo di ricercatori guidato da Eric Reiman, direttore generale del Banner Alzheimer&#39;s Institute di Phoenix (Arizona), si &egrave; accorto che una 70enne con la mutazione &quot;incriminata&quot; non mostrava ancora neanche le prime avvisaglie di demenza, &egrave; rimasto spiazzato.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Contro ogni previsione. </strong></span>Gli esami di neuroimaging eseguiti al&nbsp;Massachusetts General Hospital di Boston hanno rivelato che il cervello della paziente era disseminato di placche amiloidi, <a href="https://www.focus.it/scienza/salute/alzheimer-il-circolo-vizioso-della-beta-amiloide" title="focus.it, Alzheimer, il circolo vizioso della beta-amiloide">i depositi di proteina beta-amiloide caratteristici della malattia</a>. Eppure, la donna, madre di quattro figli e con un anno appena di istruzione alle spalle, esibiva una <strong>forma cognitiva </strong>degna di una 45enne: la protezione di cui sembrava beneficiare non poteva derivarle da un&#39;elevata scolarit&agrave;, e doveva invece dipendere da un fattore biologico. Inoltre, nel cervello della paziente non c&#39;era praticamente traccia dei grovigli di proteina tau <a href="https://www.focus.it/scienza/salute/alzheimer-la-proteina-tau-si-diffonde-tra-neuroni-come-infezione" title="focus.it, Alzheimer, la proteina tau si diffonde come un'infezione">che di solito contaminano le cellule cerebrali</a> di chi &egrave; affetto dalla malattia; e anche neurodegenerazione e atrofia cerebrale risultavano ridotte al minimo.&nbsp;</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Istruzioni protettive. </strong></span>Le analisi genetiche della paziente hanno rivelato <strong>una mutazione estremamente rara</strong> a carico di un gene comune e importante nello studio dell&#39;Alzheimer, l&#39;APOE, che si presenta in tre varianti. Una di queste, l&#39;APOE4, aumenta di molto il rischio di sviluppare la malattia ed &egrave; presente nel 40% dei pazienti con Alzheimer. La donna presentava due copie della variante&nbsp;APOE3, la pi&ugrave; comune, ma entrambe con una mutazione nota come&nbsp;<em>Christchurch</em> (dal nome della citt&agrave; neozelandese in cui &egrave; stata scoperta. Gi&agrave; possedere una sola mutazione Christchurch &egrave; un evento molto raro, osservato in alcuni membri della famiglia colombiana interessata da Alzheimer precoce: queste persone sviluppavano comunque la malattia alla stessa et&agrave; dei loro parenti.</p>

<p>&nbsp;</p>

<p>La fortuna della paziente &egrave; <em>nella doppia mutazione</em>, che si trova in un&#39;area del gene che si lega a un composto che favorisce la diffusione della proteina tau nei cervelli con Alzheimer. La doppia mutazione ha avuto un effetto talmente potente da impedire quasi del tutto che questo legame si formasse. In laboratorio gli scienziati sono riusciti a ricreare un composto che riuscisse a imitare questo effetto, ma siamo ben lontani da un farmaco che possa replicare l&#39;azione protettiva osservata: occorrerebbe prima testarne l&#39;azione su colture di cellule animali e umane.&nbsp;</p>

<p>&nbsp;</p>

<div><div class="AImg300">	<a class="LinkU" id="Image107558" href="https://www.focus.it/site_stored/imgs/0006/008/alzheimer-sintomi-test.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0006/008/alzheimer-sintomi-test.300.jpg">
	</a>
	<div class="AImgDida">Testimonianze di vita: <a href="https://www.focus.it/scienza/salute/alzheimer-focus-324" target="_blank">Lettere dall'Alzheimer
</a><span class="ACopy"> | Shutterstock</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p><span class="ATextTitle"><strong>Per tutti gli altri pazienti. </strong></span>Dallo studio emergono almeno due elementi importanti. Il primo, &egrave; che i prossimi trattamenti potrebbero concentrarsi sulla riduzione, o il silenziamento, del gene APOE, anzich&eacute; sulla lotta agli accumuli proteici, che negli ultimi anni <a href="https://www.focus.it/scienza/salute/alzheimer-ricerca-nuove-speranze" title="focus.it, Alzheimer, tra ricerca, fallimenti e speranze">ha condotto a pi&ugrave; buchi nell&#39;acqua</a>.</p>

<p>&nbsp;</p>

<p>Il secondo, riguarda il ruolo della proteina beta-amiloide. Poich&eacute; il cervello della paziente ne ospitava in grandi quantit&agrave;, senza accusarne per&ograve; i danni,&nbsp;&laquo;questo indica, per quanto ne sappia per la prima volta in assoluto, una chiara dissociazione tra accumulo di amiloide e patologia da tau, neurodegenerazione e declino cognitivo&raquo; ha spiegato&nbsp;Yadong Huang, non coinvolto nello studio, ma autore <a href="https://www.nature.com/articles/s41591-019-0634-9" title="An Alzheimer&rsquo;s-disease-protective APOE mutation, articolo originale in inglese">di un articolo a commento della scoperta</a>.</p>

<p>&nbsp;</p>

<p>Gli occhi sono puntati ora su alcuni pi&ugrave; giovani parenti della donna, che pur non avendo la mutazione Christchurch sembrano per ora tutelati dalla malattia a cui l&#39;altra mutazione li condurr&agrave;. Potrebbero esserci, insomma, altri meccanismi protettivi ancora da scoprire.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO41772.Open();" class="AGalTitle ATypeIco1">8 modi piacevoli di prevenire il declino cognitivo</a>
	<div class="AGalImgs">
				<img onClick="$GO41772.Open(88441)" alt="" src="https://www.focus.it/site_stored/imgs/0005/041/shutterstock_465002897.62x62.jpg">
		<img onClick="$GO41772.Open(88437)" alt="" src="https://www.focus.it/site_stored/imgs/0005/037/shutterstock_130959260.62x62.jpg">
		<img onClick="$GO41772.Open(88438)" alt="" src="https://www.focus.it/site_stored/imgs/0005/038/shutterstock_147967079.62x62.jpg">
		<img onClick="$GO41772.Open(88440)" alt="" src="https://www.focus.it/site_stored/imgs/0005/040/shutterstock_277361111.62x62.jpg">
		<img onClick="$GO41772.Open(88443)" alt="" src="https://www.focus.it/site_stored/imgs/0005/043/shutterstock_611577308.62x62.jpg">
		<img onClick="$GO41772.Open(88436)" alt="" src="https://www.focus.it/site_stored/imgs/0005/036/shutterstock_127297232.62x62.jpg">
		<img onClick="$GO41772.Open(88442)" alt="" src="https://www.focus.it/site_stored/imgs/0005/042/shutterstock_570143806.62x62.jpg">
		<img onClick="$GO41772.Open(88444)" alt="" src="https://www.focus.it/site_stored/imgs/0005/044/shutterstock_649255627.62x62.jpg">

	</div>
	<a href="javascript:$GO41772.Open(true);" class="AGalDida">Vai alla gallery <span>(9 foto)</span></a>
</div>
<script> $Nj.New("GO41772", "gallery_over", 41772,"#modi-piacevoli-di-prevenire-il-declino-cognitivo","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fsalute%2Fmodi-piacevoli-di-prevenire-il-declino-cognitivo",null); </script>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                11 Novembre 2019 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/salute">salute</a>, <a href="/temi/alzheimer">alzheimer</a>, <a href="/temi/malattia-di-alzheimer">malattia di alzheimer</a>, <a href="/temi/alzheimer-precoce">alzheimer precoce</a>, <a href="/temi/demenze">demenze</a>, <a href="/temi/proteina-beta-amiloide">proteina beta amiloide</a>, <a href="/temi/proteina-tau">proteina tau</a>, <a href="/temi/placche-amiloidi">placche amiloidi</a>, <a href="/temi/cervello">cervello</a>, <a href="/temi/neuroscienze">neuroscienze</a>, <a href="/temi/neuroni">neuroni</a>, <a href="/temi/genetica">genetica</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleFluid(  '3571138806942943',             '3852497488', true);
									//$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');, 'DT'
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/salute/alzheimer-rara-variante-genetica-ricerca" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          	<div class="HShoulder">
						
							<!-- ADV Mediamond start --->
							<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
								<div class="AdvIndex">
									<!--
									<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('box', '1', false, true);
									</script>
								</div>
							</div>
							<!-- ADV Mediamond end --->

							
							<div id="AReH1" data-dispose="lock" class="ARelated AMjs">
								<div class="ARTitle">Approfondimenti</div>
								
								<div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/alzheimer-focus-324">Lettere dall'Alzheimer</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/alzheimer-fallita-sperimentazione-farmacologica">Alzheimer, fallita un'altra sperimentazione</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/alzheimer-esame-del-sangue-degenerazione-neuroni">Alzheimer, un esame del sangue lo preannuncia</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/alzheimer-neuroni-farmaci-antiretrovirali">Alzheimer: la strada degli antiretrovirali</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/herpes-e-alzheimer-ipotesi-legame">Herpes e Alzheimer: si rafforza l'ipotesi di un legame</a>
								</div>
							</div>
							

            
							<!--SNIPPET-->
							<div id="AReH2" class="SSnippet AMjs">
								<h3>Codice Sconto</h3>
								
								<a href="/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca"><h4>CheBanca</h4><p>Codice Promozionale CheBanca</p></a>
<a href="/codice-sconto/codice-promozionale-credit-agricole?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/creditagricole.png" alt="Credit Agricole Codice Promozionale Credit Agricole"><h4>Credit Agricole</h4><p>Codice Promozionale Credit Agricole</p></a>
<a href="/codice-sconto/codice-promo-italo?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo"><h4>Italo</h4><p>Codice Promo Italo</p></a>
<a href="/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privè Zalando Privè Codice Sconto"><h4>Zalando Privè</h4><p>Zalando Privè Codice Sconto</p></a>
<a href="/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon"><h4>Groupon</h4><p>Codice Sconto Groupon</p></a>
<a href="/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&utm_medium=snippet&utm_campaign=scienza"><img src="/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein"><h4>Myprotein</h4><p>Codici Sconto Myprotein</p></a>

								<div class="Clear"></div>
							</div>
							<div class="Clear"></div>
							<!--/SNIPPET-->

							<div id="AReH3" class="AHBox AMjs">
								<a class="HBox HBoxEdit" href="https://www.focus.it/ambiente/ecologia/giornata-mondiale-acqua-nessuno-deve-restare-indietro" alt="22 marzo     Giornata     Mondiale     dell'Acqua">
									<div class="HBoxIns"><p><span style="font-size:22px">22 marzo</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Giornata</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; Mondiale</span></strong></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:30px">&nbsp;&nbsp;&nbsp; dell&#39;Acqua</span></strong></p></div>
								</a>
								<!-- ADV Mediamond start --->
								<div class="HBox Adv300x100 HBoxMTop">
									<!--
									<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
									-->
									<script>
										$Nj.MediamondAdv('promobox', '1', true);
									</script>
								</div>
								<!-- ADV Mediamond end --->
							</div>


							<div id="AReH4" class="ARGallery AMjs">
								<div class="ARTitle">Vedi anche</div>
								
								<div class="ARBox">
									<a class="ARGBImg" href="https://www.focus.it/scienza/salute/l-incredibile-naso-della-zanzara-e-altre-foto-al-m"><img src="https://www.focus.it/site_stored/imgs/0001/035/1.300x200.jpg" title="L'incredibile naso della zanzara e altre foto al microscopio" alt="1"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/l-incredibile-naso-della-zanzara-e-altre-foto-al-m">L'incredibile naso della zanzara e altre foto al microscopio</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/scienza/salute/dieci-sostanze-killer-presenti-nelle-sigarette"><img src="https://www.focus.it/site_stored/imgs/0005/020/cigarette-1154116_1920.180x120.jpg" title="Dieci sostanze killer presenti nelle sigarette" alt="cigarette-1154116_1920"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/dieci-sostanze-killer-presenti-nelle-sigarette">Dieci sostanze "killer" presenti nelle sigarette</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/scienza/salute/9-parti-del-corpo-che-non-usiamo-piu"><img src="https://www.focus.it/site_stored/imgs/0004/036/reu_rtr2ghc8.180x120.jpg" title="9 parti del corpo che non usiamo più" alt="reu_rtr2ghc8"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/scienza/salute/9-parti-del-corpo-che-non-usiamo-piu">9 parti del corpo che non usiamo pi&ugrave;</a>
								</div>
								<div class="Clear"></div>
							</div>

            
							<!-- ADV Google start -->
							<div id="AReH5" class="Adv300x250 advg300x250">
								<script type="text/javascript">
									$Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
								</script>
							</div>
							<!-- ADV Google end -->        

						</div>
          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/alzheimer-placche-neurotossiche-cervello-non-sempre-collegate-a-demenza"><img src="https://www.focus.it/site_stored/imgs/0005/044/alzheimer-placche.180x120.jpg" title="Alzheimer, cervello, neuroni" alt="alzheimer-placche"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/alzheimer-placche-neurotossiche-cervello-non-sempre-collegate-a-demenza">Alzheimer: placche non conducono sempre a demenza</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/pulizie-mitocondri-neuroni-malattia-alzheimer"><img src="https://www.focus.it/site_stored/imgs/0006/009/cellule-cerebrali-alzheimer.180x120.jpg" title="Le pulizie cellulari inceppate dell'Alzheimer" alt="cellule-cerebrali-alzheimer"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/pulizie-mitocondri-neuroni-malattia-alzheimer">Le pulizie cellulari "inceppate" dell'Alzheimer</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/alzheimer-il-circolo-vizioso-della-beta-amiloide"><img src="https://www.focus.it/site_stored/imgs/0006/031/alzheimer_shutterstock-713571544.180x120.jpg" title="Alzheimer, malattia di Alzheimer, demenza senile, proteine tau, proteine beta-amiloidi" alt="alzheimer_shutterstock-713571544"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/alzheimer-il-circolo-vizioso-della-beta-amiloide">Alzheimer: il circolo vizioso della beta-amiloide</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/alzheimer-proteina-tau"><img src="https://www.focus.it/site_stored/imgs/0005/008/alzheimer_shutterstock_145282792.180x120.jpg" title="Alzheimer, malattia di Alzheimer, demenza senile, proteine tau, proteine beta-amiloidi" alt="alzheimer_shutterstock_145282792"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/alzheimer-proteina-tau">Alzheimer: occhi puntati sulla proteina tau</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(51862);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem159541_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/62" title="Focus D&R 62"><img src="/site_stored/site/box/043/fdr-62_edicola.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/interstellar-non-si-puo-vivere-vicino-a-un-buco-nero">Si pu&ograve; vivere vicino a un buco nero?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/curiosity-su-marte-desolazione-in-bianco-e-nero">Curiosity su Marte: desolazione in bianco e nero</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/farmaco-contro-diabete-riduce-sintomi-da-astinenza-da-nicotina">Un farmaco contro il diabete riduce i sintomi da astinenza da nicotina</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/la-supremazia-quantistica-di-google">La supremazia quantistica di Google &egrave; realt&agrave;. Ma non per tutti</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/coltivare-su-marte-esperimenti-regolite">Niente spinaci su Marte (ma altre piante crescerebbero bene)</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/insight-la-talpa-di-marte-e-di-nuovo-ferma">La talpa di Marte &egrave; di nuovo fuori gioco</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia-collection/29" title="Focus Storia Collection 29"><img src="/site_stored/site/box/035/fscoll-29_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/il-mistero-della-costante-di-hubble">La costante di Hubble ha il vizio di cambiare</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/400-foto-in-una-dalla-stazione-spaziale">Visioni dalla Stazione spaziale</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/la-supremazia-quantistica-di-google">La supremazia quantistica di Google &egrave; realt&agrave;. Ma non per tutti</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/nikon-small-world-2019">La bellezza del mondo visto al microscopio</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/la-polonia-ha-un-suo-programma-spaziale-per-marte">La Polonia ha un suo programma spaziale per Marte</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/hubble-celebra-halloween-con-la-foto-di-un-fantasma-galattico">Hubble celebra Halloween con la foto di un fantasma galattico</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
            <ul>
              <li>Governance: </li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - salute", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
