<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Gli Stati Uniti tornano a cercare petrolio in mare con le bombe - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="ricerche petrolifere,  donald trump,  oceano atlantico,  habitat marino,  cetacei,  società petrolifere,  animali marini,  ecosistemi,  specie a rischio">
		<meta name="description" content="L'Amministrazione Usa ha accordato alle società petrolifere il permesso di fare ricerche in Oceano utilizzando il metodo delle bombe d'aria.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Gli Stati Uniti tornano a cercare petrolio in mare con le bombe" />
<meta property="og:description" content="L'Amministrazione Usa ha accordato alle società petrolifere il permesso di fare ricerche in Oceano utilizzando il metodo delle bombe d'aria." />
<meta property="og:url" content="https://www.focus.it/scienza/energia/gli-stati-uniti-tornano-a-cercare-petrolio-in-mare-con-le-bombe" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/028/ricerche-petrolifere-in-oceano.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Gli Stati Uniti tornano a cercare petrolio in mare con le bombe" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	isLeaf = true;
	$ChannelMain = "1"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/scienza/energia/gli-stati-uniti-tornano-a-cercare-petrolio-in-mare-con-le-bombe.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem145998_48838" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/scienze/estinzione-di-massa-di-fine-permiano-cause-global-warming"><img src="https://www.focus.it/site_stored/imgs/0006/043/permiano-estinzione.62x62.jpg" title="Le cause della più grande estinzione di massa" alt="permiano-estinzione"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/scienze/estinzione-di-massa-di-fine-permiano-cause-global-warming">Le cause della pi&ugrave; grande estinzione di massa</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/ritorno-morbillo-oltre-il-30percent-piu-nel-2017"><img src="https://www.focus.it/site_stored/imgs/0006/003/morbillovirus.62x62.jpg" title="morbillo, vaccini, immunità di gregge" alt="morbillovirus"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/ritorno-morbillo-oltre-il-30percent-piu-nel-2017">Il ritorno (annunciato) del morbillo</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/negli-usa-editing-genetico-sugli-spermatozoi"><img src="https://www.focus.it/site_stored/imgs/0006/043/spercells.62x62.jpg" title="Negli USA: editing genetico sugli spermatozoi" alt="spercells"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/negli-usa-editing-genetico-sugli-spermatozoi">Negli USA: editing genetico sugli spermatozoi</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/trapianto-utero-donatrice-deceduta-parto-riuscito"><img src="https://www.focus.it/site_stored/imgs/0006/033/nascita.62x62.jpg" title="Nata da un utero trapiantato da donatrice morta" alt="nascita"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/trapianto-utero-donatrice-deceduta-parto-riuscito">Nata da un utero trapiantato da donatrice morta</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/curiosity-nasa-meteorite-su-marte"><img src="https://www.focus.it/site_stored/imgs/0006/013/curiomet.62x62.jpg" title="Marte, Pianeta Rosso, Curiosity" alt="curiomet"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/curiosity-nasa-meteorite-su-marte">Curiosity: un meteorite su Marte?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/zanzare-della-malaria-si-discute-sulla-tecnica-di-gene-drive"><img src="https://www.focus.it/site_stored/imgs/0006/038/zanzara-malaria.62x62.jpg" title="malaria, zanzare, editing genetico" alt="zanzara-malaria"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/zanzare-della-malaria-si-discute-sulla-tecnica-di-gene-drive">Zanzare della malaria: il gene-drive alla sbarra</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/salute/crispr-sugli-embrioni-in-cina-nuovi-dettagli"><img src="https://www.focus.it/site_stored/imgs/0006/028/reu_rts27v3g_web.62x62.jpg" title="CRISPR sugli embrioni: nuovi dettagli sul test" alt="reu_rts27v3g_web"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/salute/crispr-sugli-embrioni-in-cina-nuovi-dettagli">CRISPR sugli embrioni: nuovi dettagli sul test</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/scienza/spazio/osiris-rex-incontra-bennu-sonda-nasa-asteroide"><img src="https://www.focus.it/site_stored/imgs/0006/023/bennu-asteroide.62x62.jpg" title="Bennu, asteroidi, sonda OSIRIS-Rex, Nasa, Near Earth Objects (NEO), Sistema Solare" alt="bennu-asteroide"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/scienza/spazio/osiris-rex-incontra-bennu-sonda-nasa-asteroide">OSIRIS-REx incontra Bennu</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza" class="PagePath"><span itemprop="title">SCIENZA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/scienza/energia" class="PagePath"><span itemprop="title">Energia</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/scienza/energia/gli-stati-uniti-tornano-a-cercare-petrolio-in-mare-con-le-bombe" addthis:id="47343" addthis:title="Gli Stati Uniti tornano a cercare petrolio in mare con le bombe" addthis:description="L'Amministrazione Usa ha accordato alle società petrolifere il permesso di fare ricerche in Oceano utilizzando il metodo delle bombe d'aria.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Gli Stati Uniti tornano a cercare petrolio in mare con le bombe</h1>
            <h2 class="ASommario">L&#39;Amministrazione Usa ha accordato alle societ&agrave; petrolifere il permesso di fare ricerche in Oceano utilizzando il metodo delle bombe d&#39;aria.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/028/ricerche-petrolifere-in-oceano.630x360.jpg" title="ricerche petrolifere, Donald Trump, Oceano Atlantico, habitat marino, cetacei, società petrolifere" alt="ricerche-petrolifere-in-oceano">
              </div>
              <div class="AImgDida">L'esplosione di una bomba d'aria: questo metodo per la ricerca di giacimenti petroliferi, gi&agrave; abbandonato, &egrave; stato rispolverato e approvato dall'Amministrazione Usa.<span class="ACopy">|</span><span class="ACopy">USGS</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/scienza/energia/gli-stati-uniti-tornano-a-cercare-petrolio-in-mare-con-le-bombe" addthis:id="47343" addthis:title="Gli Stati Uniti tornano a cercare petrolio in mare con le bombe" addthis:description="L'Amministrazione Usa ha accordato alle società petrolifere il permesso di fare ricerche in Oceano utilizzando il metodo delle bombe d'aria.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Orientata dalle posizioni di Donald Trump, l&#39;Amministrazione degli Stati Uniti ha dato il via libera al nuovo piano di ricerca di idrocarburi (gas e petrolio) nell&#39;Oceano Atlantico cos&igrave; come proposto dalle compagnie petrolifere, ossia utilizzando metodi gi&agrave; fortemente contestati da molte istituzioni scientifiche e, in generale, dagli ambientalisti.</p>

<p>&nbsp;</p>

<p>Il servizio nazionale per la pesca marittima conceder&agrave; dunque &quot;particolari autorizzazioni&quot; per attivit&agrave; di prospezione al largo delle coste dal New Jersey alla Florida, in pratica met&agrave; della costa atlantica degli Stati Uniti. Le societ&agrave; petrolifere saranno autorizzate a usare in modo sistematico la rilevazione delle onde sismiche prodotte da cariche esplosive: ecco come funziona.</p>

<div class="ATextQuote"><a href="https://www.focus.it/ambiente/ecologia/perche-trump-ha-imposto-il-silenzio-allagenzia-per-lambiente" title="focus.it, riscaldamento globale - Dal sito della Casa Bianca sparisce ogni riferimento al global warming">2017: perch&eacute; Trump ha imposto il silenzio alla sua Agenzia per l&#39;Ambiente?</a></div>

<p><span class="ATextTitle"><strong>Sulla terraferma.</strong></span> A tutt&#39;oggi il sistema pi&ugrave; utilizzato a terra consiste nel creare piccoli terremoti o forti vibrazioni in profondit&agrave;, con cariche esplosive: le onde sismiche andando a riflettersi e a rifrangersi negli strati della crosta terrestre permettono di localizzare liquidi e gas tra le rocce.</p>

<p>&nbsp;</p>

<div><div class="AImg300">	<a class="LinkU" id="Image105373" href="https://www.focus.it/site_stored/imgs/0006/023/bombe-di-aria_come-funziona.jpg" target="_blank">
		<img alt="ricerche petrolifere, Donald Trump, Oceano Atlantico, habitat marino, cetacei, società petrolifere" src="https://www.focus.it/site_stored/imgs/0006/023/bombe-di-aria_come-funziona.300.jpg">
	</a>
	<div class="AImgDida">Come funziona il metodo delle bombe d'aria: le onde prodotte dalle esplosioni penetrano nella crosta terrestre e si riflettono fino agli idrofoni. L'analisi delle onde riflesse permette di capire se tra le rocce vi sono liquidi e gas.</div></div>
<!--<p>&nbsp;</p>--></div>

<p><span class="ATextTitle"><strong>In acqua.</strong></span> Negli oceani il principio &egrave; lo stesso, ma il metodo &egrave; diverso perch&eacute; il fondale pu&ograve; trovarsi a centinaia o migliaia di metri dalla superficie. In questo caso si fanno esplodere sacche d&#39;aria in prossimit&agrave; del fondale: le onde d&#39;urto si propagano nella crosta e restituiscono, nell&#39;analisi sismica, le informazioni sulla natura di ci&ograve; che si trova l&agrave; sotto.</p>

<p>&nbsp;</p>

<p>Il problema &egrave; che per avere informazioni attendibili &egrave; necessario che le esplosioni siano molte, ravvicinate ed effettuate per lunghi periodi di tempo - anche per settimane. Fatti che, come si pu&ograve; ben immaginare, non sono senza conseguenze per l&#39;ambiente marino, per la sua fauna e per le comunit&agrave; che hanno sul mare e lungo le coste le loro attivit&agrave;, come del resto &egrave; gi&agrave; stato ampiamente dimostrato, nel tempo, da numerosi studi.</p>

<p>&nbsp;</p>

<div><div class="AImg300">	<a class="LinkU" id="Image105383" href="https://www.focus.it/site_stored/imgs/0006/033/ricerche-petrolifere-in-oceano_una-alternativa.jpg" target="_blank">
		<img alt="ricerche petrolifere, Donald Trump, Oceano Atlantico, habitat marino, cetacei, società petrolifere" src="https://www.focus.it/site_stored/imgs/0006/033/ricerche-petrolifere-in-oceano_una-alternativa.300.jpg">
	</a>
	<div class="AImgDida">Un'alternativa, non innocua, probabilmente meno efficace, ma anche molto meno distruttiva: questa imbarcazione produce vibrazioni che possono essere usate per localizzare giacimenti.<span class="ACopy"> | Geokinetics</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>Diane Hoskins, direttrice di <a href="https://act.oceana.org/page/24720/action/1" title="petizione per fermare gli attuali piani di prospezione petrolifera nell'Oceano Atlantico: Stop This Attack on Whales, Dolphins and Other Marine Life, pagina ufficiale">Oceana, storica istituzione per la difesa degli oceani</a>, afferma senza mezzi termini: &laquo;L&#39;attivit&agrave; prevista dalle societ&agrave; petrolifere si scontra fortemente con gli indirizzi dati dalle comunit&agrave; che vivono lungo le coste interessate dalle prospezioni, senza contare che i permessi di ricerca petrolifera e di trivellazione in quelle aree erano gi&agrave; stati negati in passato dal <a href="https://www.boem.gov/" title="Bureau of Ocean and Energy Management, pagina ufficiale">Bureau of Ocean and Energy Management</a> proprio a causa dei danni che le esplosioni possono produrre&raquo;.</p>

<div class="ATextQuote"><a href="https://www.focus.it/comportamento/economia/riscaldamento-globale-negazionisti-e-politica" title="focus.it, cambiamenti climatici - Una collezione di notizie false in tema di clima &egrave;, per qualcuno, l'occasione giusta per accusare di sabotaggio industriale gli scienziati del clima">L&#39;ultima bufala dei negazionisti del riscaldamento globale (smontata punto per punto)</a></div>

<p><span class="ATextTitle"><strong>Il nuovo volto del NOAA.</strong></span> A dispetto del meraviglioso lavoro svolto in passato dal <a href="https://www.noaa.gov/" title="NOAA, National Oceanic and Atmospheric Administration: pagina ufficiale">National Oceanic and Atmospheric Administration</a>, emanazione del Dipartimento per il commercio degli Stati Uniti, in questa occasione il NOAA sembra aderire in pieno alle richieste dell&#39;Amministrazione Usa. Lo dimostra un rapporto nel quale i suoi esperti affermano che i limiti geografici definiti per la ricerca petrolifera dovrebbero offrire sufficiente protezione alle balene e non dovrebbero causare la morte di alcun mammifero marino.</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image64990" href="https://www.focus.it/site_stored/imgs/0004/040/urchin.jpg" target="_blank">
		<img alt="ricerche petrolifere, Donald Trump, Oceano Atlantico, habitat marino, cetacei, società petrolifere" src="https://www.focus.it/site_stored/imgs/0004/040/urchin.570.jpg">
	</a>
	<div class="AImgDida">Un riccio matita (fam. <em>Cidaridae</em>), un echinoderma membro delle comunità coralline dei fondali di Atlantico e Mediterraneo. Vedi: <a title="focus.it - Scorci di vita marina immortalati dall'agenzia USA" href="https://www.focus.it/ambiente/natura/oceano-blu-le-piu-belle-foto-della-noaa?gimg=64990#img64990">Oceano blu, le più belle foto del NOAA</a>.<span class="ACopy"> | NOAA</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<p>Dunque, stando al NOAA, non ci dovrebbero essere particolari problemi. Per fortuna l&#39;Ente ha anche approvato la presenza di osservatori indipendenti - almeno quelli - durante le operazioni di ricerca. Non &egrave; per&ograve; chiaro quali possano essere i loro privilegi a bordo delle navi di ricerca petrolifera, n&eacute; cosa potrebbero fare e in quali tempi nel caso dovessero riscontrare conseguenze nefaste per l&#39;habitat oceanico e la vita marina.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO33231.Open();" class="AGalTitle ATypeIco1">10 cose che forse non sapevi sui cetacei</a>
	<div class="AGalImgs">
				<img onClick="$GO33231.Open(65970)" alt="" src="https://www.focus.it/site_stored/imgs/0004/020/con_h_18.00080979.62x62.jpg">
		<img onClick="$GO33231.Open(65971)" alt="" src="https://www.focus.it/site_stored/imgs/0004/021/con_h_18.00270424.62x62.jpg">
		<img onClick="$GO33231.Open(65967)" alt="" src="https://www.focus.it/site_stored/imgs/0004/017/con_h_13.01300726.62x62.jpg">
		<img onClick="$GO33231.Open(65963)" alt="" src="https://www.focus.it/site_stored/imgs/0004/013/con_h_7.14400332.62x62.jpg">
		<img onClick="$GO33231.Open(65966)" alt="" src="https://www.focus.it/site_stored/imgs/0004/016/con_h_13.01277723.62x62.jpg">
		<img onClick="$GO33231.Open(65968)" alt="" src="https://www.focus.it/site_stored/imgs/0004/018/con_h_13.01348723.62x62.jpg">
		<img onClick="$GO33231.Open(65969)" alt="" src="https://www.focus.it/site_stored/imgs/0004/019/con_h_13.01425100.62x62.jpg">
		<img onClick="$GO33231.Open(65964)" alt="" src="https://www.focus.it/site_stored/imgs/0004/014/con_h_7.14411435.62x62.jpg">

	</div>
	<a href="javascript:$GO33231.Open(true);" class="AGalDida">Vai alla gallery <span>(10 foto)</span></a>
</div>
<script> $Nj.New("GO33231", "gallery_over", 33231,"#10-cose-che-forse-non-sapevi-sui-cetacei","https%3A%2F%2Fwww.focus.it%2Fambiente%2Fanimali%2F10-cose-che-forse-non-sapevi-sui-cetacei",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                08 Dicembre 2018 | <a href="/autori/bignami-luigi" class="LinkA">Luigi Bignami</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/scienza">scienza</a>, <a href="https://www.focus.it/scienza/energia">energia</a>, <a href="/temi/ricerche-petrolifere">ricerche petrolifere</a>, <a href="/temi/donald-trump">donald trump</a>, <a href="/temi/oceano-atlantico">oceano atlantico</a>, <a href="/temi/habitat-marino">habitat marino</a>, <a href="/temi/cetacei">cetacei</a>, <a href="/temi/societa-petrolifere">societ&agrave; petrolifere</a>, <a href="/temi/animali-marini">animali marini</a>, <a href="/temi/ecosistemi">ecosistemi</a>, <a href="/temi/specie-a-rischio">specie a rischio</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/scienza/energia/gli-stati-uniti-tornano-a-cercare-petrolio-in-mare-con-le-bombe" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/inquinamento-da-metano-le-vere-cifre">Inquinamento da metano: le vere cifre</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/i-sacchetti-di-plastica-biodegradabile-a-domande-e-risposte">Sacchetti di plastica biodegradabile nei supermercati: quello che c'&egrave; da sapere</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/da-chi-e-perche-fu-emanata-la-prima-legge-antitrust">Da chi (e perch&eacute;) fu emanata la prima legge antitrust?</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/natura/il-futuro-della-terra-coperta-di-co2">Il lontano futuro della Terra coperta di CO2</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/putin-e-trump-leconomia-al-tempo-del-riscaldamento-globale">Putin e Trump: economia e politica al tempo del riscaldamento globale</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/comportamento/psicologia/tuo-fratello-maggiore-e-piu-intelligente-di-te-ecco-perche" alt="Scopri chi è più intelligente  tra te  e tuo frate">
                <div class="HBoxIns"><p style="text-align:center"><span style="font-size:38px">Scopri chi &egrave;&nbsp;pi&ugrave;</span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:42px"><strong>intelligente</strong></span></span>&nbsp;</p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">tra te </span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">e tuo <span style="font-size:42px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>fratello</strong></span></span></span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/animali/noaa-oceano-gli-animali-fotografati-da-okeanos-explorer"><img src="https://www.focus.it/site_stored/imgs/0005/003/noaa1.180x120.jpg" title="Creature dell'Oceano" alt="noaa1"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/animali/noaa-oceano-gli-animali-fotografati-da-okeanos-explorer">Creature dell'Oceano</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/cultura/mistero/che-cose-lanimale-spiaggiato-in-indonesia"><img src="https://www.focus.it/site_stored/imgs/0005/049/20xnrk2ocwmfhgvqbyymqg4b8eczyy9s-poster.180x120.jpg" title="Che cos'è l'animale spiaggiato in Indonesia?" alt="20xnrk2ocwmfhgvqbyymqg4b8eczyy9s-poster"></a>
                <a class="ARABTitle LinkU ATypeIco2 EvidTypeIco" href="https://www.focus.it/cultura/mistero/che-cose-lanimale-spiaggiato-in-indonesia">Che cos'&egrave; l'animale spiaggiato in Indonesia?</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/scienze/scoperta-da-italiani-la-piu-antica-balena-fossile"><img src="https://www.focus.it/site_stored/imgs/0005/044/pe1.180x120.jpg" title="Una balena di 36 milioni di anni" alt="pe1"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/scoperta-da-italiani-la-piu-antica-balena-fossile">Una balena di 36 milioni di anni</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/natura/underwater-photographer-of-the-year-i-vincitori"><img src="https://www.focus.it/site_stored/imgs/0005/048/polpo.180x120.jpg" title="Le più belle foto subacquee dell'anno" alt="polpo"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/natura/underwater-photographer-of-the-year-i-vincitori">Le pi&ugrave; belle foto subacquee dell'anno</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(47343);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem146003_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/viaggi-nel-tempo/1" title="Viaggi nel tempo"><img src="/site_stored/site/box/049/fs-speciale_viaggi-nel-tempo.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Scienza</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/scienza/salute/giornata-mondiale-aids-7-falsi-miti-sull-hiv">7 falsi miti su AIDS e HIV ancora troppo diffusi</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/atterraggio-della-sonda-insight-in-diretta">L'ammartaggio della sonda InSight in diretta</a><a class="PFList LinkU" href="https://www.focus.it/scienza/scienze/novembre-2018-onde-sismiche-fanno-il-giro-del-pianeta">Novembre 2018: onde sismiche fanno il giro del pianeta</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/sonda-insight-nasa-atterrata-con-successo-su-marte">Insight &egrave; arrivata su Marte!</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/voyager-2-fuori-dal-sistema-solare">Voyager 2 fuori dal Sistema Solare: &egrave; ufficiale</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/probiotici-quante-ne-sai-spy">Probiotici, quante ne sai?</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/58" title="Focus D&R 58"><img src="/site_stored/site/box/008/fdr58_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Scienza</div>
              <a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/curiosity-nasa-meteorite-su-marte">Curiosity potrebbe aver trovato un meteorite su Marte</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/unaltra-stella-come-tabby-alieni-o-comete">Scoperta un'altra stella come Tabby. Alieni o polvere?</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/trapianto-utero-donatrice-deceduta-parto-riuscito">Un parto riuscito dopo un trapianto d'utero da una donatrice deceduta</a><a class="PFList LinkU" href="https://www.focus.it/scienza/spazio/marte-mro-errore-acqua-salata-pixel">Marte: La sonda MRO potrebbe aver visto acqua salata anche dove non c'&egrave;</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/ritorno-morbillo-oltre-il-30percent-piu-nel-2017">Il ritorno (annunciato) del morbillo: oltre il 30% dei casi in pi&ugrave; nel 2017</a><a class="PFList LinkU" href="https://www.focus.it/scienza/salute/intestino-e-autunno-a-domande-e-risposte-spy">Intestino e autunno, a domande e risposte</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children selected" data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - scienza", 6: "Aggregato Mondadori - web - Focus - www.focus.it - scienza - energia", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/qa/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
