<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Trovata la tomba di uno dei fedelissimi di Ramses II - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="antico egitto,  faraoni,  storia,  egitto,  ramses,  geroglifici,  antichità,  archeologia,  ramses ii">
		<meta name="description" content="A Saqqara (Egitto) gli archeologi hanno trovato la tomba di uno degli uomini fedeli al faraone Ramses II. Sono stati rinvenuti iscrizioni, disegni e geroglifici. In attesa di ritrovare il corpo...">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Trovata la tomba di uno dei fedelissimi di Ramses II" />
<meta property="og:description" content="A Saqqara (Egitto) gli archeologi hanno trovato la tomba di uno degli uomini fedeli al faraone Ramses II. Sono stati rinvenuti iscrizioni, disegni e geroglifici. In attesa di ritrovare il corpo..." />
<meta property="og:url" content="https://www.focus.it/cultura/storia/trovata-la-tomba-del-generale-di-ramses-ii" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0005/038/saqquaratomba.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Trovata la tomba di uno dei fedelissimi di Ramses II" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	$ChannelMain = "4"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/cultura/storia/trovata-la-tomba-del-generale-di-ramses-ii.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class="selected"><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://origin-cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem131451_44596" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/perche-umanita-racconti-storie"><img src="https://www.focus.it/site_stored/imgs/0004/008/reu_rtr2avxd.62x62.jpg" title="Perché l'umanità ha bisogno di storie?" alt="reu_rtr2avxd"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/perche-umanita-racconti-storie">Perch&eacute; l'umanit&agrave; ha bisogno di storie?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/curiosita/perche-si-dice-stai-fresco"><img src="https://www.focus.it/site_stored/imgs/0005/035/dantedetail_1.62x62.jpg" title="Perché si dice stai fresco?" alt="dantedetail_1"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/curiosita/perche-si-dice-stai-fresco">Perch&eacute; si dice "stai fresco"?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/curiosita/10-cose-che-forse-non-sai-sulle-tue-impronte-digitali"><img src="https://www.focus.it/site_stored/imgs/0005/002/shutterstock_208573624.62x62.jpg" title="10 cose che non sai sulle tue impronte digitali" alt="shutterstock_208573624"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/curiosita/10-cose-che-forse-non-sai-sulle-tue-impronte-digitali">10 cose che non sai sulle tue impronte digitali</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/storia-medicina-la-morte-del-saladino"><img src="https://www.focus.it/site_stored/imgs/0005/002/saladino_busto.62x62.jpg" title="Che cosa ha ucciso il Saladino?" alt="saladino_busto"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/storia-medicina-la-morte-del-saladino">Che cosa ha ucciso il Saladino?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/il-misterioso-idolo-di-igir-piu-antico-della-piramide-di-cheope"><img src="https://www.focus.it/site_stored/imgs/0005/043/sigirvolto.62x62.jpg" title="L'Idolo di Šigir." alt="sigirvolto"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/il-misterioso-idolo-di-igir-piu-antico-della-piramide-di-cheope">L'Idolo di &Scaron;igir: pi&ugrave; antico delle Piramidi</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/trovati-i-resti-del-piu-grande-sacrificio-di-massa"><img src="https://www.focus.it/site_stored/imgs/0005/029/vast_abobe_ruins_at_chan_chan.62x62.jpg" title="Perù: trovati i resti di 140 bambini sacrificati" alt="vast_abobe_ruins_at_chan_chan"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/trovati-i-resti-del-piu-grande-sacrificio-di-massa">Per&ugrave;: trovati i resti di 140 bambini sacrificati</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/arte/art-wars-le-personali-di-focus-tony-leone-fotografia"><img src="https://www.focus.it/site_stored/imgs/0004/016/viaggio-nella-luna.62x62.jpg" title="I lettori di Focus: Tony Leone" alt="viaggio-nella-luna"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/arte/art-wars-le-personali-di-focus-tony-leone-fotografia">Art Wars</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/kazakhstan-sulla-via-della-seta"><img src="https://www.focus.it/site_stored/imgs/0005/042/shutterstock_499812166.62x62.jpg" title="Kazakhstan, sulla via della seta" alt="shutterstock_499812166"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/kazakhstan-sulla-via-della-seta">Kazakhstan, sulla via della seta</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/cultura" class="PagePath"><span itemprop="title">CULTURA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/cultura/storia" class="PagePath"><span itemprop="title">Storia</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/cultura/storia/trovata-la-tomba-del-generale-di-ramses-ii" addthis:id="43501" addthis:title="Trovata la tomba di uno dei fedelissimi di Ramses II" addthis:description="A Saqqara (Egitto) gli archeologi hanno trovato la tomba di uno degli uomini fedeli al faraone Ramses II. Sono stati rinvenuti iscrizioni, disegni e geroglifici. In attesa di ritrovare il corpo...">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Trovata la tomba di uno dei fedelissimi di Ramses II</h1>
            <h2 class="ASommario">A Saqqara (Egitto) gli archeologi hanno trovato la tomba di uno degli uomini fedeli al faraone Ramses II. Sono stati rinvenuti iscrizioni, disegni e geroglifici. In attesa di ritrovare il corpo...</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0005/038/saqquaratomba.630x360.jpg" title="Antico egitto, tomba" alt="saqquaratomba">
              </div>
              <div class="AImgDida"><span class="ACopy">|</span><span class="ACopy">Photo courtesy Egyptian antiquities ministry</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/cultura/storia/trovata-la-tomba-del-generale-di-ramses-ii" addthis:id="43501" addthis:title="Trovata la tomba di uno dei fedelissimi di Ramses II" addthis:description="A Saqqara (Egitto) gli archeologi hanno trovato la tomba di uno degli uomini fedeli al faraone Ramses II. Sono stati rinvenuti iscrizioni, disegni e geroglifici. In attesa di ritrovare il corpo...">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Nel sito di Saqqara in Egitto, secondo quanto confermato dal Ministero dei Beni culturali egiziano, gli <strong>archeologi </strong>hanno scoperto una tomba di 3.300 anni fa. Appartiene a un generale che inizi&ograve; la sua carriera militare nell&#39;esercito del <strong>faraone Seti I </strong>(1324-1279 a. C.) e la concluse con ruoli di comando sotto il regno del figlio, il grande <strong>Ramses II</strong> (1303-1212 a. C.).</p>

<div class="ATextQuote">
<hr /><strong>Leggi anche: </strong><a href="https://www.focus.it/cultura/arte/svelati-nuovi-tesori-di-tutankhamon">Svelati nuovi tesori di Tutankhamon.</a>

<hr /></div>

<div><div class="AImg300">	<a class="LinkU" id="Image93843" href="https://www.focus.it/site_stored/imgs/0005/043/32084201_1774672089245100_2169989727602606080_n.jpg" target="_blank">
		<img alt="Antico egitto, tomba" src="https://www.focus.it/site_stored/imgs/0005/043/32084201_1774672089245100_2169989727602606080_n.300.jpg">
	</a>
	<div class="AImgDida">Un'immagine dipinta su una parete della tomba. Il primo uomo da destra potrebbe essere Iwrhya, il generale al servizio di Ramses II.<span class="ACopy"> | Photo courtesy Egyptian antiquities ministry</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p><span class="ATextTitle"><strong>L&#39;interno</strong>. </span>All&#39;interno della tomba sono state trovate molte stanze e un&#39;area dipinta con scene che raffigurano la vita quotidiana. Alcune scene ricostruiscono le azioni militari compiute dal generale, altre <span font-size:="" new="" style="color: rgb(0, 0, 0); font-family: Georgia, " times="">aiutano a farci un&#39;idea delle&nbsp;</span>sull relazioni tenute con i paesi limitrofi.</p>

<p>&nbsp;</p>

<p>Una scena, per esempio, mostra una serie barche ormeggiate da cui viene scaricato vino prodotto dai Cananei, popolo che viveva in un territorio che oggi appartiene in parte a Israele e in parte alla Palestina: negli anni del Nuovo Regno (quando fu costruita la tomba) era sotto l&#39;influenza politica degli Egiziani.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>incontro con i coccodrilli! </strong></span>Un blocco staccato dal muro mostra invece una scena abbastanza eccezionale: un&#39;unit&agrave; di fanteria che in un corso d&#39;acqua si imbatte in coccodrilli. La traversata, secondo gli studiosi, potrebbe andrebbe collocata al confine orientale dell&#39;Egitto.</p>

<p>&nbsp;</p>

<p>Gli scavi sono ancora in corso. Il corpo del defunto non &egrave; ancora stato trovato. Gli archeologi non escludono per&ograve; che con qui possa trovarsi anche il corpo del figlio del generale, Yuppa, e quello del nipote Hatiay, entrambi citati nelle iscrizioni.<br />
&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO40873.Open();" class="AGalTitle ATypeIco1">10 pratiche mediche "moderne" dell'Antico Egitto</a>
	<div class="AGalImgs">
				<img onClick="$GO40873.Open(85593)" alt="" src="https://www.focus.it/site_stored/imgs/0005/043/bart.62x62.jpg">
		<img onClick="$GO40873.Open(85597)" alt="" src="https://www.focus.it/site_stored/imgs/0005/047/ipa_cbag88_web.62x62.jpg">
		<img onClick="$GO40873.Open(56861)" alt="" src="https://www.focus.it/site_stored/imgs/0003/011/corbis_42-21316529.62x62.jpg">
		<img onClick="$GO40873.Open(85592)" alt="" src="https://www.focus.it/site_stored/imgs/0005/042/andrewiverson.62x62.jpg">
		<img onClick="$GO40873.Open(43333)" alt="" src="https://www.focus.it/site_stored/imgs/0003/033/00665d30bb1.62x62.jpg">
		<img onClick="$GO40873.Open(85591)" alt="" src="https://www.focus.it/site_stored/imgs/0005/041/ancient-egyptian-prosthesis.62x62.jpg">
		<img onClick="$GO40873.Open(85596)" alt="" src="https://www.focus.it/site_stored/imgs/0005/046/ipa_brfw38_web.62x62.jpg">
		<img onClick="$GO40873.Open(85594)" alt="" src="https://www.focus.it/site_stored/imgs/0005/044/circoncisione.62x62.jpg">

	</div>
	<a href="javascript:$GO40873.Open(true);" class="AGalDida">Vai alla gallery <span>(10 foto)</span></a>
</div>
<script> $Nj.New("GO40873", "gallery_over", 40873,"#10-pratiche-mediche-moderne-dellantico-egitto","https%3A%2F%2Fwww.focus.it%2Fcultura%2Fstoria%2F10-pratiche-mediche-moderne-dellantico-egitto",null); </script>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                10 Maggio 2018 | <a href="/autori/rotondi-giuliana" class="LinkA">Giuliana Rotondi</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/cultura">cultura</a>, <a href="https://www.focus.it/cultura/storia">storia</a>, <a href="/temi/antico-egitto">antico egitto</a>, <a href="/temi/faraoni">faraoni</a>, <a href="/temi/storia">storia</a>, <a href="/temi/egitto">egitto</a>, <a href="/temi/ramses">ramses</a>, <a href="/temi/geroglifici">geroglifici</a>, <a href="/temi/antichita">antichit&agrave;</a>, <a href="/temi/archeologia">archeologia</a>, <a href="/temi/ramses-ii">ramses ii</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/cultura/storia/trovata-la-tomba-del-generale-di-ramses-ii" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/fbi-e-il-mistero-della-mummia-decapitata">L'FBI e il mistero della mummia decapitata</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/la-rara-raffigurazione-di-una-donna-faraone">La rara raffigurazione di una donna faraone</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/faraoni-imaging-3d-ricostruito-il-volto-di-nefertiti">Imaging 3D: ricostruito il volto di Nefertiti</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/i-papiri-delle-mummie-egizie">Di nuovo leggibili i papiri attorno alle mummie egizie</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/scoperto-il-primo-cimitero-di-filistei">Scoperto il primo cimitero di Filistei</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/cultura/curiosita/sesso-al-cinema-e-quasi-tutto-finto-ecco-i-trucchi" alt="Come vengono girate  le scene di SESSO  dei FILM?">
                <div class="HBoxIns"><p><span style="font-size:22px"><span style="font-family:open sans,arial,helvetica,sans-serif">Come vengono girate </span></span></p>

<p>&nbsp;</p>

<p><span style="font-family:open sans,arial,helvetica,sans-serif; font-size:16px"><span style="font-size:22px">le scene di </span><span style="font-size:42px"><strong>SESSO&nbsp;</strong></span></span><br />
&nbsp;</p>

<p><span style="font-size:22px"><span style="font-family:open sans,arial,helvetica,sans-serif">dei <strong><span style="font-size:46px">FILM?</span></strong></span></span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/cultura/storia/9-record-storici-italia"><img src="https://www.focus.it/site_stored/imgs/0005/020/shutterstock_645210268.300x200.jpg" title="9 record storici italiani che (forse) non conosci" alt="shutterstock_645210268"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/storia/9-record-storici-italia">9 record storici italiani che (forse) non conosci</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/cultura/storia/foibe-cose-da-sapere"><img src="https://www.focus.it/site_stored/imgs/0005/013/mappa-foibe.180x120.jpg" title="12 cose da sapere sulle Foibe" alt="mappa-foibe"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/storia/foibe-cose-da-sapere">12 cose da sapere sulle Foibe</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/cultura/storia/come-vivevano-i-bambini-nel-medioevo"><img src="https://www.focus.it/site_stored/imgs/0005/022/fig_114_c6bassa.180x120.jpg" title="Essere bambini nel Medioevo" alt="fig_114_c6bassa"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/storia/come-vivevano-i-bambini-nel-medioevo">Essere bambini nel Medioevo</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/cultura/storia/la-foto-della-statua-di-ramses-ii-trovata-nel-fango"><img src="https://www.focus.it/site_stored/imgs/0005/011/rtx30s74.180x120.jpg" title="La foto della statua di Ramses II" alt="rtx30s74"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/storia/la-foto-della-statua-di-ramses-ii-trovata-nel-fango">La foto della statua di Ramses II</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/cultura/storia/antico-egitto-la-statua-di-ramses-sepolta-nel-fango"><img src="https://www.focus.it/site_stored/imgs/0005/004/con_h_3.01814405_web.180x120.jpg" title="Il grande faraone sepolto nel fango" alt="con_h_3.01814405_web"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/antico-egitto-la-statua-di-ramses-sepolta-nel-fango">Il grande faraone sepolto nel fango</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/cultura/storia/un-trono-di-ferro-nella-camera-della-piramide-di-cheope"><img src="https://www.focus.it/site_stored/imgs/0005/014/shutterstock_109257230.180x120.jpg" title="misteri, piramide di cheope, trono di ferro" alt="shutterstock_109257230"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/un-trono-di-ferro-nella-camera-della-piramide-di-cheope">Un trono di ferro nella piramide di Cheope?</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/cultura/arte/svelati-nuovi-tesori-di-tutankhamon"><img src="https://www.focus.it/site_stored/imgs/0005/019/tut-apertura.180x120.jpg" title="Il sarcofago del più celebre dei faraoni." alt="tut-apertura"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/arte/svelati-nuovi-tesori-di-tutankhamon">Svelati "nuovi" tesori di Tutankhamon</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(43501);
				</script><div class="Clear"></div>
        <div class="Prefooter" id="BPSItem131456_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-extra/78" title="Focus Extra 77"><img src="/site_stored/site/box/010/focus-extra-cibo.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Cultura</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/cultura/storia/storia-della-corea-del-nord-e-della-corea-del-sud">La storia della Corea (del Nord e del Sud)</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/perche-primo-maggio-2018-festa-del-lavoro">Il Primo Maggio &egrave; la Festa del lavoro. Ecco perch&eacute;</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/ritrovato-un-famoso-sottomarino-nazista-perduto">Un sottomarino nazista perduto (e ritrovato)</a><a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/visioni-del-futuro">Come saremo tra 20 anni? 10 visioni del futuro</a><a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/il-mondo-sotterraneo-10-meraviglie-da-scoprire">Il mondo sotterraneo: 10 meraviglie da scoprire</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/qual-e-stato-il-primo-meme-della-storia">Qual &egrave; stato il primo meme della Storia?</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/56" title="Focus D&R 56"><img src="/site_stored/site/box/020/der56.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Cultura</div>
              <a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/bambini-indaco">Chi sono i bambini indaco?</a><a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/nei-fatberg-di-londra-abitudini-e-salute-di-unintera-citta">Nei fatberg di Londra vizi e salute di un'intera citt&agrave;</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/da-quando-gli-uomini-comandano">Da quando gli uomini comandano?</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/in-un-borgo-svedese-le-tracce-di-un-antico-massacro">In un borgo svedese le tracce di un antico massacro</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/perche-primo-maggio-2018-festa-del-lavoro">Il Primo Maggio &egrave; la Festa del lavoro. Ecco perch&eacute;</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/kazakhstan-sulla-via-della-seta">Kazakhstan, sulla via della seta</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class="selected"><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://origin-cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" title="" target="_blank">Informativa Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - cultura", 6: "Aggregato Mondadori - web - Focus - www.focus.it - cultura - storia", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/qa/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
