<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>La ricetta del vino nell'Antica Roma -  Focus.it</title>

    <meta name="robots" content="max-image-preview:large">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="Uve selvatiche locali, catrame di pino importato: l&#039;analisi di tre anfore rimaste in fondo al mare racconta come si faceva il vino nell&#039;Urbe."/>
        	
    		<link rel="canonical" href="https://www.focus.it/cultura/storia/la-ricetta-del-vino-nell-antica-roma" />
	    		<link rel="amphtml" href="https://www.focus.it/amp/cultura/storia/la-ricetta-del-vino-nell-antica-roma" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"La ricetta del vino nell'Antica Roma","image":["https:\/\/www.focus.it\/images\/2022\/06\/29\/produzione-del-vino_w630.jpg"],"datePublished":"2022-07-05 05:59:00","dateModified":"2022-07-04 11:53:33"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="alternate" type="application/rss+xml" title="Focus.it &raquo; Feed" href="https://www.focus.it/rss" />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>

	<link href="/style/common-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>

    
	<style>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</style>

    <link rel="preload" href="/style/foglia.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">

    <link href="/style/foglia.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2022/06/29/produzione-del-vino_1020x680.jpg">
        
	
		<link rel="preload" href="/style/modal.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">	
    <link href="/style/modal.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/modal.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>

	<link rel="preload" href="/style/swiper.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">
	<link href="/style/swiper.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
	<noscript><link rel="stylesheet" media="all" href="/style/swiper.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/style/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="La ricetta del vino nell&#039;Antica Roma -  Focus.it" />
            <meta property="og:description" content="Uve selvatiche locali, catrame di pino importato: l'analisi di tre anfore rimaste in fondo al mare racconta come si faceva il vino nell'Urbe." />
            <meta property="og:url" content="https://www.focus.it/cultura/storia/la-ricetta-del-vino-nell-antica-roma"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2022/06/29/produzione-del-vino_1020x680.jpg" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article"  data-type="article" data-id="294184" data-layout="small" >
    
    <div id="fb-root"></div>

            <ame-mh             selector-wrapper=".foc-page"
            bg-mh="#000">
        </ame-mh>
    
    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="La ricetta del vino nell'Antica Roma -  Focus.it">
                <span class="foc-header-logo-alt">La ricetta del vino nell'Antica Roma -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
                                                <li>
                        <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
							                                			                <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                        Podcast
                    </a>
                </li>
            </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>


        <main class="foc-wrapper foc-wrapper-article ">

            






<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a">Storia </span>
				<h1>La ricetta del vino nell'Antica Roma</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				Uve selvatiche locali, catrame di pino importato: l'analisi di tre anfore rimaste in fondo al mare racconta come si faceva il vino nell'Urbe.
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Produzione del vino" alt="La ricetta del vino nell'Antica Roma"
                        width="1020" height="680"
                        src="https://www.focus.it/images/2022/06/29/produzione-del-vino_1020x680.jpg" loading="eager" />
                    
                            </figure>
                                    <div class="foc-sitewidth">
                <div class="foc-caption foc-fullwidth">    
                                            Il vino: una produzione <a title="focus.it, vino: gli italiani lo fanno da 6000 anni" href="https://www.focus.it/cultura/storia/vino-gli-italiani-lo-fanno-da-6000-anni">dalla storia millenaria</a>.
                                                                <span>Shutterstock</span>
                                    </div>
            </div>
                    </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x amePlaceholderBox foc-hidden-desktop ">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













		<div class="foc-article-content">
																																																											<div class="foc-module-text foc-mBottom2x">
            <p>Uva raccolta nei paraggi lasciata fermentare in anfore rese impermeabili con catrame importato: era questa, in estrema sintesi, la "moda" di produzione del vino in voga nell'antica Roma. Lo rivela l'analisi di tre giare in terracotta per bevande alcoliche rinvenute sul fondale marino del porto di San Felice Circeo, a circa 90 km dall'Urbe. I risultati dello studio sono stati pubblicati su <a title="Archaeobotanical and chemical investigations on wine amphorae from San Felice Circeo (Italy) shed light on grape beverages at the Roman time, articolo originale in inglese" href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0267129"><em>PLOS ONE</em></a>.</p>
    </div>
																																																																																																																																												<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/cultura/storia/diritto-di-bacio-antica-roma" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Cultura</span>
            <span class="foc-line-clamp">
                Che cos’era il “diritto di bacio” nell’antica Roma?
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/site_stored/imgs/0005/032/shutterstock_144347245.300.jpg" width="300" height="156" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																																		<div class="foc-module-text foc-mBottom2x">
            <p><strong class="ATextTitle">Sapori e profumi.</strong> Un gruppo di archeologi dell'Universit&agrave; di Avignone (Francia) ha analizzato la combinazione di marcatori chimici all'interno dei reperti: il mix di residui di tessuti vegetali e di pollini suggerisce che le anfore venissero usate per la produzione di vino bianco e rosso, e che il catrame di pino, conifera di cui sono state trovate tracce molecolari, fosse invece utilizzato per rendere impermeabili i contenitori e allo stesso tempo per aromatizzarne il contenuto, come assodato in altri siti archeologici.</p>
    </div>
																																																																																																																							<div class="foc-module-text foc-mBottom2x">
            <p><strong class="ATextTitle">A km zero... o quasi.</strong> Il polline coincide con quello di vitigni selvatici tipici della zona: i produttori di vino utilizzavano dunque <a title="Focus.it - Sulla buccia dell'uva c'&egrave; una patina bianca che serve a proteggerla. All'interno, l&apos;acido tartarico," href="https://www.focus.it/cultura/curiosita/acino-di-uva">uve</a> locali, non &egrave; chiaro se selvatiche o gi&agrave; domesticate. Il catrame di pino, che si ottiene con la combustione della legna in condizioni di scarsa ossigenazione e che in antichit&agrave; era sfruttato anche <a title="focus.it, nel catrame il segreto dei Vichinghi" href="https://www.focus.it/cultura/storia/catrame-il-segreto-del-successo-dei-vichinghi">per rivestire la chiglia delle navi</a>, proveniva invece da altre zone dello Stivale. Probabilmente veniva importato dalla Calabria o dalla Sicilia, in base a quanto raccontano le testimonianze storiche.</p>
    </div>
																																																																																																																																												<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/cultura/storia/quando-e-nato-laperitivo" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Cultura</span>
            <span class="foc-line-clamp">
                Quando è nato l'aperitivo?
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/site_stored/imgs/0005/028/roberto-bompiani-il-parassita-1875.300.jpg" width="300" height="179" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																																		<div class="foc-module-text foc-mBottom2x">
            <p><strong class="ATextTitle">Nulla di intentato.</strong> L'importanza dello studio, al di l&agrave; dell'interesse culturale, sta nell'approccio multidisciplinare applicato allo studio dei reperti. Per arrivare a queste conclusioni sono state compiute analisi chimiche e paleobotaniche, consultate fonti storiche scritte e archeologiche, &egrave; stata studiata la forma delle anfore e sono state prese in considerazione le precedenti analisi sul tema. Tutti questi elementi combinati hanno contribuito a ricostruire la storia nascosta dietro a tre "silenziosi" reperti.</p>
    </div>
																																																																																																																																																																	
<div class="foc-module-gallery foc-white foc-mTop4x foc-mBottom4x foc-outer">
    <div class="foc-module-gallery-head">
        <div class="foc-module-gallery-head-count">
            <div class="foc-icon">
                <svg viewBox="0 0 17 16">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                </svg>
            </div>
            <span class="foc-font-bold">13 FOTO</span>
        </div>
        <div class="foc-module-gallery-head-title foc-font-bold">
            <a href="/cultura/curiosita/curiosita-in-un-bicchiere-di-vino" >
                <span class="foc-color-a">Fotogallery</span>
                13 curiosità in un bicchiere di vino
            </a>
        </div>
    </div>
    <div data-gallery-modal="39250" class="foc-module-gallery-images">
        <div class="foc-module-gallery-images-row">
                                                                        
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0005/037/pat_roma.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0005/029/persepolis_stairs_of_the_apadana_relief.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0005/032/reu_rtx9jl6_web.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0005/027/emdot.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                                    </div><div class="foc-module-gallery-images-row">
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0005/026/drinking-wine.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0005/033/reu_rtxm4ge_web.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0005/025/con_h_26.04017661_web.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0005/036/hanssplinter.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0005/023/con_c0236777.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                                                        </div>
                    <button class="foc-btn foc-btn-a with-arrow foc-font-bold">VAI ALLA GALLERY</button>
            </div>
</div>

    <template id="foc-gallery-tpl-39250">
    <div class="foc-modal foc-galleryModal" id="foc-galleryModal-39250" data-link-foglia-gallery="/cultura/curiosita/curiosita-in-un-bicchiere-di-vino">
        <div class="foc-modal-head foc-galleryModal-head">
            <div class="foc-container">
                <div class="foc-module-gallery-head-count">
                    <div class="foc-icon">
                        <svg viewBox="0 0 17 16">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                        </svg>
                    </div>
                    <span class="foc-font-bold" data-gallery-counter="14"></span>
                </div>
                <div class="foc-module-gallery-head-title foc-font-bold">
                    <span class="foc-color-a">Fotogallery</span>
                    <span data-main-title>13 curiosità in un bicchiere di vino</span>
                </div>
            </div>
            <button type="button" class="foc-btn foc-closeBtn" close-modal>
                <div class="foc-icon">
                    <svg viewBox="0 0 22 23">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                    </svg>
                </div>
            </button>
        </div>
        <div class="foc-galleryModal-body swiper-container">
            <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide" data-index="1">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/037/pat_roma.jpg"
                                         data-srcset="/site_stored/imgs/0005/037/pat_roma.jpg 630w,
                                                  /site_stored/imgs/0005/037/pat_roma.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">È molto più antico di quanto si creda.</span> Quando si pensa al vino nella Storia, vengono subito in mente i lauti banchetti dei nobili romani. Ma all'epoca di quei pasti togati il vino era già una bevanda antica: in alcuni frammenti di vasellame rinvenuti in un villaggio neolitico sui monti Zagros, in Iran, e risalenti a 7.000 anni fa, sono stati trovati residui di uva pressata e conservata.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Museo de historia de Valencia/Wikimedia Commons
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="2">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/029/persepolis_stairs_of_the_apadana_relief.jpg"
                                         data-srcset="/site_stored/imgs/0005/029/persepolis_stairs_of_the_apadana_relief.jpg 630w,
                                                  /site_stored/imgs/0005/029/persepolis_stairs_of_the_apadana_relief.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Era una specialità caucasica.</span> Poco più di 300 km a nord rispetto ai monti Zagros, nel villaggio armeno di Areni, gli archeologi hanno trovato una pressa per pigiare l'uva, botti di fermentazione, giare e tazze usate per il vino già 4.000 anni fa (qui un rilievo che mostra i popoli armeni recare offerte di vino a un sovrano).</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Phillip Maiwald/Wikimedia Commons
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="3">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/032/reu_rtx9jl6_web.jpg"
                                         data-srcset="/site_stored/imgs/0005/032/reu_rtx9jl6_web.jpg 630w,
                                                  /site_stored/imgs/0005/032/reu_rtx9jl6_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Esiste da sempre perché... è facile da fare.</span> Il segreto della longevità del vino sarebbe proprio la facilità con cui si ottiene (nelle lavorazioni con meno pretese). Si coglie l'uva, la si pigia, si lascia che il succo entri a contatto con i lieviti naturalmente presenti sulle bucce, e il "paleo-vino" è servito.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; REUTERS/Nacho Doce
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-392501">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="4">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/027/emdot.jpg"
                                         data-srcset="/site_stored/imgs/0005/027/emdot.jpg 630w,
                                                  /site_stored/imgs/0005/027/emdot.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Non ci sono più i vitigni di una volta...</span> La principale differenza tra le uve domestiche odierne e quelle selvatiche di un tempo è nell'impollinazione. Le uve selvatiche sono <b>dioiche</b>: esistono cioè esemplari femminili e maschili della stessa specie e affinché quella femminile produca frutti, è indispensabile che venga impollinata da una pianta maschile. Le uve domestiche sono invece ermafrodite e capaci di autoimpollinazione, una caratteristica che aiuta a mantenere, nel tempo, i principali tratti genetici della specie.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Em Dot, Flickr
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="5">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/026/drinking-wine.jpg"
                                         data-srcset="/site_stored/imgs/0005/026/drinking-wine.jpg 630w,
                                                  /site_stored/imgs/0005/026/drinking-wine.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Un tempo si apprezzavano dolci.</span> Chi predilige i vini dal sapore asciutto e deciso rimarrebbe spiazzato, se potesse partecipare a una degustazione di 5.000 anni fa. Uno studio del 2008 sul vino nei villaggi neolitici dell'Asia antica ha concluso che un tempo la dolcezza era il tratto più apprezzato in questa bevanda. Sarebbe stata proprio questa caratteristica a facilitarne la diffusione.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Wikimedia Commons
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="6">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/033/reu_rtxm4ge_web.jpg"
                                         data-srcset="/site_stored/imgs/0005/033/reu_rtxm4ge_web.jpg 630w,
                                                  /site_stored/imgs/0005/033/reu_rtxm4ge_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">È un prodotto europeo.</span> Nel 2015, più del 60% del vino mondiale è stato fabbricato da Paesi dell'Unione Europea. Al primo posto, quell'anno, si è piazzata l'Italia con 48,9 milioni di ettolitri, al secondo la Francia (46,6 milioni) al terzo la Spagna (36,6).</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Tony Gentile/Reuters
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-392502">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="7">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/025/con_h_26.04017661_web.jpg"
                                         data-srcset="/site_stored/imgs/0005/025/con_h_26.04017661_web.jpg 630w,
                                                  /site_stored/imgs/0005/025/con_h_26.04017661_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Perché si fa con l'uva?</span> L'uva è il frutto ideale - e l'unico per definizione - per la produzione di vino perché contiene le giuste proporzioni di acqua, zuccheri, acidi e tannini (composti contenuti nella buccia, nei semi e nella parte legnosa del grappolo) necessarie alla fermentazione. Grazie a questo equilibrio perfetto i lieviti si moltiplicano e gli zuccheri si scindono in alcol e anidride carbonica. Le bevande ricavate dalla fermentazione di altri frutti richiedono l'aggiunta di ingredienti extra per raggiungere lo stesso bilanciamento (e comunque non possono essere chiamati "vino").</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Patrick LE FLOCH/EXPLORER
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="8">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/036/hanssplinter.jpg"
                                         data-srcset="/site_stored/imgs/0005/036/hanssplinter.jpg 630w,
                                                  /site_stored/imgs/0005/036/hanssplinter.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Intenditori del Nord.</span> I Vichinghi chiamarono la parte settentrionale del continente americano (l'isola canadese di Terranova) <i>Vinland</i>, "terra del vino", con riferimento alle grandi quantità di viti selvatiche che vi crescevano. All'epoca delle loro esplorazioni di questa regione, forse attorno all'anno 1000, le temperature dovevano essere leggermente più alte in Nord America, e la crescita di uve adatte alla produzione di vino doveva essere più facile.<br /> <br />Vedi anche: <a href="http://www.focus.it/cultura/storia/cose-che-non-sai-sui-vichinghi" target="_blank">15 cose che (forse) non sai sui Vichinghi</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Hans Splinter, Flickr
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="9">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/023/con_c0236777.jpg"
                                         data-srcset="/site_stored/imgs/0005/023/con_c0236777.jpg 630w,
                                                  /site_stored/imgs/0005/023/con_c0236777.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">È minacciato dai cambiamenti climatici.</span> Regioni tradizionalmente legate alla produzione di vino stanno diventando troppo calde per rispettare i delicati ritmi della vendemmia, il cui cambiamento può compromettere un'intera annata. Uno studio pubblicato a marzo 2016 su Nature Climate Change ha evidenziato come, a causa dei cambiamenti climatici, l'uva maturi precocemente anche in presenza di estati umide (che normalmente ritardano la vendemmia). Per contro, Paesi in cui un tempo la produzione di vino sarebbe stata impensabile, come l'Inghilterra, la Svezia o la Norvegia, vantano oggi un settore vinicolo di tutto rispetto (nella foto, ricercatori studiano l'impatto del global warming su un vitigno).<br /> <br />Vedi anche: <a href="http://www.focus.it/cultura/quello-che-il-riscaldamento-globale-ci-porta-via" target="_blank">Quello che il riscaldamento globale ci porta via</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Science Photo Library/Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-392503">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="10">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/024/con_h_25.z295-0171_web.jpg"
                                         data-srcset="/site_stored/imgs/0005/024/con_h_25.z295-0171_web.jpg 630w,
                                                  /site_stored/imgs/0005/024/con_h_25.z295-0171_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Il suo più grande nemico è stato importato.</span> La filossera della vite (<i>Daktulosphaira vitifoliae</i>), un insetto che divora le radici della vite, fu importato in Europa dal Nord America nella seconda metà dell'Ottocento. Le viti americane erano resistenti ai suoi attacchi, ma non quelle europee che dal 1863 subirono i contraccolpi dell'infestante con una crisi economica del settore che durò 30 anni. La si risolse con innesti di vite europea su vite americana: oggi  quasi tutti i vitigni del mondo sono frutto di innesto, salvo quelli cileni, che non sono stati attaccati dalla filossera (forse per la naturale barriera protettiva offerta dalle Ande).</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Science Photo Library/Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="11">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/028/omarg.jpg"
                                         data-srcset="/site_stored/imgs/0005/028/omarg.jpg 630w,
                                                  /site_stored/imgs/0005/028/omarg.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Perché quello rosso si abbina alla carne?</span> Perché i tannini in esso contenuti producono una sensazione di "secchezza" che compensa l'untuosità lasciata da una bistecca. Secondo <a href="http://www.focus.it/cultura/curiosita/perche-alla-carne-si-abbina-il-vino-rosso" target="_blank">uno studio statunitense</a>, questi composti tipici delle bucce dell'uva riuscirebbero a ristabilire la sensazione di "bocca asciutta" dopo l’assunzione di cibi unti, una proprietà che avrebbe anche il tè verde: ecco perché gli orientali optano talvolta per questa alternativa.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Omar G, Flickr
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="12">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/030/pierluigiluceri.jpg"
                                         data-srcset="/site_stored/imgs/0005/030/pierluigiluceri.jpg 630w,
                                                  /site_stored/imgs/0005/030/pierluigiluceri.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Un bicchiere al giorno allunga la vita?</span> Non così in fretta. Il ruolo del <b>resveratrolo</b>, un antiossidante contenuto nel vino rosso (ma anche nel cioccolato fondente e nei frutti di bosco) non è ancora del tutto chiaro. I benefici antiossidanti attribuiti a questa sostanza non hanno trovato sufficienti evidenze scientifiche e il ruolo protettivo sulla salute cardiovascolare attribuito al "mezzo bicchiere di vino a cena" sarebbe dovuto più all'alcol assunto in basse quantità, che al resveratrolo. Ma allo stesso tempo l'alcol è anche una sostanza cancerogena e i pochi effetti benefici che dà sono ottenibili anche con uno stile di vita sano, evitando di fumare, seguendo una dieta corretta e facendo attività fisica.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Pierluigi Luceri
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-392504">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="13">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0005/031/reu_rtr2rwhf_web.jpg"
                                         data-srcset="/site_stored/imgs/0005/031/reu_rtr2rwhf_web.jpg 630w,
                                                  /site_stored/imgs/0005/031/reu_rtr2rwhf_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><span class="ATextTitle">Come si degusta?</span> Versa, osserva, fai ruotare lentamente, annusa, gira di nuovo... quella della degustazione è un'arte complessa, che vi abbiamo sintetizzato in 7 mosse: <a href="http://www.focus.it/cultura/curiosita/come-degustare-il-vino-in-7-passi" target="_blank">eccole, per tutti gli aspiranti sommellier</a>.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Tony Gentile/Reuters
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                        
                <div class="swiper-slide foc-slide-correlati" data-index="14">
                    <div class="foc-container">
                        <div class="foc-correlati-title">Approfondimenti</div>
                        <div data-columns="3">
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/cultura/curiosita/quanta-uva-per-una-bottiglia-vino" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="bottiglia di vino" alt="bottiglia di vino"
                data-src="https://www.focus.it/images/2021/08/02/bottiglia-di-vino_w630.jpg" width="630" height="383" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Curiosità</span>
                <span>Quanta uva serve per fare una bottiglia di vino?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/cultura/storia/nelle-prime-societa-celtiche-il-vino-era-per-tutti" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Nelle prime società celtiche il vino era per tutti" alt="Nelle prime società celtiche il vino era per tutti"
                data-src="https://www.focus.it/site_stored/imgs/0006/046/vino-produzione.630x360.jpg" width="630" height="418" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Storia</span>
                <span>Quando c'era vino per tutti</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/cultura/storia/chi-fu-il-primo-sommelier-della-storia" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Il primo sommelier" alt="Il primo sommelier"
                data-src="https://www.focus.it/site_stored/imgs/0006/005/sommelier.630x360.png" width="630" height="336" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Storia</span>
                <span>Il primo sommelier</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/cultura/storia/diritto-di-bacio-antica-roma" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Che cos’era il “diritto di bacio” nell’antica Roma?" alt="Che cos’era il “diritto di bacio” nell’antica Roma?"
                data-src="https://www.focus.it/site_stored/imgs/0005/032/shutterstock_144347245.630x360.jpg" width="630" height="329" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Storia</span>
                <span>Che cos’era il diritto di bacio nell’antica Roma?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/cultura/storia/il-vino-piu-invecchiato" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Il vino più invecchiato del mondo" alt="Il vino più invecchiato del mondo"
                data-src="https://www.focus.it/site_stored/imgs/0005/017/anforascaviarcheologici.630x360.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Storia</span>
                <span>Il vino più invecchiato del mondo</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="foc-galleryModal-nav swiper-button-prev foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg>
            </div>
            <div class="foc-galleryModal-nav swiper-button-next"><span class="foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg></span>
            </div>
            <div class="foc-galleryModal-shareWrapper">
                <button type="button" class="foc-galleryModal-share-btn" share-button>
                    <div class="foc-icon share">
                        <svg viewBox="0 0 25 31">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-share-ios-white"></use>
                        </svg>
                    </div>
                    <div class="foc-icon close">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
                <div class="foc-galleryModal-sharePanel foc-social-share">
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fb">
                        <svg viewBox="0 0 8 15">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="tw">
                        <svg viewBox="0 0 56 46">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fm">
                        <svg viewBox="0 0 27 13">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                        </svg>
                    </button>
                </div>
            </div>
        </div>
    </div>
</template>


																																																							</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
     5 luglio 2022
            <a href="https://www.focus.it/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
        
</div>

		

		  <div class="foc-hashtags foc-mBottom2x">
    <strong>Tag</strong>
          <a href="/cultura">cultura</a> - 
          <a href="/cultura/storia">storia</a> - 
            <a href="/temi/vino/">vino</a> -         <a href="/temi/produzione-di-vino/">produzione di vino</a> -         <a href="/temi/antica-roma/">antica roma</a> -         <a href="/temi/anfore/">anfore</a> -         <a href="/temi/archeologia/">archeologia</a> -         <a href="/temi/paleobotanica/">paleobotanica</a> -         <a href="/temi/uva/">uva</a> -         <a href="/temi/resina/">resina</a> -         <a href="/temi/catrame/">catrame</a> -         <a href="/temi/tradizioni/">tradizioni</a>      </div>


					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>











		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x amePlaceholderBox ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>












                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










            
            









    <div id="flyfirst-placement"></div>



        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            50 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/coupon-grandi-navi-veloci?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=36534">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/36534/logo/CouponGrandiNaviVeloci__1_.png" width="50" height="50" alt=" Coupon Grandi Navi Veloci" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Coupon Grandi Navi Veloci</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-smartbox?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8824">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8824/logo/codice_sconto_smartbox__1_.png" width="50" height="50" alt=" Codice Sconto Smartbox" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Smartbox</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8140">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8140/logo/Codice-Sconto-Italo-2017.png" width="50" height="50" alt=" Codice Promo Italo" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promo Italo</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-booking?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8260">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8260/logo/Codice_Sconto_Booking__1_.png" width="50" height="50" alt=" Codice Promo Booking" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promo Booking</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-lastminute-com?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8827">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8827/logo/lastminute.com_2017.png" width="50" height="50" alt=" Codice Sconto Lastminute" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Lastminute</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-volagratis?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8765">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8765/logo/Volagratis_2017.jpg" width="50" height="50" alt=" Codice Sconto Volagratis" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Volagratis</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                









    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/cultura/curiosita/quanta-uva-per-una-bottiglia-vino" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="bottiglia di vino" alt="bottiglia di vino"
                data-src="https://www.focus.it/images/2021/08/02/bottiglia-di-vino_w630.jpg" width="630" height="383" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Curiosità</span>
                <span>Quanta uva serve per fare una bottiglia di vino?</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/cultura/storia/nelle-prime-societa-celtiche-il-vino-era-per-tutti" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Nelle prime società celtiche il vino era per tutti" alt="Nelle prime società celtiche il vino era per tutti"
                data-src="https://www.focus.it/site_stored/imgs/0006/046/vino-produzione.630x360.jpg" width="630" height="418" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Storia</span>
                <span>Quando c'era vino per tutti</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/cultura/storia/chi-fu-il-primo-sommelier-della-storia" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Il primo sommelier" alt="Il primo sommelier"
                data-src="https://www.focus.it/site_stored/imgs/0006/005/sommelier.630x360.png" width="630" height="336" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Storia</span>
                <span>Il primo sommelier</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/cultura/storia/diritto-di-bacio-antica-roma" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Che cos’era il “diritto di bacio” nell’antica Roma?" alt="Che cos’era il “diritto di bacio” nell’antica Roma?"
                data-src="https://www.focus.it/site_stored/imgs/0005/032/shutterstock_144347245.630x360.jpg" width="630" height="329" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Storia</span>
                <span>Che cos’era il diritto di bacio nell’antica Roma?</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/cultura/storia/il-vino-piu-invecchiato" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Il vino più invecchiato del mondo" alt="Il vino più invecchiato del mondo"
                data-src="https://www.focus.it/site_stored/imgs/0005/017/anforascaviarcheologici.630x360.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Storia</span>
                <span>Il vino più invecchiato del mondo</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Cultura</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/cultura/storia/la-ricetta-del-vino-nell-antica-roma" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Produzione del vino" alt="La ricetta del vino nell'Antica Roma"
                data-src="https://www.focus.it/images/2022/06/29/produzione-del-vino_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Storia</span>
                <span>La ricetta del vino nell'Antica Roma</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/cultura/curiosita/la-dura-vita-di-una-nuotatrice-di-nuoto-sincronizzato" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Anita Alvarez nuoto sincronizzato" alt="La dura vita di una nuotatrice di nuoto sincronizzato"
                data-src="https://www.focus.it/images/2022/07/04/anita-alvarez-nuoto-sincronizzato_w630.jpeg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 22">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-play"></use>
            </svg>
            </span>
    
            02:36
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Curiosità</span>
                <span>La dura vita di una nuotatrice di nuoto sincronizzato</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/cultura/curiosita/passato-polli-sacri" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="polli" alt="polli"
                data-src="https://www.focus.it/images/2022/06/24/polli_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Curiosità</span>
                <span>Ci fu (forse) un tempo in cui i polli erano sacri</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/cultura/storia/la-ricetta-del-vino-nell-antica-roma" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            50 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/coupon-grandi-navi-veloci?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=36534">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/36534/logo/CouponGrandiNaviVeloci__1_.png" width="50" height="50" alt=" Coupon Grandi Navi Veloci" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Coupon Grandi Navi Veloci</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-smartbox?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8824">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8824/logo/codice_sconto_smartbox__1_.png" width="50" height="50" alt=" Codice Sconto Smartbox" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Smartbox</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promo-italo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8140">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8140/logo/Codice-Sconto-Italo-2017.png" width="50" height="50" alt=" Codice Promo Italo" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promo Italo</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-booking?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8260">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8260/logo/Codice_Sconto_Booking__1_.png" width="50" height="50" alt=" Codice Promo Booking" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promo Booking</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-lastminute-com?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8827">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8827/logo/lastminute.com_2017.png" width="50" height="50" alt=" Codice Sconto Lastminute" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Lastminute</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-volagratis?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8765">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8765/logo/Volagratis_2017.jpg" width="50" height="50" alt=" Codice Sconto Volagratis" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Volagratis</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            
                <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.        
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
    
        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="2" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>
    
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Come sarebbe stata (e sarebbe) la nostra vita senza cani, gatti, cavalli, topi, api, scimmie? Abbiamo girato la domanda direttamente a loro, gli animali, per farci raccontare che cosa e quanto hanno fatto per l'uomo fin dalla notte dei tempi. Perch&eacute; non c'&egrave; evento, guerra, scoperta, epidemia che si possa ripercorrere senza valutare il ruolo svolto dagli altri abitanti del Pianeta.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Animali che hanno fatto la Storia" alt="Animali che hanno fatto la Storia"
                            data-src="https://www.focus.it/images/2022/06/23/focus-storia-189_w630.jpeg" width="630" height="836" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Perch&eacute; viaggiamo? L'uomo viaggia da sempre con gli scopi pi&ugrave; diversi, ma solo da poco tempo lo fa anche per divertirsi. <strong>E tu, che viaggiatore sei?Scoprilo con il test. </strong>E ancora: come sono i <strong>rifugi antiatomici </strong>della Svizzera e degli Usa; come si gioca la <strong>guerra dell&rsquo;informazione</strong> nel Web; perch&eacute; i <strong>Sapiens</strong> sono rimasti l&rsquo;unica specie di Homo sulla Terra; gli <strong>amici</strong> non sono tutti uguali perch&eacute; il rapporto con loro dipende dalla personalit&agrave;, dal sesso e dal tempo che si passa insieme. <strong>Fai il test: che tipo di amici hai?</strong></p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Tipi da viaggio" alt="Tipi da viaggio"
                            data-src="https://www.focus.it/images/2022/06/23/focus-n.357_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 31,90€</span>
                </a>
            </div>
            
            <!--<div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <div>&Egrave; vero che il mare non &egrave; sempre stato blu? La voglia di correre &egrave; contagiosa? Perch&eacute; possiamo essere crudeli con gli altri? Si possono deviare i fulmini? Che cosa fare (e cosa non fare) per piacere di pi&ugrave;? Queste e tantissime altre domande e risposte, sempre curiose e divertenti, sul nuovo numero di Focus D&amp;R.</div>
<div>&nbsp;</div>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Quali importanti scoperte scientifiche dobbiamo ai bambini?" alt="Quali importanti scoperte scientifiche dobbiamo ai bambini?"
                            data-src="https://www.focus.it/images/2021/06/22/focus-domande-e-risposte-72_w630.jpg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>-->
            <div class="foc-edicola-cover mmCarouselItem">
            </div>
    
        </div>
    
    </div>
</div>

            
            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1.">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="https://www.gruppomondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
                         <a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a>       
                        <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
            <a href="https://www.gruppomondadori.it/" target="_blank">Gruppo Mondadori</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2022 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>












    <div id="flyfirst-slot"></div>

            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>        
            </ul>
        </nav>    
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
                                          <li>
                          <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                              Podcast
                          </a>
                      </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/education" title="">
                            Education
                        </a>
                    </li>
                                                    <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/education" title="Education">
                        Education
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>


                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "bd8aa246a7506c80e9d973416588ba83c74adfb4",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
            defer: true
        });

                    mmLoader({
                src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
                defer: true
            });
        
                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function postConsentRejected(cb) {
        if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
            console.log('[Ame consent rejected] cb by variable:',cb.name);
            cb();
        } else {
            window.addEventListener('consentRejected', function() {
                console.log('[Ame consent rejected] cb by listener:',cb.name);
                cb();
            }); 
        }
    }
    
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}
</script>


    
				<script type="text/javascript">

					mmLoader({
				src: "/js/swiper.min.js",
				defer: true
			}, "swiperChain");
				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){window.dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-1500172-1', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });

    // config GA4
    gtag('config', 'G-VS3JPLQVBN', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script defer src="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js"></script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 0,102 PHP 0,036 Database 69/0,043 Search 1/0,023 -->