<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			L'ora solare ritorna il 28 ottobre. Che sia uno degli ultimi "cambi"? - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="ora legale,  ora solare,  fusi orari,  jet lag,  orologio biologico,  ritmi circadiani,  stagioni,  luce,  europa,  tramonto">
		<meta name="description" content="Alle tre del mattino di domenica le lancette dell'orologio andranno spostate un'ora indietro. Farà buio prima alla sera, ma avremo più luce al mattino. Intanto, in sede europea, continua il dibattito sull'abolizione del cambio dell'ora.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="L'ora solare ritorna il 28 ottobre. Che sia uno degli ultimi cambi?" />
<meta property="og:description" content="Alle tre del mattino di domenica le lancette dell'orologio andranno spostate un'ora indietro. Farà buio prima alla sera, ma avremo più luce al mattino. Intanto, in sede europea, continua il dibattito sull'abolizione del cambio dell'ora." />
<meta property="og:url" content="https://www.focus.it/cultura/curiosita/torna-lora-solare-ultimo-cambio-europa" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/048/oralegale-fallback.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"L'ora solare ritorna il 28 ottobre. Che sia uno degli ultimi cambi?" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	isLeaf = true;
	$ChannelMain = "4"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/cultura/curiosita/torna-lora-solare-ultimo-cambio-europa.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem143193_47883" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/arte/i-10-medici-piu-famosi-della-storia"><img src="https://www.focus.it/site_stored/imgs/0005/041/1-giovanni_di_bicci_de_medici_1.62x62.jpg" title="dinastie, Firenze, Rinascimento, i Medici" alt="1-giovanni_di_bicci_de_medici_1"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/arte/i-10-medici-piu-famosi-della-storia">Quello che forse non sai sulla dinastia dei Medici</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/chi-erano-gli-scemi-di-guerra"><img src="https://www.focus.it/site_stored/imgs/0006/003/wwi-prigionieri_shutterstock_245961637.62x62.jpg" title="Scemi di guerra, Prima guerra mondiale" alt="wwi-prigionieri_shutterstock_245961637"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/chi-erano-gli-scemi-di-guerra">Chi erano gli "scemi di guerra"?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/curiosita/i-cimeli-perduti-della-nasa"><img src="https://www.focus.it/site_stored/imgs/0006/043/prototipo-veicolo-lunare-nasa-wernher-von-braun.62x62.png" title="Prototipo veicolo lunare, Nasa, Wernher von Braun" alt="prototipo-veicolo-lunare-nasa-wernher-von-braun"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/curiosita/i-cimeli-perduti-della-nasa">I cimeli perduti della NASA</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/arte/astronomy-photographer-of-the-year-2018-i-vincitori"><img src="https://www.focus.it/site_stored/imgs/0006/043/09_great-autumn-morning_fabian-dalpiaz.62x62.jpg" title="concorsi fotografici internazionali, fotografia astronomica, Astronomy Photographer of the Year 2018" alt="09_great-autumn-morning_fabian-dalpiaz"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/arte/astronomy-photographer-of-the-year-2018-i-vincitori">Fotografare il cielo: i vincitori del 2018</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/mar-nero-il-relitto-di-una-nave-greca-fa-quasi-intatta"><img src="https://www.focus.it/site_stored/imgs/0006/038/relitto-mar-nero.62x62.jpg" title="Black Sea Map, mar Nero, relitti, naufragi, navi affondate" alt="relitto-mar-nero"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/mar-nero-il-relitto-di-una-nave-greca-fa-quasi-intatta">Una nave greca di 2.400 anni fa, quasi intatta</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/fotografie-e-immagini-della-prima-e-seconda-guerra-mondiale280909-23432"><img src="https://www.focus.it/site_stored/imgs/0001/047/2qr.62x62.jpg" title="Scatti di guerra" alt="2qr"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/fotografie-e-immagini-della-prima-e-seconda-guerra-mondiale280909-23432">Scatti di guerra</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/masaniello-guevara-napoletano"><img src="https://www.focus.it/site_stored/imgs/0006/023/masaniello2.62x62.jpg" title="masaniello" alt="masaniello2"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/masaniello-guevara-napoletano">Chi fu davvero Masaniello?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/curiosita/l-italia-del-vino-e-sempre-piu-leader-in-canada"><img src="https://www.focus.it/site_stored/imgs/0006/008/vino2018canada2.62x62.jpeg" title="L'Italia del vino è sempre più leader in Canada" alt="vino2018canada2"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/curiosita/l-italia-del-vino-e-sempre-piu-leader-in-canada">L'Italia del vino &egrave; sempre pi&ugrave; leader in Canada</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/cultura" class="PagePath"><span itemprop="title">CULTURA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/cultura/curiosita" class="PagePath"><span itemprop="title">Curiosit&agrave;</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/cultura/curiosita/torna-lora-solare-ultimo-cambio-europa" addthis:id="46408" addthis:title="L'ora solare ritorna il 28 ottobre. Che sia uno degli ultimi cambi?" addthis:description="Alle tre del mattino di domenica le lancette dell'orologio andranno spostate un'ora indietro. Farà buio prima alla sera, ma avremo più luce al mattino. Intanto, in sede europea, continua il dibattito sull'abolizione del cambio dell'ora.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">L'ora solare ritorna il 28 ottobre. Che sia uno degli ultimi "cambi"?</h1>
            <h2 class="ASommario">Alle tre del mattino di domenica le lancette dell&#39;orologio andranno spostate un&#39;ora indietro. Far&agrave; buio prima alla sera, ma avremo pi&ugrave; luce al mattino. Intanto, in sede europea, continua il dibattito sull&#39;abolizione del cambio dell&#39;ora.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/048/oralegale-fallback.630x360.jpg" title="Ora solare: per ricordarsi come regolare gli orologi, gli inglesi dicono <i>fall back</i> (autunno indietro), <i>spring forward</i> (primavera avanti). Fall back vuol dire anche ricadere, ripiegare, ritirarsi." alt="oralegale-fallback">
              </div>
              <div class="AImgDida">Ora solare: per ricordarsi come regolare gli orologi, gli inglesi dicono <i>fall back</i> ("autunno indietro"), <i>spring forward</i> ("primavera avanti"). Fall back vuol dire anche ricadere, ripiegare, ritirarsi.<span class="ACopy">|</span><span class="ACopy">Shutterstock</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/cultura/curiosita/torna-lora-solare-ultimo-cambio-europa" addthis:id="46408" addthis:title="L'ora solare ritorna il 28 ottobre. Che sia uno degli ultimi cambi?" addthis:description="Alle tre del mattino di domenica le lancette dell'orologio andranno spostate un'ora indietro. Farà buio prima alla sera, ma avremo più luce al mattino. Intanto, in sede europea, continua il dibattito sull'abolizione del cambio dell'ora.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Siamo pronti al ritorno dell&#39;ora solare - quella &quot;naturale&quot;, per intenderci, che <em>correggiamo </em>nei mesi estivi per godere di pi&ugrave; luce alla sera. Nella notte <strong>tra sabato 27 e domenica 28 ottobre, alle tre del mattino</strong>, le lancette andranno riportate alle due, un&#39;ora indietro. Nel weekend potremo dormire un&#39;ora in pi&ugrave;, prima di iniziare a lamentarci, nei prossimi giorni, per le giornate pi&ugrave; corte. Le nuove 18:00 saranno le &quot;vecchie&quot; 19:00: far&agrave; buio prima (<a href="https://www.focus.it/cultura/curiosita/torna-lora-solare-come-affrontare-il-jet-lag" title="focus.it: come riabituare l'organismo all'ora solare">qui i nostri consigli per affrontare il jet lag</a>).</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Che farne?</strong></span> Di questo tema si &egrave; parlato molto ad agosto, in seguito all&#39;annuncio del fatto che la Commissione Europea ha messo in consultazione la direttiva per abolire il cambio dell&#39;ora due volte all&#39;anno. Se la proposta appoggiata dalla maggioranza dei 4,6 milioni di europei che hanno partecipato a un sondaggio consultivo dovesse passare, nel 2019 potrebbe decadere l&#39;obbligo di &quot;uniformit&agrave;&quot; e ogni Paese potrebbe decidere se adottare l&#39;ora solare o l&#39;ora legale. Ognuno potrebbe fare come vuole, il che creerebbe non pochi problemi di fusi orari - negli spostamenti e nelle comunicazioni tra un Paese e l&#39;altro dell&#39;Unione.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/cultura/storia/chi-ha-inventato-lora-legale-e-perche" title="focus.it: la storia dell'ora legale">Chi ha inventato l&#39;ora legale, e perch&eacute;?</a>

<hr /></div>

<p>I Paesi del Sud dell&#39;Europa sono quelli ai quali, per ragioni di latitudine, l&#39;ora legale conviene di pi&ugrave;. Italia, Spagna, Portogallo si trovano a circa met&agrave; strada tra Polo Nord ed equatore, e ci&ograve; fa s&igrave; che la quantit&agrave; di ore di luce non vari moltissimo tra estate e inverno. Spostando le lancette avanti di un&#39;ora, a marzo e fino ad ottobre (<em>ora legale</em>) in estate abbiamo luce fino alle 21, e ci svegliamo che il cielo &egrave; gi&agrave; chiaro. Tuttavia non abbiamo il problema di avere luce fino a troppo tardi la sera.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Meno luce elettrica.</strong></span> In questo modo si risparmia energia e si inquina di meno per produrla: in Italia, nel periodo marzo-ottobre 2018, il risparmio energetico &egrave; stato pari a <em>562 milioni di kWh</em>, il fabbisogno medio annuo di circa 200 mila famiglie (fonte: Terna SpA). Il risparmio &egrave; da considerarsi nazionale - se lo si divide per le singole utenze, si tratta di circa 3 euro ciascuna.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/cultura/curiosita/e-davvero-utile-lora-legale" title="focus.it: l'utilit&agrave; dell'ora legale: pro e contro">&Egrave; davvero utile l&rsquo;ora legale? </a>

<hr /></div>

<p>Nei Paesi del Nord Europa, le giornate estive sono gi&agrave; molto lunghe senza ora legale: a giugno in Scozia, il Sole sorge alle 4 e tramonta alle 22.00, e in Finlandia, nello stesso mese ci sono circa 19 ore di luce diurne. Questi Paesi risentono del jet lag dovuto alla necessit&agrave; di svegliarsi un&#39;ora prima al cambio di marzo, senza godere dei benefici in termini di luminosit&agrave;: senza ora legale, ci sarebbe comunque gi&agrave; luce fino a tardi.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Liberi tutti? </strong></span>Finora sappiamo che il 56% dei partecipanti al sondaggio UE preferisce l&#39;ora legale, mentre il 36% &egrave; a favore dell&#39;adozione dell&#39;ora solare (quella &quot;convenzionale&quot;) tutto l&#39;anno. L&#39;8% non ha una preferenza. All&#39;orizzonte possiamo intravedere soltanto una grande confusione: gli stessi Paesi che prediligono l&#39;ora legale, non &egrave; detto abbiano interesse a mantenerla tutto l&#39;anno. Se per esempio in Italia tenessimo l&#39;orario &quot;estivo&quot; tutto l&#39;anno, d&#39;inverno verrebbe chiaro tardi al mattino, quando le attivit&agrave; lavorative e scolastiche sono ormai gi&agrave; avviate.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO27538.Open();" class="AGalTitle ATypeIco1">Ora solare - ora legale: gli effetti (e altre curiosit&agrave;) in cifre</a>
	<div class="AGalImgs">
				<img onClick="$GO27538.Open(52355)" alt="" src="https://www.focus.it/site_stored/imgs/0003/005/ora1.62x62.png">
		<img onClick="$GO27538.Open(52354)" alt="" src="https://www.focus.it/site_stored/imgs/0003/004/kwattora.62x62.png">
		<img onClick="$GO27538.Open(52356)" alt="" src="https://www.focus.it/site_stored/imgs/0003/006/reu_rtxrq5j.62x62.png">
		<img onClick="$GO27538.Open(52371)" alt="" src="https://www.focus.it/site_stored/imgs/0003/021/criminal.62x62.png">
		<img onClick="$GO27538.Open(52349)" alt="" src="https://www.focus.it/site_stored/imgs/0003/049/15.62x62.png">
		<img onClick="$GO27538.Open(52348)" alt="" src="https://www.focus.it/site_stored/imgs/0003/048/3sett.62x62.png">
		<img onClick="$GO27538.Open(52358)" alt="" src="https://www.focus.it/site_stored/imgs/0003/008/vernonswanepoel1su2.62x62.png">
		<img onClick="$GO27538.Open(52353)" alt="" src="https://www.focus.it/site_stored/imgs/0003/003/jack_edinger50.62x62.png">

	</div>
	<a href="javascript:$GO27538.Open(true);" class="AGalDida">Vai alla gallery <span>(11 foto)</span></a>
</div>
<script> $Nj.New("GO27538", "gallery_over", 27538,"#ora-legale-effetti","https%3A%2F%2Fwww.focus.it%2Fcultura%2Fcuriosita%2Fora-legale-effetti",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                27 Ottobre 2018 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/cultura">cultura</a>, <a href="https://www.focus.it/cultura/curiosita">curiosit&agrave;</a>, <a href="/temi/ora-legale">ora legale</a>, <a href="/temi/ora-solare">ora solare</a>, <a href="/temi/fusi-orari">fusi orari</a>, <a href="/temi/jet-lag">jet lag</a>, <a href="/temi/orologio-biologico">orologio biologico</a>, <a href="/temi/ritmi-circadiani">ritmi circadiani</a>, <a href="/temi/stagioni">stagioni</a>, <a href="/temi/luce">luce</a>, <a href="/temi/europa">europa</a>, <a href="/temi/tramonto">tramonto</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/cultura/curiosita/torna-lora-solare-ultimo-cambio-europa" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/ora-legale-effetti">Ora solare - ora legale: gli effetti in cifre</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/ora-solare-perche-per-il-cervello-e-un-toccasana">Ora solare, perch&eacute; per il cervello &egrave; un toccasana</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/chi-ha-inventato-lora-legale-e-perche">Chi ha inventato l'ora legale e perch&eacute;?</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/torna-lora-solare-come-affrontare-il-jet-lag">Torna l'ora solare: come affrontare il jet lag</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/e-davvero-utile-lora-legale">&Egrave; davvero utile l&rsquo;ora legale?</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/cultura/curiosita/12-cose-che-forse-non-sai-sulla-birra" alt="12 coseche (forse) non sai sulla      birra">
                <div class="HBoxIns"><p><br />
<strong><span style="font-size:50px"><span style="font-size:70px">12 </span><span style="font-size:46px">cose</span></span></strong><br />
<br />
<span style="font-size:22px">che (forse) non sai sulla</span><br />
<br />
<br />
<span style="font-size:60px"><strong>&nbsp; &nbsp; &nbsp; birra</strong></span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/cultura/curiosita/9-cose-che-forse-non-sai-sui-romanov"><img src="https://www.focus.it/site_stored/imgs/0006/014/anastasia-romanov1200.300x200.jpg" title="9 cose che (forse) non sai sui Romanov" alt="anastasia-romanov1200"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/9-cose-che-forse-non-sai-sui-romanov">9 cose che (forse) non sai sui Romanov</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/cultura/curiosita/fichi-cipolle-cibi-ritenuti-magici"><img src="https://www.focus.it/site_stored/imgs/0005/003/shutterstock_154033901.180x120.jpg" title="Fichi e altri cibi che erano ritenuti magici" alt="shutterstock_154033901"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/fichi-cipolle-cibi-ritenuti-magici">Fichi e altri cibi che erano ritenuti magici</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/cultura/curiosita/10-cose-che-non-fai-piu-da-avvento-internet-digitale"><img src="https://www.focus.it/site_stored/imgs/0005/000/shutterstock_3213409.180x120.jpg" title="10 cose che non fai più da quando c'è internet" alt="shutterstock_3213409"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/10-cose-che-non-fai-piu-da-avvento-internet-digitale">10 cose che non fai pi&ugrave; da quando c'&egrave; internet</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/lorologio-chimico-che-regola-il-bisogno-di-dormire"><img src="https://www.focus.it/site_stored/imgs/0005/009/shutterstock_245759227.180x120.jpg" title="L'orologio interno che ci fa venire sonno" alt="shutterstock_245759227"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/lorologio-chimico-che-regola-il-bisogno-di-dormire">L'orologio interno che ci fa venire sonno</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/le-cellule-lipidiche-si-assottigliano-alla-luce-del-sole"><img src="https://www.focus.it/site_stored/imgs/0005/013/shutterstock_316067603.180x120.jpg" title="Perché si ingrassa in inverno?" alt="shutterstock_316067603"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/le-cellule-lipidiche-si-assottigliano-alla-luce-del-sole">Perch&eacute; si ingrassa in inverno?</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/comportamento/psicologia/le-feste-natalizie-ci-tolgono-il-sonno-ecco-come"><img src="https://www.focus.it/site_stored/imgs/0005/045/xmas.180x120.jpg" title="Ecco perché le feste natalizie ci tolgono il sonno" alt="xmas"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/le-feste-natalizie-ci-tolgono-il-sonno-ecco-come">Ecco perch&eacute; le feste natalizie ci tolgono il sonno</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/salute/ora-solare-in-agguato-mal-di-testa-e-insonnia"><img src="https://www.focus.it/site_stored/imgs/0005/048/ora-solare.180x120.jpg" title="28-29 ottobre 2017, ora solare, orologi indietro" alt="ora-solare"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/salute/ora-solare-in-agguato-mal-di-testa-e-insonnia">Ora solare: 6 mosse facili per superare lo stress</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(46408);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem143198_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia-collection/28" title="Focus Storia Collection 28"><img src="/site_stored/site/box/034/fscoll-28_edicola.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Cultura</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/cultura/storia/fine-vittime-vesuvio-sangue-vaporizzato-esplosione">Eruzione del Vesuvio del 79 d. C.: le vittime finirono per "esplodere"</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/in-quanto-tempo-e-stata-distrutta-pompei">In quanto tempo &egrave; stata distrutta Pompei?</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/fotografie-e-immagini-della-prima-e-seconda-guerra-mondiale280909-23432">Scatti di guerra</a><a class="PFList LinkU" href="https://www.focus.it/cultura/arte/i-10-medici-piu-famosi-della-storia">Quello che (forse) non sai sulla dinastia dei Medici</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/vampiro-bambino-trovato-epoca-tardo-romana">Trovato lo scheletro di un "vampiro" bambino di epoca tardo romana</a><a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/griselda-blanco-8-cose-che-forse-non-sai-sulla-madrina-della-mafia">Griselda Blanco: 8 cose che (forse) non sai sulla "madrina" della mafia colombiana</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus/312" title="Focus 312"><img src="/site_stored/site/box/022/f312_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Cultura</div>
              <a class="PFList LinkU" href="https://www.focus.it/cultura/storia/fotografie-e-immagini-della-prima-e-seconda-guerra-mondiale280909-23432">Scatti di guerra</a><a class="PFList LinkU" href="https://www.focus.it/cultura/arte/astronomy-photographer-of-the-year-2018-i-vincitori">Astronomy Photographer of the Year 2018: i vincitori</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/vampiro-bambino-trovato-epoca-tardo-romana">Trovato lo scheletro di un "vampiro" bambino di epoca tardo romana</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/e-se-il-primo-re-di-roma-fosse-stato-remo">E se il primo re di Roma fosse stato Remo?</a><a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/birdstrike-uccelli-aerei-motore-sinistro">Bird strike: gli uccelli "puntano" pi&ugrave; spesso contro il motore sinistro degli aerei. Perch&eacute;?</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/trovata-dai-radar-una-nave-vichinga-intatta">Una barca vichinga &egrave; stata ritrovata perfettamente intatta sottoterra</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/sponsor" title="">Sponsor</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - cultura", 6: "Aggregato Mondadori - web - Focus - www.focus.it - cultura - curiosita", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/qa/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
