<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Mille modi più uno di perdere un Nobel - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="premio nobel,  medaglia del nobel,  scienziati,  premi nobel,  storia del nobel,  riconoscimenti scientifici,  speciale nobel">
		<meta name="description" content="Scambiate, rubate, confiscate... sciolte: separarsi dalle medaglie dei Nobel sembra quasi più facile che vincerle. Ecco alcune delle più rocambolesche vicende che le hanno viste, loro malgrado, coinvolte.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Mille modi più uno di perdere un Nobel" />
<meta property="og:description" content="Scambiate, rubate, confiscate... sciolte: separarsi dalle medaglie dei Nobel sembra quasi più facile che vincerle. Ecco alcune delle più rocambolesche vicende che le hanno viste, loro malgrado, coinvolte." />
<meta property="og:url" content="https://www.focus.it/cultura/curiosita/mille-modi-piu-uno-di-perdere-un-nobel" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/029/medaglia-nobel.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Mille modi più uno di perdere un Nobel" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	isLeaf = true;
	$ChannelMain = "4"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/cultura/curiosita/mille-modi-piu-uno-di-perdere-un-nobel.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem141009_47119" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/preservativi-storia-secoli-esperimenti-condom"><img src="https://www.focus.it/site_stored/imgs/0003/021/condom-design.62x62.jpg" title="preservativo, storia" alt="condom-design"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/preservativi-storia-secoli-esperimenti-condom">I preservativi nella Storia: secoli di esperimenti</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/curiosita/10-guerre-di-confine-che-forse-non-conosci"><img src="https://www.focus.it/site_stored/imgs/0006/023/shutterstock_619362068.62x62.jpg" title="10 guerre di confine che (forse) non conosci" alt="shutterstock_619362068"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/curiosita/10-guerre-di-confine-che-forse-non-conosci">10 guerre di confine che (forse) non conosci</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/quale-e-stata-la-prima-epoca-complottista-della-storia"><img src="https://www.focus.it/site_stored/imgs/0004/041/prise_de_la_bastille.62x62.jpg" title="Quali furono i primi complottisti della Storia?" alt="prise_de_la_bastille"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/quale-e-stata-la-prima-epoca-complottista-della-storia">Quali furono i primi complottisti della Storia?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/curiosita/6-cose-che-forse-non-sai-sui-casino-e-il-gioco-dazzardo"><img src="https://www.focus.it/site_stored/imgs/0006/043/shutterstock_239087053.62x62.jpg" title="6 cose che (forse) non sai sul gioco d'azzardo" alt="shutterstock_239087053"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/curiosita/6-cose-che-forse-non-sai-sui-casino-e-il-gioco-dazzardo">6 cose che (forse) non sai sul gioco d'azzardo</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/donne-e-divorzio-come-funzionava-in-passato"><img src="https://www.focus.it/site_stored/imgs/0003/012/corbis_42-53660180.62x62.jpg" title="divorzio, storia" alt="corbis_42-53660180"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/donne-e-divorzio-come-funzionava-in-passato">Donne e divorzio: come funzionava in passato?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/storia/come-si-utilizzavano-i-piccioni-viaggiatori"><img src="https://www.focus.it/site_stored/imgs/0001/002/piccioni.62x62.jpg" title="piccioni viaggiatori" alt="piccioni"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/storia/come-si-utilizzavano-i-piccioni-viaggiatori">Come si utilizzavano i piccioni viaggiatori?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/curiosita/verde-arsenico-timore-mistero"><img src="https://www.focus.it/site_stored/imgs/0005/033/shutterstock_72574192.62x62.jpg" title="Il colore verde e la sua pessima fama nella Storia" alt="shutterstock_72574192"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/curiosita/verde-arsenico-timore-mistero">Il colore verde e la sua pessima fama nella Storia</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/cultura/curiosita/ricetta-coca-cola-cosa-contiene"><img src="https://www.focus.it/site_stored/imgs/0006/017/coca-cola.62x62.jpg" title="Coca-Cola: la sua ricetta è davvero segreta?" alt="coca-cola"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/cultura/curiosita/ricetta-coca-cola-cosa-contiene">Coca-Cola: la sua ricetta &egrave; davvero segreta?</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/cultura" class="PagePath"><span itemprop="title">CULTURA</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/cultura/curiosita" class="PagePath"><span itemprop="title">Curiosit&agrave;</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/cultura/curiosita/mille-modi-piu-uno-di-perdere-un-nobel" addthis:id="45779" addthis:title="Mille modi più uno di perdere un Nobel" addthis:description="Scambiate, rubate, confiscate... sciolte: separarsi dalle medaglie dei Nobel sembra quasi più facile che vincerle. Ecco alcune delle più rocambolesche vicende che le hanno viste, loro malgrado, coinvolte.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Mille modi pi&ugrave; uno di perdere un Nobel</h1>
            <h2 class="ASommario">Scambiate, rubate, confiscate... sciolte: separarsi dalle medaglie dei Nobel sembra quasi pi&ugrave; facile che vincerle. Ecco alcune delle pi&ugrave; rocambolesche vicende che le hanno viste, loro malgrado, coinvolte.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/029/medaglia-nobel.630x360.jpg" title="Premio Nobel, curiosità" alt="medaglia-nobel">
              </div>
              <div class="AImgDida">Una medaglia del Nobel gelosamente conservata (a differenza di altre).<span class="ACopy">|</span><span class="ACopy">Shutterstock</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/cultura/curiosita/mille-modi-piu-uno-di-perdere-un-nobel" addthis:id="45779" addthis:title="Mille modi più uno di perdere un Nobel" addthis:description="Scambiate, rubate, confiscate... sciolte: separarsi dalle medaglie dei Nobel sembra quasi più facile che vincerle. Ecco alcune delle più rocambolesche vicende che le hanno viste, loro malgrado, coinvolte.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Si potrebbe pensare che con tutta la fatica spesa per ottenere un Premio Nobel si custodisca la sua controparte fisica - una medaglia in oro 18 carati dal peso di 175 o 185 grammi - <em>come una reliquia</em>. Non &egrave; sempre cos&igrave;: la storia di questo riconoscimento &egrave; piena di episodi in cui il premio ha preso strade inaspettate, lontane dalle tasche di chi l&#39;ha meritato.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Sciolto nell&#39;acido. </strong></span>Nell&#39;aprile 1940, quando i nazisti invasero la Danimarca, gli scienziati del Niels Bohr&#39;s Institute for Theoretical Physics iniziarono a preoccuparsi per la sorte delle medaglie che due fisici Premi Nobel tedeschi, Max von Laue (vincitore nel 1914) e James Frank (1925), avevano portato l&igrave; perch&eacute; fossero custodite. Nell&#39;ideologia del F&uuml;hrer fare uscire oro dalla Germania equivaleva a un&#39;offesa capitale, e la scoperta dei nomi dei laureati incisi sulle medaglie avrebbe avuto serie conseguenze sulla loro incolumit&agrave;.</p>

<p>&nbsp;</p>

<p>Accantonata l&#39;idea di sotterrarle come troppo rischiosa, il chimico ungherese George de Hevesy, che lavorava all&#39;Istituto, le dissolse in una miscela di acqua regia, nascondendo la soluzione arancione tra altri reagenti del suo laboratorio. Durante le ispezioni naziste il recipiente pass&ograve; inosservato e alla fine della guerra, nel 1950, Hevesy riport&ograve; indietro l&#39;oro <a href="https://www.focus.it/scienza/scienze/otto-spettacolari-reazioni-chimiche-in-slow-motion" title="focus.it: 8 spettacolari reazioni chimiche in slow motion">con una reazione di precipitazione</a>, inviandolo poi all&#39;Accademia svedese delle Scienze e alla Fondazione Nobel affinch&eacute; le medaglie fossero riforgiate. Nel 1952, furono riconsegnate ai legittimi proprietari.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/scienza/scienze/i-premi-nobel-controversi-del-passato" title="focus.it: Personaggi controversi e ricerche discutibili: i Nobel che fanno discutere">I Premi Nobel pi&ugrave; controversi, e quelli mancati</a>

<hr /></div>

<p><span class="ATextTitle"><strong>Regalate o vendute a caro prezzo. </strong></span>Gran parte delle medaglie perdute ha avuto sorti meno nobili e avventurose. Nel 1943, lo scrittore norvegese Knut Hamsun diede la sua del Nobel per la Letteratura al ministro <a href="https://www.focus.it/cultura/storia/nazisti-maestri-di-fake-news" title="focus.it: i nazisti, maestri di fake news">della propaganda nazista</a> Joseph Goebbels, perch&eacute; ne sosteneva la causa. Per le sue simpatie politiche fu accusato di collaborazionismo, e poi, nel 1948, fin&igrave; in manicomio. Non si sa che fine abbia fatto la sua medaglia.</p>

<p>&nbsp;</p>

<p>Quelle di Aristide Briand, diplomatico francese patrono degli Stati Uniti d&#39;Europa, Premio Nobel per la Pace nel 1926, e di James Watson, Nobel per la Chimica nel 1962 per la <a href="https://www.focus.it/scienza/scienze/6-donne-che-hanno-cambiato-il-mondo?gimg=89070" title="focus.it: la storia di Rosalind Franklin">dibattuta</a> co-scoperta della struttura del DNA, furono vendute all&#39;asta, ma con esiti un po&#39; diversi. Il premio di Briand fu dato nel 2008 all&#39;Heritage Museum Ecomusee of Saint-Nazaire, in Francia, per 12.200 euro. La medaglia di Watson fu invece battuta all&#39;asta per la cifra record di 4,1 milioni di dollari (3,5 milioni di euro circa) tasse escluse, sborsati dal milionario russo Alisher Usmanov. Curiosamente, la medaglia &quot;svenduta&quot; al museo fin&igrave; rubata pochi anni pi&ugrave; tardi, mentre quella strapagata fu poi restituita allo scienziato, che l&#39;aveva ceduta &quot;per motivi economici&quot;.</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image100631" href="https://www.focus.it/site_stored/imgs/0006/031/testamentonobel.jpg" target="_blank">
		<img alt="Premio Nobel, curiosità" src="https://www.focus.it/site_stored/imgs/0006/031/testamentonobel.570.jpg">
	</a>
	<div class="AImgDida">L'origine del Premio Nobel: <a title="focus.it - Neppure il migliore degli sceneggiatori avrebbe potuto inventare una storia simile a quella del Premio Nobel" href="https://www.focus.it/cultura/storia/la-nascita-del-premio-nobel-una-storia-di-armi-strafalcioni-e-ripensamenti">una storia di armi, strafalcioni e ripensamenti</a>.</div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Nelle mani sbagliate.</strong></span> A proposito di furti, in India, nel 2017, alcuni ladri riuscirono in quello della medaglia vinta nel 2014 da Kailash Satyarthi, Premio Nobel per la Pace. Peccato che fosse una replica: l&#39;originale era esposta in un museo. Fin&igrave; invece confiscata quella di Shirin Ebadi, avvocatessa iraniana e attivista per i diritti umani, Premio Nobel per la Pace nel 2003. Nel 2009, la donna accus&ograve; il governo di Teheran di aver sottratto alcuni suoi averi in una cassetta bancaria di sicurezza per pagare 410.000 dollari di presunte tasse arretrate sul Nobel (i premi per&ograve; sono esentasse). Le autorit&agrave; negarono ogni responsabilit&agrave;, e alla fine della vicenda il premio le fu restituito.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Confuse e... morsicate.</strong></span> I nomi dei laureati sono incisi sul retro o - nel caso dei Nobel per la Pace e per l&#39;Economia - sul bordo delle medaglie. Pu&ograve; quindi capitare che colleghi premiati finiscano per scambiarle, ma la restituzione non &egrave; sempre cos&igrave; semplice. Nel 1975, i Nobel per l&#39;Economia Leonid Kantorovich (Unione Sovietica) e Tjalling Koopmans (USA) tornarono a casa uno con la medaglia dell&#39;altro. Ma erano i tempi della Guerra Fredda e ci vollero 4 anni di trattative diplomatiche per poter effettuare lo scambio.</p>

<p>&nbsp;</p>

<p>Fu solo temporanea, invece, la &quot;fuga&quot; della medaglia assegnata nel 1999 a Medici Senza Frontiere (Premio Nobel per la Pace). Il premio spar&igrave; per una notte dalla camera d&#39;albergo di Oslo dove era custodito: un membro della delegazione norvegese dell&#39;organizzazione raccont&ograve; <a href="https://phys.org/news/2018-09-ways-nobel-prize.html" title="1,001 ways to lose a Nobel Prize, Phys.org">nel 2006</a> che era stato portato fuori &quot;a festeggiare&quot; e che recava i segni dei denti di chi voleva controllare che si trattasse effettivamente di oro.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO27415.Open();" class="AGalTitle ATypeIco1">Una famiglia da Nobel</a>
	<div class="AGalImgs">
				<img onClick="$GO27415.Open(51734)" alt="" src="https://www.focus.it/site_stored/imgs/0003/034/14647829287_2d98a53cad_k.62x62.jpg">
		<img onClick="$GO27415.Open(51742)" alt="" src="https://www.focus.it/site_stored/imgs/0003/042/con_h_19.00012833_web.62x62.jpg">
		<img onClick="$GO27415.Open(51731)" alt="" src="https://www.focus.it/site_stored/imgs/0003/031/con_h_00032021.62x62.jpg">
		<img onClick="$GO27415.Open(51744)" alt="" src="https://www.focus.it/site_stored/imgs/0003/044/con_h_19.00050808_web.62x62.jpg">
		<img onClick="$GO27415.Open(51753)" alt="" src="https://www.focus.it/site_stored/imgs/0003/003/con_h_00023650_web.62x62.jpg">
		<img onClick="$GO27415.Open(51764)" alt="" src="https://www.focus.it/site_stored/imgs/0003/014/70308.62x62.jpg">
		<img onClick="$GO27415.Open(51746)" alt="" src="https://www.focus.it/site_stored/imgs/0003/046/1408486798704-620x349.62x62.jpg">
		<img onClick="$GO27415.Open(51769)" alt="" src="https://www.focus.it/site_stored/imgs/0003/019/thomson_22.62x62.jpg">

	</div>
	<a href="javascript:$GO27415.Open(true);" class="AGalDida">Vai alla gallery <span>(13 foto)</span></a>
</div>
<script> $Nj.New("GO27415", "gallery_over", 27415,"#una-famiglia-da-nobel","https%3A%2F%2Fwww.focus.it%2Fscienza%2Fscienze%2Funa-famiglia-da-nobel",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                30 Settembre 2018 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/cultura">cultura</a>, <a href="https://www.focus.it/cultura/curiosita">curiosit&agrave;</a>, <a href="/temi/premio-nobel">premio nobel</a>, <a href="/temi/medaglia-del-nobel">medaglia del nobel</a>, <a href="/temi/scienziati">scienziati</a>, <a href="/temi/premi-nobel">premi nobel</a>, <a href="/temi/storia-del-nobel">storia del nobel</a>, <a href="/temi/riconoscimenti-scientifici">riconoscimenti scientifici</a>, <a href="/temi/speciale-nobel">speciale nobel</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/cultura/curiosita/mille-modi-piu-uno-di-perdere-un-nobel" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/8-articoli-scientifici-rigettati-prima-del-nobel">8 articoli scientifici rifiutati prima del Nobel</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/i-premi-nobel-controversi-del-passato">I Nobel che fanno discutere</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/la-nascita-del-premio-nobel-una-storia-di-armi-strafalcioni-e-ripensamenti">La strana storia della nascita del Premio Nobel</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/chi-sono-i-20-nobel-italiani-721">Chi sono i 20 Nobel italiani</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/una-famiglia-da-nobel">Una famiglia da Nobel</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/cultura/curiosita/12-cose-che-forse-non-sai-sulla-birra" alt="12 coseche (forse) non sai sulla      birra">
                <div class="HBoxIns"><p><br />
<strong><span style="font-size:50px"><span style="font-size:70px">12 </span><span style="font-size:46px">cose</span></span></strong><br />
<br />
<span style="font-size:22px">che (forse) non sai sulla</span><br />
<br />
<br />
<span style="font-size:60px"><strong>&nbsp; &nbsp; &nbsp; birra</strong></span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/cultura/curiosita/fichi-cipolle-cibi-ritenuti-magici"><img src="https://www.focus.it/site_stored/imgs/0005/003/shutterstock_154033901.300x200.jpg" title="Fichi e altri cibi che erano ritenuti magici" alt="shutterstock_154033901"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/fichi-cipolle-cibi-ritenuti-magici">Fichi e altri cibi che erano ritenuti magici</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/cultura/curiosita/10-cose-che-non-fai-piu-da-avvento-internet-digitale"><img src="https://www.focus.it/site_stored/imgs/0005/000/shutterstock_3213409.180x120.jpg" title="10 cose che non fai più da quando c'è internet" alt="shutterstock_3213409"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/10-cose-che-non-fai-piu-da-avvento-internet-digitale">10 cose che non fai pi&ugrave; da quando c'&egrave; internet</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/cultura/curiosita/5-invenzioni-grande-depressione"><img src="https://www.focus.it/site_stored/imgs/0005/015/great_depression_words_xl_21585515_custom.180x120.jpg" title="5 invenzioni ereditate dalla Grande Depressione" alt="great_depression_words_xl_21585515_custom"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/5-invenzioni-grande-depressione">5 invenzioni ereditate dalla Grande Depressione</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/cultura/storia/marie-curie-vita-e-vittorie-di-un-genio-ossessivo"><img src="https://www.focus.it/site_stored/imgs/0005/003/marie-curie2.180x120.jpg" title="Marie Curie" alt="marie-curie2"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/storia/marie-curie-vita-e-vittorie-di-un-genio-ossessivo">Marie Curie: vita e vittorie di un genio ossessivo</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/scienze/premio-nobel-fisica-2017-n"><img src="https://www.focus.it/site_stored/imgs/0005/038/nobel-2017.180x120.jpg" title="Rainer Weiss, Barry C. Barish e Kip S. Thorn, Nobel per la Fisica 2017" alt="nobel-2017"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/premio-nobel-fisica-2017-n">Nobel per la Fisica per le onde gravitazionali</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/scienze/nobel-2017-previsioni-reuters"><img src="https://www.focus.it/site_stored/imgs/0005/041/shutterstock_521945902.180x120.jpeg" title="Nobel 2017: le previsioni" alt="shutterstock_521945902"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/nobel-2017-previsioni-reuters">Nobel 2017: le previsioni</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/scienza/scienze/jocelyn-bell-burnell-scopritrice-delle-pulsar-ha-vinto-il-breakthrough-prize"><img src="https://www.focus.it/site_stored/imgs/0005/020/jocelynbellburnell-800x533.180x120.jpg" title="Jocelyn Bell Burnell vince il Breakthrough Prize" alt="jocelynbellburnell-800x533"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/jocelyn-bell-burnell-scopritrice-delle-pulsar-ha-vinto-il-breakthrough-prize">Jocelyn Bell Burnell vince il Breakthrough Prize</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(45779);
				</script><div class="Clear"></div>
        <div class="Prefooter" id="BPSItem141014_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/57" title="Focus D&R 57"><img src="/site_stored/site/box/020/edicola-fdr-57.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Cultura</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/cultura/storia/come-si-utilizzavano-i-piccioni-viaggiatori">Come si utilizzavano i piccioni viaggiatori?</a><a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/fbi-segreti-militari-osservatorio-solare">Alieni? No, FBI: la misteriosa chiusura dell'osservatorio solare nel Nuovo Messico</a><a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/la-curiosa-storia-del-principato-di-sealand">La curiosa storia del Principato di Sealand</a><a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/che-cosa-vuol-dire-transgender">Che differenza c&rsquo;&egrave; fra transgender, transessuali e travestiti?</a><a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/ricetta-coca-cola-cosa-contiene">&Egrave; davvero segreta la ricetta della Coca-Cola?</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/la-scienza-e-la-ricerca-di-dio">La scienza e la ricerca di Dio</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia/144" title="Focus Storia 144"><img src="/site_stored/site/box/026/fs144_cover.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Cultura</div>
              <a class="PFList LinkU" href="https://www.focus.it/cultura/storia/come-si-utilizzavano-i-piccioni-viaggiatori">Come si utilizzavano i piccioni viaggiatori?</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/iliade-errori-sviste-omero">Iliade, quanti errori! Nel poema di Omero ci sono diverse sviste</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/preservativi-storia-secoli-esperimenti-condom">I preservativi nella Storia: secoli di esperimenti per arrivare agli odierni condom</a><a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/verde-arsenico-timore-mistero">Il colore verde e la sua pessima fama nella Storia</a><a class="PFList LinkU" href="https://www.focus.it/cultura/storia/altare-maya-guatemala-giochi-di-potere">Un altare Maya rinvenuto in Guatemala rivela giochi di potere di 1.500 anni fa</a><a class="PFList LinkU" href="https://www.focus.it/cultura/curiosita/fbi-segreti-militari-osservatorio-solare">Alieni? No, FBI: la misteriosa chiusura dell'osservatorio solare nel Nuovo Messico</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/focus-live/news" title="">News</a>
						
						
					</li><li class="ameheader_has_children ">
						<a href="https://www.focus.it/focus-live/programma" title="">Programma</a>
						
						<ul>
							
							<li class=""><a href="https://www.focus.it/focus-live/programma/giovedi" title="">Gioved&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/venerdi" title="">Venerd&igrave;</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/sabato" title="">Sabato</a></li><li class=""><a href="https://www.focus.it/focus-live/programma/domenica" title="">Domenica</a></li>
						</ul>
					</li><li class=" ">
						<a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a>
						
						
					</li><li class=" ">
						<a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - cultura", 6: "Aggregato Mondadori - web - Focus - www.focus.it - cultura - curiosita", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/qa/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
