<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Prezzo e qualità: qual è il rapporto? - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="guerrilla marketing,  marketing,  pubblicità,  grande distributione,  rapporto qualità prezzo,  qualità percepita,  politiche di vendita,  economia,  comportamento,  neuromarketing">
		<meta name="description" content="Rapporto prezzo-qualità: chi è convinto che un prezzo alto sia sinonimo di qualità si fa guidare dal marketing">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="La qualità di un prodotto dipende dal suo prezzo?" />
<meta property="og:description" content="Chi è convinto che un prezzo alto sia sinonimo di alta qualità si fa guidare dalla propria identità locale. La quale, però, può essere attivata a comando." />
<meta property="og:url" content="https://www.focus.it/comportamento/psicologia/la-qualita-di-un-prodotto-dipende-dal-suo-prezzo" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/004/quaita-prezzo_shutterstock_234385096.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Prezzo e qualità: qual è il rapporto?" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>
	isGallery = false;
	isLeaf = true;
	$ChannelMain = "5"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/comportamento/psicologia/la-qualita-di-un-prodotto-dipende-dal-suo-prezzo.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				
				<div class="expanding   advCollapse    " id="strip_adv">
					<div class="placeholderFlyingPushdown">
						<div class="targetFlyingPushdown">
							<div class="adv strip" id="gpt_strip">
								<!-- ADV Mediamond Masthead start -->
								<div id="advstrip">
									<!--
									<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('masthead-leaderboard');
									</script>
								</div>
								<!-- ADV Mediamond Masthead end -->
							</div>
						</div>
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				
				<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">
								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="//www.focus.it/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>

							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">

      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem156292_52279" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/quando-siamo-felici-preferiamo-gli-estranei-agli-amici"><img src="https://www.focus.it/site_stored/imgs/0006/049/shutterstock_1029061423.62x62.jpg" title="Se siamo felici preferiamo gli estranei agli amici" alt="shutterstock_1029061423"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/quando-siamo-felici-preferiamo-gli-estranei-agli-amici">Se siamo felici preferiamo gli estranei agli amici</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/che-ne-e-stato-dello-human-brain-project"><img src="https://www.focus.it/site_stored/imgs/0006/020/humanbrainproject.62x62.jpg" title="Che ne è stato dello Human Brain Project?" alt="humanbrainproject"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/che-ne-e-stato-dello-human-brain-project">Che ne &egrave; stato dello Human Brain Project?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/illusione-ottica-foto-bianco-e-nero-colori"><img src="https://www.focus.it/site_stored/imgs/0006/048/illusione-ottica-linee.62x62.png" title="Una foto in bianco e nero che vediamo a colori" alt="illusione-ottica-linee"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/illusione-ottica-foto-bianco-e-nero-colori">Una foto in bianco e nero che vediamo a colori</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/adhd-iperattivi-obesi-serotini"><img src="https://www.focus.it/site_stored/imgs/0006/019/adhd_shutterstock_1125504911.62x62.jpg" title="ADHD: sindrome da deficit di attenzione e iperattività" alt="adhd_shutterstock_1125504911"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/adhd-iperattivi-obesi-serotini">ADHD: iperattivi, obesi, serotini</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/la-scienza-dello-stress-perche-esiste-e-perche-a-volte-e-troppo"><img src="https://www.focus.it/site_stored/imgs/0006/033/stress-apertura.62x62.jpg" title="stress: che cos'è, perché esiste, e perché a volte è troppo" alt="stress-apertura"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/la-scienza-dello-stress-perche-esiste-e-perche-a-volte-e-troppo">La scienza dello stress</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/5-trucchi-per-hackerare-la-tua-mente-superare-paure-ansia"><img src="https://www.focus.it/site_stored/imgs/0006/033/shutterstock_284225681.62x62.jpg" title="5 trucchi per hackerare la mente e potenziarla" alt="shutterstock_284225681"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/5-trucchi-per-hackerare-la-tua-mente-superare-paure-ansia">5 trucchi per hackerare la mente e potenziarla</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/economia/miele-qualita-etichettatura-consumi"><img src="https://www.focus.it/site_stored/imgs/0006/026/miele-produzione.62x62.jpg" title="Dentro un barattolo di miele: qualità, etichettatura e consumi" alt="miele-produzione"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/economia/miele-qualita-etichettatura-consumi">Dentro un barattolo di miele</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/tra-onesta-e-verita-le-trappole-della-logica"><img src="https://www.focus.it/site_stored/imgs/0006/025/psicologia_shutterstock_242523520.62x62.jpg" title="Tra onestà e verità: le trappole della logica" alt="psicologia_shutterstock_242523520"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/tra-onesta-e-verita-le-trappole-della-logica">Trappole della logica</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/comportamento" class="PagePath"><span itemprop="title">COMPORTAMENTO</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/comportamento/psicologia" class="PagePath"><span itemprop="title">Psicologia</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/comportamento/psicologia/la-qualita-di-un-prodotto-dipende-dal-suo-prezzo" addthis:id="50779" addthis:title="La qualità di un prodotto dipende dal suo prezzo?" addthis:description="Chi è convinto che un prezzo alto sia sinonimo di alta qualità si fa guidare dalla propria identità locale. La quale, però, può essere attivata a comando.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">La qualit&agrave; di un prodotto dipende dal suo prezzo?</h1>
            <h2 class="ASommario">Chi &egrave; convinto che un prezzo alto sia sinonimo di alta qualit&agrave; si fa guidare dalla propria identit&agrave; locale. La quale, per&ograve;, pu&ograve; essere attivata a comando.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/004/quaita-prezzo_shutterstock_234385096.630x360.jpg" title="Prezzo e qualità: qual è il rapporto?" alt="quaita-prezzo_shutterstock_234385096">
              </div>
              <div class="AImgDida"><span class="ACopy">|</span><span class="ACopy">Shutterstock</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/comportamento/psicologia/la-qualita-di-un-prodotto-dipende-dal-suo-prezzo" addthis:id="50779" addthis:title="La qualità di un prodotto dipende dal suo prezzo?" addthis:description="Chi è convinto che un prezzo alto sia sinonimo di alta qualità si fa guidare dalla propria identità locale. La quale, però, può essere attivata a comando.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
						
						
						<!-- ADV Mediamond start --->
						<div id="AReH0" class="MediaAdvC AAdv1">
							<div class="AdvIndex">
								<script>
									$Nj.MediamondAdv('box', '1', true, false);
								</script>
							</div>
						</div>
						<!-- ADV Mediamond end --->
						
						
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<!-- <div id="AReH0ins" class="AAdvIns1"></div>-->
                <p>&laquo;Sappiamo che il nostro prodotto deve avere un prezzo relativamente alto, che faccia capire che si tratta di un &quot;prodotto premium&quot;&raquo;, afferma il dirigente di un&#39;azienda che produce snack: &laquo;quello che non sappiamo &egrave; perch&eacute; i nostri clienti preferiscano le marche premium...&raquo;</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/cultura/curiosita/focus-marketing-supermercati-frutta-e-verdura" title="focus.it - &egrave; una delle tante strategie per guidarci a fare la spesa come vuole il distributore (anzich&eacute; come forse faremmo)">Frutta e verdura all&#39;ingresso dei negozi: perch&eacute;?</a>

<hr /></div>

<p><span class="ATextTitle"><strong>Potere del marketing.</strong></span> &laquo;Se vogliono vendere prodotti di marca o a un prezzo alto, le aziende possono stimolare l&#39;identit&agrave; locale dei loro potenziali clienti, per esempio inserendo nelle loro pubblicit&agrave; dei simboli propri della cultura del luogo&raquo;, spiega Lalwani. Coccarde e bandiere, dichiarazioni di qualit&agrave; che fanno uso di parole o espressioni del linguaggio comune, simboli grafici riconoscibili come &quot;propri&quot;...</p>

<p>&nbsp;</p>

<p>Al contrario, nel caso dei discount, che puntano su prezzi bassi e <a href="https://it.wikipedia.org/wiki/Private_label" title="prodotti a marca bianca (Wikipedia)">prodotti a marca bianca</a>, &egrave; necessario intervenire su questa tendenza per <strong><em>scoraggiare i consumatori</em></strong> a utilizzare il prezzo come metodo di valutazione della qualit&agrave;. &laquo;In questo caso &egrave; pi&ugrave; utile evidenziare un&#39;identit&agrave; globale con pubblicit&agrave; che sottolineino gli aspetti internazionali del prodotto&raquo;, commenta Lalwani.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/comportamento/economia/prezzi-psicologici-099-terminano-con-9" title="focus.it - Attirarci con prezzi che terminano col 9, affinch&eacute; possiamo percepire il costo di un prodotto come inferiore a quello reale: molto spesso funziona">La scienza dei prezzi psicologici: funziona? (risposta breve: s&igrave;)</a>

<hr /></div>

<p>Insomma, questo capitolo delle strategie di marketing mostra che il segreto del successo di un prodotto sta nella manipolazione della mente del consumatore (noi): basta farci credere (convincerci) che stiamo comprando esattamente ci&ograve; che vogliamo, anche quando in realt&agrave; (spesso) non &egrave; esattamente cos&igrave;.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO27387.Open();" class="AGalTitle ATypeIco1">11 cose che (forse) non sai sulla pizza</a>
	<div class="AGalImgs">
				<img onClick="$GO27387.Open(51504)" alt="" src="https://www.focus.it/site_stored/imgs/0003/004/con_h_7.14761580.62x62.jpg">
		<img onClick="$GO27387.Open(51493)" alt="" src="https://www.focus.it/site_stored/imgs/0003/043/42-28393070.62x62.jpg">
		<img onClick="$GO27387.Open(51498)" alt="" src="https://www.focus.it/site_stored/imgs/0003/048/42-56708419.62x62.jpg">
		<img onClick="$GO27387.Open(51497)" alt="" src="https://www.focus.it/site_stored/imgs/0003/047/42-55566680.62x62.jpg">
		<img onClick="$GO27387.Open(51500)" alt="" src="https://www.focus.it/site_stored/imgs/0003/000/aafn002086.62x62.jpg">
		<img onClick="$GO27387.Open(51506)" alt="" src="https://www.focus.it/site_stored/imgs/0003/006/airport-pizza.62x62.jpg">
		<img onClick="$GO27387.Open(51507)" alt="" src="https://www.focus.it/site_stored/imgs/0003/007/taglio.62x62.jpg">
		<img onClick="$GO27387.Open(51501)" alt="" src="https://www.focus.it/site_stored/imgs/0003/001/jl002517.62x62.jpg">

	</div>
	<a href="javascript:$GO27387.Open(true);" class="AGalDida">Vai alla gallery <span>(11 foto)</span></a>
</div>
<script> $Nj.New("GO27387", "gallery_over", 27387,"#10-cose-che-forse-non-sai-sulla-pizza","https%3A%2F%2Fwww.focus.it%2Fcultura%2Fcuriosita%2F10-cose-che-forse-non-sai-sulla-pizza",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                12 Agosto 2019 | <a href="/autori/chiara-guzzonato" class="LinkA">Chiara Guzzonato</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/comportamento">comportamento</a>, <a href="https://www.focus.it/comportamento/psicologia">psicologia</a>, <a href="/temi/guerrilla-marketing">guerrilla marketing</a>, <a href="/temi/marketing">marketing</a>, <a href="/temi/pubblicita">pubblicit&agrave;</a>, <a href="/temi/grande-distributione">grande distributione</a>, <a href="/temi/rapporto-qualita-prezzo">rapporto qualit&agrave; prezzo</a>, <a href="/temi/qualita-percepita">qualit&agrave; percepita</a>, <a href="/temi/politiche-di-vendita">politiche di vendita</a>, <a href="/temi/economia">economia</a>, <a href="/temi/comportamento">comportamento</a>, <a href="/temi/neuromarketing">neuromarketing</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleFluid(  '3571138806942943',             '3852497488', true);
									//$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');, 'DT'
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/comportamento/psicologia/la-qualita-di-un-prodotto-dipende-dal-suo-prezzo" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          	<div class="HShoulder">
						
							<!-- ADV Mediamond start --->
							<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
								<div class="AdvIndex">
									<!--
									<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('box', '1', false, true);
									</script>
								</div>
							</div>
							<!-- ADV Mediamond end --->

							
							<div id="AReH1" data-dispose="lock" class="ARelated AMjs">
								<div class="ARTitle">Approfondimenti</div>
								
								<div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/innovazione/space-advertising-marketing-e-pubblicita-nello-spazio">Space Advertising: marketing e pubblicit&agrave; nello Spazio</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/black-friday-qual-e-lorigine-del-venerdi-nero">Black Friday: qual &egrave; la sua origine? E perch&eacute; il colore nero?</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/natura/le-piante-ci-sentono">Le piante ci sentono, ma a modo loro</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/i-messaggi-nascosti-nei-loghi">I messaggi nascosti nei loghi pi&ugrave; celebri</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/economia/perche-facebook-e-blu-la-scienza-dei-colori-nel-marketing-e-online">Perch&eacute; Facebook &egrave; blu? La scienza dei colori nel marketing online</a>
								</div>
							</div>
							

            
							<!--SNIPPET-->
							<div id="AReH2" class="SSnippet AMjs">
								<h3>Codice Sconto</h3>
								
								<a href="/codice-sconto/codice-promo-italo?utm_source=mainfocus&utm_medium=snippet&utm_campaign=comportamento"><img src="/site_fc/imgs/snippet-sconti/italo.png" alt="Italo Codice Promo Italo"><h4>Italo</h4><p>Codice Promo Italo</p></a>
<a href="/codice-sconto/zalando-prive-codice-sconto?utm_source=mainfocus&utm_medium=snippet&utm_campaign=comportamento"><img src="/site_fc/imgs/snippet-sconti/zalandoprive.png" alt="Zalando Privè Zalando Privè Codice Sconto"><h4>Zalando Privè</h4><p>Zalando Privè Codice Sconto</p></a>
<a href="/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&utm_medium=snippet&utm_campaign=comportamento"><img src="/site_fc/imgs/snippet-sconti/groupon.png" alt="Groupon Codice Sconto Groupon"><h4>Groupon</h4><p>Codice Sconto Groupon</p></a>
<a href="/codice-sconto/codice-promozionale-che-banca?utm_source=mainfocus&utm_medium=snippet&utm_campaign=comportamento"><img src="/site_fc/imgs/snippet-sconti/chebanca.png" alt="CheBanca Codice Promozionale CheBanca"><h4>CheBanca</h4><p>Codice Promozionale CheBanca</p></a>
<a href="/codice-sconto/codice-promozionale-sorgenia?utm_source=mainfocus&utm_medium=snippet&utm_campaign=comportamento"><img src="/site_fc/imgs/snippet-sconti/sorgenia.png" alt="Sorgenia Codice Promozionale Sorgenia"><h4>Sorgenia</h4><p>Codice Promozionale Sorgenia</p></a>
<a href="/codice-sconto/codice-sconto-ibs?utm_source=mainfocus&utm_medium=snippet&utm_campaign=comportamento"><img src="/site_fc/imgs/snippet-sconti/ibs.png" alt="IBS Codice Sconto IBS"><h4>IBS</h4><p>Codice Sconto IBS</p></a>

								<div class="Clear"></div>
							</div>
							<div class="Clear"></div>
							<!--/SNIPPET-->

							<div id="AReH3" class="AHBox AMjs">
								<a class="HBox HBoxEdit" href="http://www.focus.it/comportamento/psicologia/tuo-fratello-maggiore-e-piu-intelligente-di-te-ecco-perche" alt="Scopri chi è più intelligente  tra te  e tuo frate">
									<div class="HBoxIns"><p style="text-align:center"><span style="font-size:38px">Scopri chi &egrave;&nbsp;pi&ugrave;</span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:42px"><strong>intelligente</strong></span></span>&nbsp;</p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">tra te </span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">e tuo <span style="font-size:42px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>fratello</strong></span></span></span></p></div>
								</a>
								<!-- ADV Mediamond start --->
								<div class="HBox Adv300x100 HBoxMTop">
									<!--
									<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
									-->
									<script>
										$Nj.MediamondAdv('promobox', '1', true);
									</script>
								</div>
								<!-- ADV Mediamond end --->
							</div>


							<div id="AReH4" class="ARGallery AMjs">
								<div class="ARTitle">Vedi anche</div>
								
								<div class="ARBox">
									<a class="ARGBImg" href="https://www.focus.it/comportamento/psicologia/buoni-propositi-di-inizio-anno-7-consigli-per-renderli-efficaci-gallery"><img src="https://www.focus.it/site_stored/imgs/0003/009/suocera.300x200.jpg" title="7 consigli per i buoni propositi di inizio anno" alt="suocera"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/buoni-propositi-di-inizio-anno-7-consigli-per-renderli-efficaci-gallery">7 consigli per i buoni propositi di inizio anno</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/comportamento/psicologia/storie-di-amnesia"><img src="https://www.focus.it/site_stored/imgs/0005/048/amnesiacop.180x120.jpg" title="Non ti scordar di me: 11 storie di amnesia" alt="amnesiacop"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/storie-di-amnesia">Non ti scordar di me: 11 storie di amnesia</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/comportamento/psicologia/13-comportamenti-che-ci-fanno-risultare-antipatici"><img src="https://www.focus.it/site_stored/imgs/0005/032/shutterstock_132748139.180x120.jpg" title="13 comportamenti da evitare al primo incontro" alt="shutterstock_132748139"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/13-comportamenti-che-ci-fanno-risultare-antipatici">13 comportamenti da evitare al primo incontro</a>
								</div>
								<div class="Clear"></div>
							</div>

            
							<!-- ADV Google start -->
							<div id="AReH5" class="Adv300x250 advg300x250">
								<script type="text/javascript">
									$Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
								</script>
							</div>
							<!-- ADV Google end -->        

						</div>
          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/tecnologia/digital-life/riconoscimento-facciale-ultima-frontiera-marketing-shopping"><img src="https://www.focus.it/site_stored/imgs/0005/037/pexels-photo-285172.180x120.jpeg" title="Neuromarketing, ultima frontiera..." alt="pexels-photo-285172"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/tecnologia/digital-life/riconoscimento-facciale-ultima-frontiera-marketing-shopping">Neuromarketing, ultima frontiera...</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/comportamento/psicologia/la-lente-dellautismo-sulla-pubblicita"><img src="https://www.focus.it/site_stored/imgs/0005/009/autisme2.180x120.jpg" title="La lente dell'autismo sulla pubblicità" alt="autisme2"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/la-lente-dellautismo-sulla-pubblicita">La lente dell'autismo sulla pubblicit&agrave;</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/comportamento/psicologia/il-sesso-non-e-anima-del-commercio"><img src="https://www.focus.it/site_stored/imgs/0005/002/10822369515_14abcb531b_o.180x120.jpg" title="pubblicità, consumatori, spot, neuroscienze, sesso, sensualità" alt="10822369515_14abcb531b_o"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/il-sesso-non-e-anima-del-commercio">Il sesso non &egrave; l&rsquo;anima del commercio</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/cultura/curiosita/pubblicita-progresso-che-colpiscono-nel-segno"><img src="https://www.focus.it/site_stored/imgs/0005/002/united-nations-world-food-programme-hunger-plate-print-381128-adeevee.180x120.jpg" title="15 pubblicità progresso che colpiscono nel segno" alt="united-nations-world-food-programme-hunger-plate-print-381128-adeevee"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/pubblicita-progresso-che-colpiscono-nel-segno">15 pubblicit&agrave; progresso che colpiscono nel segno</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(50779);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem156295_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia/154" title="Focus Storia 154"><img src="/site_stored/site/box/036/fs154_edicola.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Comportamento</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/illusione-ottica-foto-bianco-e-nero-colori">Questa foto &egrave; in bianco e nero. Ecco perch&eacute; la vedi a colori</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/5-trucchi-per-hackerare-la-tua-mente-superare-paure-ansia">Paure, ansie...: 5 trucchi per superarle hackerando la mente</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/adhd-iperattivi-obesi-serotini">ADHD: iperattivi, obesi, serotini</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/la-scienza-dello-stress-perche-esiste-e-perche-a-volte-e-troppo">La scienza dello stress: che cos'&egrave;, perch&eacute; esiste, e perch&eacute; a volte &egrave; troppo</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/economia/miele-qualita-etichettatura-consumi">Dentro un barattolo di miele: qualit&agrave;, etichettatura e consumi</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/tra-onesta-e-verita-le-trappole-della-logica">Tra onest&agrave; e verit&agrave;: le trappole della logica</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia-wars/34" title="Focus Storia Wars 34"><img src="/site_stored/site/box/045/fsw34_wr04-2019_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Comportamento</div>
              <a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/illusione-ottica-foto-bianco-e-nero-colori">Questa foto &egrave; in bianco e nero. Ecco perch&eacute; la vedi a colori</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/adhd-iperattivi-obesi-serotini">ADHD: iperattivi, obesi, serotini</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/anoressia-nervosa-malattia-metabolica-psichiatrica">Metabolica e psichiatrica: le due origini dell'anoressia nervosa</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/la-qualita-di-un-prodotto-dipende-dal-suo-prezzo">La qualit&agrave; di un prodotto dipende dal suo prezzo?</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/5-trucchi-per-hackerare-la-tua-mente-superare-paure-ansia">Paure, ansie...: 5 trucchi per superarle hackerando la mente</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/quando-siamo-felici-preferiamo-gli-estranei-agli-amici">Quando siamo felici vogliamo stare pi&ugrave; con gli estranei che con gli amici</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" selected">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
            <ul>
              <li>Governance: </li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - comportamento", 6: "Aggregato Mondadori - web - Focus - www.focus.it - comportamento - psicologia", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
