<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Come innamorarsi o non innamorarsi - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="amore,  innamoramento,  partner,  sessualità,  sesso,  corteggiamento,  ossitocina">
		<meta name="description" content="Ci sono modi per non innamorarsi durante una relazione, e altrettanti perché in un rapporto scatti la scintilla dell'innamoramento: sapete che cosa vuole il vostro partner? Leggete bene le sue strategie?">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Come innamorarsi o non innamorarsi" />
<meta property="og:description" content="Ci sono modi per non innamorarsi durante una relazione, e altrettanti perché in un rapporto scatti la scintilla dell'innamoramento: sapete che cosa vuole il vostro partner? Leggete bene le sue strategie?" />
<meta property="og:url" content="https://www.focus.it/comportamento/psicologia/come-innamorarsi-o-non-innamorarsi" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0001/040/innamorarsi.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Come innamorarsi o non innamorarsi" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	$ChannelMain = "5"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/comportamento/psicologia/come-innamorarsi-o-non-innamorarsi.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class="selected"><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://quiz.focus.it/?utm_source=focus&utm_medium=link_menu&utm_campaign=quiz_focus" title="" target="_blank">QUIZ</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://origin-cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem128313_43641" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/buoni-propositi-di-inizio-anno-7-consigli-per-renderli-efficaci-gallery"><img src="https://www.focus.it/site_stored/imgs/0003/009/suocera.62x62.jpg" title="7 consigli per i buoni propositi di inizio anno" alt="suocera"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/buoni-propositi-di-inizio-anno-7-consigli-per-renderli-efficaci-gallery">7 consigli per i buoni propositi di inizio anno</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/sessualita/gel-contraccettivo-maschile-nel-2018-un-importante-test-clinico"><img src="https://www.focus.it/site_stored/imgs/0005/028/shutterstock_575679127.62x62.jpg" title="Gel contraccettivo maschile: i test nel 2018" alt="shutterstock_575679127"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/sessualita/gel-contraccettivo-maschile-nel-2018-un-importante-test-clinico">Gel contraccettivo maschile: i test nel 2018</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/sessualita/a-settembre-boom-di-nascite-9-mesi-dopo-il-natale"><img src="https://www.focus.it/site_stored/imgs/0005/031/shutterstock_530988538.62x62.jpg" title="A settembre boom di nascite: 9 mesi dopo Natale" alt="shutterstock_530988538"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/sessualita/a-settembre-boom-di-nascite-9-mesi-dopo-il-natale">A settembre boom di nascite: 9 mesi dopo Natale</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/perche-ci-baciamo-inclinando-la-testa-a-destra"><img src="https://www.focus.it/site_stored/imgs/0005/043/shutterstock_758477971.62x62.jpg" title="Perché ci baciamo inclinando la testa a destra?" alt="shutterstock_758477971"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/perche-ci-baciamo-inclinando-la-testa-a-destra">Perch&eacute; ci baciamo inclinando la testa a destra?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/economia/mercato-energia-diminuisce-la-domanda-di-carbone"><img src="https://www.focus.it/site_stored/imgs/0005/048/estrazione-carbone.62x62.jpg" title="Buone notizie: diminuisce l’uso del carbone" alt="estrazione-carbone"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/economia/mercato-energia-diminuisce-la-domanda-di-carbone">Buone notizie: diminuisce l&rsquo;uso del carbone</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/le-feste-natalizie-ci-tolgono-il-sonno-ecco-come"><img src="https://www.focus.it/site_stored/imgs/0005/045/xmas.62x62.jpg" title="Ecco perché le feste natalizie ci tolgono il sonno" alt="xmas"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/le-feste-natalizie-ci-tolgono-il-sonno-ecco-come">Ecco perch&eacute; le feste natalizie ci tolgono il sonno</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/tutti-i-modi-in-cui-il-potere-modifica-il-cervello"><img src="https://www.focus.it/site_stored/imgs/0005/019/brainpower.62x62.jpg" title="Tutti i modi in cui il potere modifica il cervello" alt="brainpower"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/tutti-i-modi-in-cui-il-potere-modifica-il-cervello">Tutti i modi in cui il potere modifica il cervello</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/comportamento/psicologia/5-modi-in-cui-il-natale-modifica-il-cervello"><img src="https://www.focus.it/site_stored/imgs/0005/030/presents.62x62.jpg" title="5 modi in cui il Natale modifica il cervello" alt="presents"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/comportamento/psicologia/5-modi-in-cui-il-natale-modifica-il-cervello">5 modi in cui il Natale modifica il cervello</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/comportamento" class="PagePath"><span itemprop="title">COMPORTAMENTO</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/comportamento/psicologia" class="PagePath"><span itemprop="title">Psicologia</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/comportamento/psicologia/come-innamorarsi-o-non-innamorarsi" addthis:id="42548" addthis:title="Come innamorarsi o non innamorarsi" addthis:description="Ci sono modi per non innamorarsi durante una relazione, e altrettanti perché in un rapporto scatti la scintilla dell'innamoramento: sapete che cosa vuole il vostro partner? Leggete bene le sue strategie?">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Come innamorarsi o non innamorarsi</h1>
            <h2 class="ASommario">Ci sono modi per non innamorarsi durante una relazione, e altrettanti perch&eacute; in un rapporto scatti la scintilla dell&#39;innamoramento: sapete che cosa vuole il vostro partner? Leggete bene le sue strategie?</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0001/040/innamorarsi.630x360.jpg" title="Le effusioni pre e post amplesso alimentano la produzione dell'ossitocina, un fondamentale ormone che aiuta a creare le relazioni di affetto e amore e a renderle più forti." alt="innamorarsi">
              </div>
              <div class="AImgDida">Le effusioni pre e post amplesso alimentano la produzione dell'ossitocina, un fondamentale ormone che aiuta a creare le relazioni di affetto e amore e a renderle pi&ugrave; forti.</div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/comportamento/psicologia/come-innamorarsi-o-non-innamorarsi" addthis:id="42548" addthis:title="Come innamorarsi o non innamorarsi" addthis:description="Ci sono modi per non innamorarsi durante una relazione, e altrettanti perché in un rapporto scatti la scintilla dell'innamoramento: sapete che cosa vuole il vostro partner? Leggete bene le sue strategie?">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Perch&eacute; cambiamo partner? Se preferite, possiamo rigirare la domanda: perch&eacute; non cambiamo partner?</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Si cambia.</strong></span> Da una parte, cambiamo per cercare &quot;quello giusto&quot;, per un senso di indipendenza - giusto o sbagliato che sia - e persino per l&#39;eredit&agrave; dell&#39;evoluzione (perch&eacute;, spiegano gli antropologi, siamo <strong><em>monogami seriali</em></strong>). Per qualcuno, ci sono momenti della vita in cui innamorarsi sarebbe una sfortuna: perch&eacute; l&#39;innamoramento &egrave; un&#39;esperienza impegnativa, assorbe molte energie e potrebbe distogliere da traguardi personali che in quel momento non contemplano la coppia.</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Non si cambia.</strong></span> D&#39;altro canto, se decidiamo di non cambiare partner &egrave; perch&eacute; la coppia stabile fa vivere meglio, riduce lo stress, consente nuove sfide e persino perch&eacute; allunga la vita. Ci sono periodi in cui si sente che la vita si &egrave; assestata, e che l&#39;innamoramento e la vita di coppia possono essere un completamento che fa vivere ancora meglio.</p>

<p>&nbsp;</p>

<p>Ecco dunque ci&ograve; che probabilmente fanno (o pensano di potere impunemente fare) &quot;quelli che s&igrave;&quot; e &quot;quelli che no&quot;: non per avviarvi alla strategia migliore (ci mancherebbe! sapete gi&agrave; benissimo come cavarvela), ma per mettervi in grado di riconoscere tutti i possibili segnali della precisa strada che vuole prendere l&#39;altro!</p>

<p>&nbsp;</p>

<table border="0" cellpadding="0" cellspacing="0" style="text-align: center;">
	<tbody>
		<tr>
			<td style="background-color: #c3d69b; width: 250px; text-align: center; vertical-align: bottom;"><br />
			<strong>Come NON innamorarsi&nbsp;&nbsp;</strong><br />
			&nbsp;</td>
			<td style="background-color: #c3d69b; width: 15px;">&nbsp;</td>
			<td style="width: 5px;">&nbsp;</td>
			<td style="background-color: #fac08f; width: 250px; text-align: center; vertical-align: bottom;"><br />
			<strong>Come innamorarsi&nbsp;</strong><br />
			&nbsp;</td>
			<td style="background-color: #fac08f; width: 15px;">&nbsp;</td>
		</tr>
		<tr>
			<td style="text-align: left; vertical-align: top; background-color: #d7e3bc;">
			<ul>
				<li>Se il primo bacio o, peggio, la prima chiacchierata funzionano, bisogna passare al sodo il prima possibile, evitando implicazioni sentimentali.&nbsp;</li>
			</ul>

			<ul>
				<li>Mai due volte di seguito con la stessa persona, e sicuramente mai tre nell&rsquo;arco di un mese. Ridurre al minimo le coccole pre e post amplesso per ridurre la produzione di ossitocina, ormone che favorisce il legame. Lasciare passare tempo fra gli incontri, inframmezzandoli con quelli con altri partner.&nbsp;</li>
			</ul>

			<ul>
				<li>Evitare di guardare l&rsquo;altra persona negli occhi: il naso &egrave; un ottimo sostituto. Evitare di condividere informazioni personali: il legame inizia con l&rsquo;empatia.&nbsp;</li>
			</ul>

			<ul>
				<li>Frequentarsi in compagnia e isolarsi solo per il tempo necessario alle effusioni, niente amicizia su Facebook.&nbsp;</li>
			</ul>

			<ul>
				<li>Se l&rsquo;altro vuole approfondire la conoscenza, menzionare figli e matrimonio: pu&ograve; favorirne la fuga.</li>
			</ul>
			</td>
			<td style="text-align: left; vertical-align: top; background-color: #d7e3bc;">&nbsp;</td>
			<td>&nbsp;</td>
			<td style="text-align: left; vertical-align: top; background-color: #fbd5b5;">
			<ul>
				<li>&nbsp;Cercare una persona libera, che non abbia bisogno di essere costantemente al centro dell&rsquo;attenzione o rassicurata, e che risponda alla propria &ldquo;mappa amorosa&rdquo; (aspetto fisico, &quot;cervello&quot;, mondo ideale, interessi).&nbsp;</li>
			</ul>

			<ul>
				<li>Guardare l&rsquo;altro negli occhi, sorridendo (accende aree del cervello associate a benessere e intimit&agrave;): se le pupille si dilatano, si &egrave; ricambiati.&nbsp;</li>
			</ul>

			<ul>
				<li>Imitare il linguaggio corporeo dell&rsquo;altro: posizione del corpo, tono di voce, velocit&agrave; della parlata; questo &quot;rispecchiamento&quot; aumenta la sensazione di vicinanza.&nbsp;</li>
			</ul>

			<ul>
				<li>Parlare di dettagli personali e ascoltare l&rsquo;altro almeno mezz&rsquo;ora, poi tacere e guardarsi negli occhi per 4 minuti: alcuni psicologi, sono &quot;i 34 minuti decisivi&quot;.</li>
			</ul>

			<ul>
				<li>Fare l&rsquo;amore con la stessa persona pi&ugrave; spesso possibile: l&rsquo;ossitocina prodotta aiuta a stringere il legame.</li>
			</ul>
			</td>
			<td style="text-align: left; vertical-align: top; background-color: #fbd5b5;">&nbsp;</td>
		</tr>
	</tbody>
</table>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                31 Dicembre 2017 | <a href="/autori/focus-it" class="LinkA">Focus.it</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/comportamento">comportamento</a>, <a href="https://www.focus.it/comportamento/psicologia">psicologia</a>, <a href="/temi/amore">amore</a>, <a href="/temi/innamoramento">innamoramento</a>, <a href="/temi/partner">partner</a>, <a href="/temi/sessualita">sessualit&agrave;</a>, <a href="/temi/sesso">sesso</a>, <a href="/temi/corteggiamento">corteggiamento</a>, <a href="/temi/ossitocina">ossitocina</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/comportamento/psicologia/come-innamorarsi-o-non-innamorarsi" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/il-mistero-della-bellezza">Il mistero della bellezza</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/animali/animali-in-amore">Animali in amore</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/la-formula-della-coppia-perfetta">La formula della coppia perfetta</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/sessualita/kisspeptina-un-ormone-per-uomini-imbranati">Un ormone in aiuto dei troppo ansiosi con le donne</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/sessualita/perche-il-respiro-durante-lorgasmo-cambia-in-modo-riconoscibile">Perch&eacute; il respiro durante l&rsquo;orgasmo cambia in modo riconoscibile?</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/comportamento/psicologia/tuo-fratello-maggiore-e-piu-intelligente-di-te-ecco-perche" alt="Scopri chi è più intelligente  tra te  e tuo frate">
                <div class="HBoxIns"><p style="text-align:center"><span style="font-size:38px">Scopri chi &egrave;&nbsp;pi&ugrave;</span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-family:open sans,arial,helvetica,sans-serif"><span style="font-size:42px"><strong>intelligente</strong></span></span>&nbsp;</p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">tra te </span></p>

<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="font-size:38px">e tuo <span style="font-size:42px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>fratello</strong></span></span></span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/comportamento/psicologia/storie-di-amnesia"><img src="https://www.focus.it/site_stored/imgs/0005/048/amnesiacop.300x200.jpg" title="Non ti scordar di me: 11 storie di amnesia" alt="amnesiacop"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/storie-di-amnesia">Non ti scordar di me: 11 storie di amnesia</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/comportamento/psicologia/13-comportamenti-che-ci-fanno-risultare-antipatici"><img src="https://www.focus.it/site_stored/imgs/0005/032/shutterstock_132748139.180x120.jpg" title="13 comportamenti da evitare al primo incontro" alt="shutterstock_132748139"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/13-comportamenti-che-ci-fanno-risultare-antipatici">13 comportamenti da evitare al primo incontro</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/comportamento/psicologia/leta-giusta-per-tutto-secondo-la-scienza"><img src="https://www.focus.it/site_stored/imgs/0005/043/shutterstock_609475232.180x120.jpeg" title="L'età giusta per tutto secondo la scienza" alt="shutterstock_609475232"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/leta-giusta-per-tutto-secondo-la-scienza">L'et&agrave; giusta per tutto secondo la scienza</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/comportamento/psicologia/linterruttore-della-passione-amorosa-nel-cervello"><img src="https://www.focus.it/site_stored/imgs/0005/037/shutterstock_329760398.180x120.jpg" title="L'interruttore della passione amorosa nel cervello" alt="shutterstock_329760398"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/linterruttore-della-passione-amorosa-nel-cervello">L'interruttore della passione amorosa nel cervello</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/comportamento/psicologia/10-consigli-semi-scientifici-per-essere-irresistibili-22-082013"><img src="https://www.focus.it/site_stored/imgs/0003/002/42-34246587.180x120.jpg" title="<span class=ATextTitle>1. </span>" alt="42-34246587"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/comportamento/psicologia/10-consigli-semi-scientifici-per-essere-irresistibili-22-082013">La scienza del rimorchio: 10 consigli semiseri</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/comportamento/sessualita/donne-piacciono-uomini-muscolosi-attrazione"><img src="https://www.focus.it/site_stored/imgs/0005/036/shutterstock_538088743.180x120.jpg" title="Alti e muscolosi. Anzi no, magri e spalluti..." alt="shutterstock_538088743"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/sessualita/donne-piacciono-uomini-muscolosi-attrazione">Alti e muscolosi. Anzi no, magri e spalluti...</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/comportamento/sessualita/siri-google-assistant-e-le-domande-sul-sesso"><img src="https://www.focus.it/site_stored/imgs/0005/006/assistentedigitale.180x120.jpg" title="intelligenza artificiale, siri, google, google assistant, sesso, sessualità, posizioni sessuali" alt="assistentedigitale"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/sessualita/siri-google-assistant-e-le-domande-sul-sesso">Dubbi sul sesso? Non chiedete a Siri</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(42548);
				</script><div class="Clear"></div>
        <div class="Prefooter" id="BPSItem128314_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="http://www.focus.it/mondo-focus/focus-e-speciali/focus/303" title="Focus 303"><img src="/site_stored/site/box/026/303.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Comportamento</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/facebook-fa-male-alla-salute">Facebook fa male alla salute?</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/sessualita/gli-uomini-pensano-che-le-donne-vogliono-sempre-fare-sesso-con-loro">Gli uomini pensano che le donne vogliano sempre fare sesso con loro</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/buoni-propositi-di-inizio-anno-7-consigli-per-renderli-efficaci-gallery">Buoni propositi di inizio anno: 7 consigli per renderli efficaci</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/economia/bitcoin-che-cosa-sono-e-altre-cose-da-sapere">Bitcoin: che cosa sono e altre cose da sapere</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/la-formula-della-coppia-perfetta">La formula della coppia perfetta</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/5-modi-in-cui-il-natale-modifica-il-cervello">5 modi in cui il Natale modifica il cervello</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-storia-e-speciali/focus-storia/135" title="Focus Storia 135"><img src="/site_stored/site/box/025/storia-cartago.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Comportamento</div>
              <a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/buoni-propositi-di-inizio-anno-7-consigli-per-renderli-efficaci-gallery">Buoni propositi di inizio anno: 7 consigli per renderli efficaci</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/sessualita/gli-uomini-pensano-che-le-donne-vogliono-sempre-fare-sesso-con-loro">Gli uomini pensano che le donne vogliano sempre fare sesso con loro</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/queste-linee-sono-curve-o-a-zigzag">Queste linee sono curve o a zigzag? Una sorprendente illusione ottica</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/psicologia/restrizione-calorica-e-chiarezza-mentale-una-possibile-spiegazione">Meno calorie potrebbero rendere pi&ugrave; lucidi</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/sessualita/siri-google-assistant-e-le-domande-sul-sesso">Dubbi sul sesso? Non chiedete a Siri</a><a class="PFList LinkU" href="https://www.focus.it/comportamento/economia/bitcoin-che-cosa-sono-e-altre-cose-da-sapere">Bitcoin: che cosa sono e altre cose da sapere</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class="selected"><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://quiz.focus.it/?utm_source=focus&utm_medium=link_menu&utm_campaign=quiz_focus" title="" target="_blank">QUIZ</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
                <p class="FTitle">GIOCHI</p>
                <p class="FIns">
                	<a href="http://quiz.focus.it" target="_blank" class="FLink">Focus Quiz</a>
                  <!--<a href="" target="_blank" class="FLink">Intruso</a>-->
                </p>
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://origin-cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" title="" target="_blank">Informativa Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - comportamento", 6: "Aggregato Mondadori - web - Focus - www.focus.it - comportamento - psicologia", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
