<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>La nomenclatura scientifica e i pregiudizi di genere -  Focus.it</title>

    <meta name="robots" content="max-image-preview:large">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="Quando si tratta di dare un nome a una nuova specie, i pregiudizi di genere si fanno sentire."/>
        	
    		<link rel="canonical" href="https://www.focus.it/comportamento/nomenclatura-scientifica-pregiudizi" />
	    		<link rel="amphtml" href="https://www.focus.it/amp/comportamento/nomenclatura-scientifica-pregiudizi" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"La nomenclatura scientifica e i pregiudizi di genere","image":["https:\/\/www.focus.it\/images\/2022\/05\/20\/snowden_w630.jpg"],"datePublished":"2022-05-24 06:00:00","dateModified":"2022-05-20 11:54:43"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="alternate" type="application/rss+xml" title="Focus.it &raquo; Feed" href="https://www.focus.it/rss" />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6"></noscript>

	<link href="/style/common-desktop.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6"></noscript>

    
	<style>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</style>

    <link rel="preload" href="/style/foglia.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6" as="style">

    <link href="/style/foglia.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2022/05/20/snowden_1020x680.jpg">
        
	
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/style/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="La nomenclatura scientifica e i pregiudizi di genere -  Focus.it" />
            <meta property="og:description" content="Quando si tratta di dare un nome a una nuova specie, i pregiudizi di genere si fanno sentire." />
            <meta property="og:url" content="https://www.focus.it/comportamento/nomenclatura-scientifica-pregiudizi"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2022/05/20/snowden_1020x680.jpg" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article"  data-type="article" data-id="293742" data-layout="small" >
    
    <div id="fb-root"></div>

            <ame-mh             selector-wrapper=".foc-page"
            bg-mh="#000">
        </ame-mh>
    
    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="La nomenclatura scientifica e i pregiudizi di genere -  Focus.it">
                <span class="foc-header-logo-alt">La nomenclatura scientifica e i pregiudizi di genere -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
                                                <li>
                        <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
							                                			                <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                        Podcast
                    </a>
                </li>
            </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>


        <main class="foc-wrapper foc-wrapper-article ">

            






<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a"> </span>
				<h1>La nomenclatura scientifica e i pregiudizi di genere</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				<p class="MsoNormal">Quando si tratta di dare un nome a una nuova specie, i pregiudizi di genere si fanno sentire.</p>
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Snowden" alt="Snowden"
                        width="1020" height="680"
                        src="https://www.focus.it/images/2022/05/20/snowden_1020x680.jpg" loading="eager" />
                    
                            </figure>
                                    <div class="foc-sitewidth">
                <div class="foc-caption foc-fullwidth">    
                                            <em>Cherax snowden</em>, il cui nome specifico &egrave; dedicato a Edward Snowden.
                                                                <span>Christian Lukhaup, Jörn Panteleit, Anne Schrimpf / Wikimedia Commons</span>
                                    </div>
            </div>
                    </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x amePlaceholderBox foc-hidden-desktop ">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













		<div class="foc-article-content">
																																																											<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal">"Le donne e la scienza" &egrave; un argomento immenso e impossibile da analizzare in poche righe, ma un riassunto sintetico potrebbe essere questo: la scienza ha un problema con le donne. In effetti, le donne fanno pi&ugrave; fatica a trovare un lavoroadeguato alle loro capacit&agrave; in ambito scientifico, a farsi notare, a vedere riconosciuti i loro sforzi: il genere &egrave; ancora oggi una discriminante importante per il successo o l'insuccesso di una persona nel mondo della scienza. Il preconcetto a favore dei maschi non &egrave; per&ograve; limitato a questioni professionali: uno <a title="Proceedings of the Royal Society B - Lo studio completo" href="https://royalsocietypublishing.org/doi/10.1098/rspb.2021.2708">studio pubblicato su Proceedings of the Royal Society</a> si concentra sulla nomenclatura scientifica, cio&egrave; ai nomi che vengono dati a nuove specie scoperte, e scopre che, quando si tratta di dedicare una specie a una persona di scienza, la scelta ricade nell'80% dei casi su un maschio.</p>
    </div>
																																																																																																																							<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal"><strong class="ATextTitle">I nomi dei parassiti.</strong> Dare il nome a una specie appena scoperta &egrave; un privilegio che tocca a chi la scopre, che deve rispettare alcune semplici regole (per esempio non si possono usare parole volgari, n&eacute; auto-dedicarsi una specie) ma per il resto ha libert&agrave; quasi assoluta di scegliere come chiamare l'animale o la pianta. Lo studio condotto da Robert Poulin della University of Otago, in Nuova Zelanda, parte da due presupposti: il primo &egrave; che ogni anno vengono scoperte migliaia di nuove specie, il secondo &egrave; che relativamente poche di queste specie appartengono ai gruppi pi&ugrave; "famosi" (mammiferi, uccelli, pesci...); la stragrande maggioranza delle nuove scoperte sono vermi, parassiti e altre creature minuscole. Poulin e colleghi si sono quindi concentrate solo su queste scoperte, e hanno analizzato la nomenclatura di pi&ugrave; di 3.000 specie descritte tra il 2000 e il 2020.</p>
    </div>
																																																																																																																							<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal"><strong class="ATextTitle">Tutti maschi.</strong> La prima conclusione che si legge nello studio &egrave; che di queste 3.000 specie, circa la met&agrave; hanno preso il loro nome da qualcosa di unico legato alla loro scoperta: il luogo dove sono state osservate la prima volta, per esempio, o quello dello scienziato che le ha osservate per primo. Proprio quest'ultima scelta &egrave; stata particolarmente interessante per lo studio: 596 delle specie analizzate hanno preso il loro nome da uno scienziato. &Egrave; qui che entra in gioco il genere: di queste 596, appena il 19% ha preso il nome da uno scienziato donna, una percentuale che oggi &egrave; uguale a quella di vent'anni fa. Non solo: ci sono alcuni scienziati che hanno avuto l'onore di vedere due o pi&ugrave; specie diverse battezzate con il loro nome; di questi, l'89% sono maschi. Il preconcetto, insomma, &egrave; evidente, anche se lo studio non spiega le radici del problema: se dovessimo ipotizzare, la colpa &egrave; in parte della tendenza a celebrare gli scienziati maschi pi&ugrave; delle femmine, e in parte del fatto che, in termini assoluti, ci sono meno donne scienziate in posizioni di potere (e dunque pi&ugrave; "facili" da omaggiare), e quindi meno scelta.</p>
    </div>
																																																																																																	</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
    24 maggio 2022
            <a href="https://www.focus.it/autori/gabriele-ferrari" class="LinkA">Gabriele Ferrari</a>
        
</div>

		

		  <div class="foc-hashtags foc-mBottom2x">
    <strong>Tag</strong>
          <a href="/comportamento">comportamento</a> - 
            <a href="/temi/parità-di-genere/">parità di genere</a> -         <a href="/temi/pregiudizi/">pregiudizi</a> -         <a href="/temi/scienza/">scienza</a>      </div>


					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>











		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x amePlaceholderBox ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>












                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










            
            









    <div id="flyfirst-placement"></div>



        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            50 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8139">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8139/logo/groupon-logo-white-300.png" width="50" height="50" alt=" Codice Sconto Groupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Groupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/coupon-aliexpress?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8142">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8142/logo/Codice-Sconto-AliExpress-2017.png" width="50" height="50" alt=" Aliexpress Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Aliexpress Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/coupon-ebay?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8246">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8246/logo/Coupon-eBay-2017.png" width="50" height="50" alt=" eBay Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">eBay Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-amazon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8141">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8141/logo/Codice-Sconto-Amazon-2017.png" width="50" height="50" alt=" Codice Sconto Amazon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Amazon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-onlinestore?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=17790">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/17790/logo/Codice_Sconto_Onlinestore.jpg" width="50" height="50" alt=" Codice Sconto Onlinestore" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Onlinestore</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-giordano-shop?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=10794">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/10794/logo/Giordano_Shop_2017.jpg" width="50" height="50" alt=" Codice Sconto Giordano Shop" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Giordano Shop</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                









    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/spazio/gender-gap-luna-crateri-donne" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Crateri lunari: Bettina Forget" alt="Da sinistra verso destra, in senso orario, i crateri Resnik (da Judith Resnik, astronauta morta nella tragedia del Challenger, nel 1986); Blagg (in onore dell'astronoma inglese Adela Blagg); Kovalevskaya (da Sofia Kovalevskaya, matematica russa); Proctor (per la scrittrice Mary Proctor, che avvicinò i temi dell'astronomia ai giovani lettori); Mitchell, dall'astronoma statunitense Maria Mitchell, e Maury, in onore dell'astronoma statunitense Antonia Maury."
                data-src="https://www.focus.it/images/2021/04/30/crateri-lunari-bettina-forget_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Spazio</span>
                <span>Quanti crateri lunari portano un nome di donna?</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/comportamento/economia/giornata-internazionale-donna-equita-genere-lavoro-dove" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="È la festa internazionale della donna, ma l'equità di genere sul lavoro è rara" alt="È la festa internazionale della donna, ma l'equità di genere sul lavoro è rara"
                data-src="https://www.focus.it/site_stored/imgs/0006/015/equitadigenere.630x360.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Economia</span>
                <span>Equità di genere sul lavoro solo in 6 nazioni</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/comportamento/psicologia/discriminazioni-di-genere-e-cognome" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="La parità di genere passa (anche) dal cognome" alt="La parità di genere passa (anche) dal cognome"
                data-src="https://www.focus.it/site_stored/imgs/0005/027/marie-curie-4.630x360.jpg" width="630" height="525" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Psicologia</span>
                <span>La parità di genere passa (anche) dal cognome</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/identita-di-genere-nasce-anche-in-famiglia" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="L'identità di genere nasce (anche) in famiglia" alt="L'identità di genere nasce (anche) in famiglia"
                data-src="https://www.focus.it/site_stored/imgs/0005/009/transgender_ambiguita.630x360.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>L'identità di genere nasce (anche) in famiglia</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/comportamento/scuola-e-universita/disegna-uno-scienziato-un-test-sugli-stereotipi-di-genere" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Disegna uno scienziato: un test sugli stereotipi di genere" alt="Disegna uno scienziato: un test sugli stereotipi di genere"
                data-src="https://www.focus.it/site_stored/imgs/0005/049/shutterstock_668646703.630x360.jpg" width="630" height="472" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scuola e Università</span>
                <span>Disegna uno scienziato: un test sugli stereotipi</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Comportamento</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/comportamento/nomenclatura-scientifica-pregiudizi" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Snowden" alt="Snowden"
                data-src="https://www.focus.it/images/2022/05/20/snowden_w630.jpg" width="630" height="419" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Comportamento</span>
                <span>I nomi scientifici e i pregiudizi di genere</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/comportamento/economia/usa-manca-latte-polvere" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Latte in polvere" alt="Latte artificiale: un bene di prima necessità."
                data-src="https://www.focus.it/images/2022/05/17/latte-in-polvere_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Economia</span>
                <span>Perché negli USA manca il latte in polvere?</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/comportamento/psicologia/come-facciamo-a-imparare-dai-nostri-errori" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Un errore cognitivo" alt="Come facciamo a imparare dai nostri errori?"
                data-src="https://www.focus.it/images/2022/05/09/un-errore-cognitivo_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Psicologia</span>
                <span>Come facciamo a imparare dai nostri errori?</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/comportamento/nomenclatura-scientifica-pregiudizi" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            50 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-groupon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8139">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8139/logo/groupon-logo-white-300.png" width="50" height="50" alt=" Codice Sconto Groupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Groupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/coupon-aliexpress?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8142">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8142/logo/Codice-Sconto-AliExpress-2017.png" width="50" height="50" alt=" Aliexpress Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Aliexpress Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/coupon-ebay?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8246">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8246/logo/Coupon-eBay-2017.png" width="50" height="50" alt=" eBay Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">eBay Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-amazon?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=8141">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/8141/logo/Codice-Sconto-Amazon-2017.png" width="50" height="50" alt=" Codice Sconto Amazon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Amazon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-onlinestore?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=17790">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/17790/logo/Codice_Sconto_Onlinestore.jpg" width="50" height="50" alt=" Codice Sconto Onlinestore" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Onlinestore</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-giordano-shop?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=10794">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/10794/logo/Giordano_Shop_2017.jpg" width="50" height="50" alt=" Codice Sconto Giordano Shop" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Giordano Shop</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            
                <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.        
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
    
        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="2" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>
    
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>La vita straordinaria di <strong>Rita Levi-Montalcini</strong>, l'unica scienziata italiana premiata con il Nobel: dall'infanzia dorata alle leggi razziali, dagli studi in America ai legami con una famiglia molto unita, colta e piena di talenti. E ancora: l<strong>'impresa in Antartide</strong> di Ernest Shackleton; i <strong>referendum</strong> che hanno cambiato il corso della Storia; le prime case popolari del quartiere Fuggerei, ad Augusta; il mito, controverso, di Federico Barbarossa.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Rita, che vita!" alt="Rita, che vita!"
                            data-src="https://www.focus.it/images/2022/04/01/focus-storia-187_w630.jpeg" width="630" height="836" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Tutto quello che la scienza ha scoperto sui <strong>buchi neri</strong>: fino a 50 anni fa si dubitava della loro esistenza, ora se ne contano miliardi di miliardi. Inoltre, come funziona la nostra <strong>memoria; </strong>l'innovativa tecnica per far<strong>&nbsp;tornare a camminare </strong>le persone paraplegiche;<strong> la teconoguerra in Ucraina</strong>: quali sono le armi tecnologiche usate.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Buchi neri" alt="Buchi neri"
                            data-src="https://www.focus.it/images/2022/04/06/focus-355-maggio-2022_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 31,90€</span>
                </a>
            </div>
            
            <!--<div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <div>&Egrave; vero che il mare non &egrave; sempre stato blu? La voglia di correre &egrave; contagiosa? Perch&eacute; possiamo essere crudeli con gli altri? Si possono deviare i fulmini? Che cosa fare (e cosa non fare) per piacere di pi&ugrave;? Queste e tantissime altre domande e risposte, sempre curiose e divertenti, sul nuovo numero di Focus D&amp;R.</div>
<div>&nbsp;</div>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Quali importanti scoperte scientifiche dobbiamo ai bambini?" alt="Quali importanti scoperte scientifiche dobbiamo ai bambini?"
                            data-src="https://www.focus.it/images/2021/06/22/focus-domande-e-risposte-72_w630.jpg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>-->
            <div class="foc-edicola-cover mmCarouselItem">
            </div>
    
        </div>
    
    </div>
</div>

            
            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1.">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="https://www.gruppomondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
                         <a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a>       
                        <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
            <a href="https://www.gruppomondadori.it/" target="_blank">Gruppo Mondadori</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2022 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>












    <div id="flyfirst-slot"></div>

            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>        
            </ul>
        </nav>    
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
                                          <li>
                          <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                              Podcast
                          </a>
                      </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/education" title="">
                            Education
                        </a>
                    </li>
                                                    <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/education" title="Education">
                        Education
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>


                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6",
            defer: true
        });

                    mmLoader({
                src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
                defer: true
            });
        
                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function postConsentRejected(cb) {
        if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
            console.log('[Ame consent rejected] cb by variable:',cb.name);
            cb();
        } else {
            window.addEventListener('consentRejected', function() {
                console.log('[Ame consent rejected] cb by listener:',cb.name);
                cb();
            }); 
        }
    }
    
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}
</script>


    
				<script type="text/javascript">

				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){window.dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-1500172-1', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });

    // config GA4
    gtag('config', 'G-VS3JPLQVBN', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=c94d5b1820e91ee6636ec5df31ca8fac0b1bd1c6",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script defer src="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js"></script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 0,345 PHP 0,034 Database 47/0,288 Search 1/0,022 -->