<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			Underwater Photographer of the Year 2018: i vincitori - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="underwater photographer of the year,  fotografia,  fotografia subacquea,  concorsi fotografici,  fotografia sottomarina,  sub,  relitti,  pesci,  squali,  animali marini,  upy 2018">
		<meta name="description" content="Relitti di guerra, lotte di potere, agguati inaspettati e incontri ravvicinati con i più elusivi predatori: sotto le onde si nascondono infinite sorprese. Un concorso fotografico ne svela alcune.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Underwater Photographer of the Year 2018: i vincitori" />
<meta property="og:description" content="Relitti di guerra, lotte di potere, agguati inaspettati e incontri ravvicinati con i più elusivi predatori: sotto le onde si nascondono infinite sorprese. Un concorso fotografico ne svela alcune." />
<meta property="og:url" content="https://www.focus.it/ambiente/natura/underwater-photographer-of-the-year-2018-i-vincitori" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0005/003/under12.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"Underwater Photographer of the Year 2018: i vincitori" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	$ChannelMain = "2"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/ambiente/natura/underwater-photographer-of-the-year-2018-i-vincitori.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class="selected"><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://quiz.focus.it/?utm_source=focus&utm_medium=link_menu&utm_campaign=quiz_focus" title="" target="_blank">QUIZ</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://origin-cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem129228_43947" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/matabele-le-formiche-soccorrono-le-compagne-ferite"><img src="https://www.focus.it/site_stored/imgs/0005/024/shutterstock_214936759.62x62.jpg" title="formiche, termitofaghe, insetti sociali, primo soccorso" alt="shutterstock_214936759"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/matabele-le-formiche-soccorrono-le-compagne-ferite">Formiche paramedico sui campi di battaglia</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/il-gorilla-e-il-suo-soccorritore-wildlife-photographer-of-the-year"><img src="https://www.focus.it/site_stored/imgs/0005/023/wildlifeabbraccio.62x62.jpg" title="Il baby gorilla e il suo soccorritore" alt="wildlifeabbraccio"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/il-gorilla-e-il-suo-soccorritore-wildlife-photographer-of-the-year">Il baby gorilla e il suo soccorritore</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/ecologia/laumento-del-livello-del-mare-sta-accelerando"><img src="https://www.focus.it/site_stored/imgs/0005/039/shutterstock_513059440.62x62.jpg" title="L'aumento del livello del mare sta accelerando" alt="shutterstock_513059440"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/ecologia/laumento-del-livello-del-mare-sta-accelerando">L'aumento del livello del mare sta accelerando</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/come-nasce-un-polpo-i-primi-istanti-in-un-video-virale"><img src="https://www.focus.it/site_stored/imgs/0005/030/shutterstock_110527724.62x62.jpg" title="Come nasce un polpo" alt="shutterstock_110527724"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/come-nasce-un-polpo-i-primi-istanti-in-un-video-virale">Come nasce un polpo</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/ecologia/perche-non-dobbiamo-buttare-i-cotton-fioc-nel-wc"><img src="https://www.focus.it/site_stored/imgs/0005/020/cavallucciomarino.62x62.jpg" title="Perché non dobbiamo buttare i cotton fioc nel wc?" alt="cavallucciomarino"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/ecologia/perche-non-dobbiamo-buttare-i-cotton-fioc-nel-wc">Perch&eacute; non dobbiamo buttare i cotton fioc nel wc?</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/la-mantidi-religiose-hanno-una-forma-unica-e-nuova-di-visione-3d"><img src="https://www.focus.it/site_stored/imgs/0005/024/mantis_16x9.62x62.jpg" title="Nelle mantidi un nuovo tipo di visione 3D" alt="mantis_16x9"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/la-mantidi-religiose-hanno-una-forma-unica-e-nuova-di-visione-3d">Nelle mantidi un nuovo tipo di visione 3D</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/natura/foresta-pluviale-evoluzione-di-rettili-e-mammiferi"><img src="https://www.focus.it/site_stored/imgs/0005/043/dimetrodon_simon_stalenhag_preview.62x62.jpeg" title="Carbonifero, foreste tropicali, paleontologia, anfibi, mammiferi, amnioti, dinosauri, evoluzione" alt="dimetrodon_simon_stalenhag_preview"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/natura/foresta-pluviale-evoluzione-di-rettili-e-mammiferi">300 milioni di anni fa: una spinta all'evoluzione</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/la-strategia-del-coleottero-bombardiere"><img src="https://www.focus.it/site_stored/imgs/0005/013/toad_vs_beetle.62x62.jpg" title="Non mangiare il coleottero bombardiere!" alt="toad_vs_beetle"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/la-strategia-del-coleottero-bombardiere">Non mangiare il coleottero bombardiere!</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/ambiente" class="PagePath"><span itemprop="title">AMBIENTE</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/ambiente/natura" class="PagePath"><span itemprop="title">Natura</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/ambiente/natura/underwater-photographer-of-the-year-2018-i-vincitori" addthis:id="42854" addthis:title="Underwater Photographer of the Year 2018: i vincitori" addthis:description="Relitti di guerra, lotte di potere, agguati inaspettati e incontri ravvicinati con i più elusivi predatori: sotto le onde si nascondono infinite sorprese. Un concorso fotografico ne svela alcune.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Underwater Photographer of the Year 2018: i vincitori</h1>
            <h2 class="ASommario">Relitti di guerra, lotte di potere, agguati inaspettati e incontri ravvicinati con i pi&ugrave; elusivi predatori: sotto le onde si nascondono infinite sorprese. Un concorso fotografico ne svela alcune.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0005/003/under12.630x360.jpg" title="Tre bavose nuotano riparate da un fiore di ibisco: la foto è stata scattata nella Ouemo Bay, in Nuova Caledonia (Pacifico sudoccidentale)." alt="under12">
              </div>
              <div class="AImgDida">Tre bavose nuotano riparate da un fiore di ibisco: la foto &egrave; stata scattata nella Ouemo Bay, in Nuova Caledonia (Pacifico sudoccidentale).<span class="ACopy">|</span><span class="ACopy">Jack Berthomier/UPY 2018</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/ambiente/natura/underwater-photographer-of-the-year-2018-i-vincitori" addthis:id="42854" addthis:title="Underwater Photographer of the Year 2018: i vincitori" addthis:description="Relitti di guerra, lotte di potere, agguati inaspettati e incontri ravvicinati con i più elusivi predatori: sotto le onde si nascondono infinite sorprese. Un concorso fotografico ne svela alcune.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Non si possono immaginare le meraviglie nascoste dal mare finch&eacute; qualche bravo fotografo subacqueo non ne cattura la bellezza: &egrave; proprio quello che fanno gli scatti premiati nell&#39;<a href="http://www.underwaterphotographeroftheyear.com/winners/2018-winning-images/">Underwater Photographer of the Year</a>, il concorso fotografico dedicato ai soggetti sottomarini, che quest&#39;anno ha visto la partecipazione di oltre 5.000 immagini tratte da mari, fiumi e laghi di tutto il mondo.</p>

<p>&nbsp;</p>

<p>I sub e fotografi si sono dovuti confrontare in 11 categorie, dagli scatti macro al grandangolo, dall&#39;archeologia subacquea ai comportamenti animali. La variet&agrave; di immagini che ne deriva - relitti, ritratti, incursioni inattese, lotte territoriali, corteggiamenti sfrenati - fa venir voglia di infilare maschera e pinne e partire all&#39;esplorazione.</p>

<p>&nbsp;</p>

<p>Ecco una selezione delle immagini premiate, a partire dalla panoramica dall&#39;alto di una nave da guerra piena di motociclette, lo scatto vincitore assoluto (cliccate sulle foto per ingrandirle).</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image92014" href="https://www.focus.it/site_stored/imgs/0005/014/under1.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/014/under1.570.jpg">
	</a>
	<div class="AImgDida">Il contenuto di un relitto militare inglese della Seconda guerra mondiale, l'SS Thistlegorm (a Sharm El Sheikh, Egitto) visto dall'alto, in una spettacolare immagine panoramica: la foto, ottenuta dalla giustapposizione di più scatti, è valsa al tedesco Tobias Friedrich il titolo di vincitore assoluto. Nella nave sono visibili i relitti di tre motociclette Norton 16H, con alcuni pesci soldati che nuotano sopra di esse.<span class="ACopy"> | Tobias Friedrich/UPY 2018</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image92012" href="https://www.focus.it/site_stored/imgs/0005/012/under3.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/012/under3.570.jpg">
	</a>
	<div class="AImgDida">Grant Thomas ha vinto il titolo di British Underwater Photographer of the Year con questa foto di cigni intenti a cercare cibo nel lago scozzese Loch Lomond. L'idea iniziale era di catturarne soltanto uno con il collo sott'acqua, ma la perfetta sincronia dei loro movimenti ha regalato una piacevole sorpresa.<span class="ACopy"> | Grant Thomas/UPY 2018</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image92013" href="https://www.focus.it/site_stored/imgs/0005/013/under2.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/013/under2.570.jpg">
	</a>
	<div class="AImgDida">Lo sguardo è catturato dai tre nudibranchi in primo piano, ma non trascurate lo sfondo: mentre il fotografo era intento a scattare in acque malesi, una murena ha fatto il suo ingresso nella scena: la vedete sfocata in secondo piano, con le fauci spalancate.<span class="ACopy"> | ManBd UiDive/UPY 2018</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image92009" href="https://www.focus.it/site_stored/imgs/0005/009/under6.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/009/under6.570.jpg">
	</a>
	<div class="AImgDida">Lo specchio d'acqua delle Bahamas dov'è stata scattata questa foto (prima nella categoria "macro") ha la più alta concentrazione al mondo di cavallucci marini: qui in una "zuppa" piena di potenziale cibo, e con uno studiato gioco di luci.<span class="ACopy"> | Shane Gross/UPY 2018</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image92010" href="https://www.focus.it/site_stored/imgs/0005/010/under5.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/010/under5.570.jpg">
	</a>
	<div class="AImgDida">Incontro ravvicinato con una megattera (<i>Megaptera novaeangliae</i>) nello Stato insulare di Tonga.<span class="ACopy"> | Shane Gross/UPY 2018</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image92011" href="https://www.focus.it/site_stored/imgs/0005/011/under4.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/011/under4.570.jpg">
	</a>
	<div class="AImgDida">Un gruppo di lucci alla ricerca di una partner si fa fotografare senza troppe remore.<span class="ACopy"> | Tony Stephenson/UPY 2018</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image92007" href="https://www.focus.it/site_stored/imgs/0005/007/under8.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/007/under8.570.jpg">
	</a>
	<div class="AImgDida">Non è un bacio alla francese ma una battaglia territoriale tra due bavose ruggine (<i>Parablennius gattorugine</i>) in acque inglesi.<span class="ACopy"> | Henley Spiers/UPY 2018</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image92008" href="https://www.focus.it/site_stored/imgs/0005/008/under7.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/008/under7.570.jpg">
	</a>
	<div class="AImgDida">Uno squalo toro (<i>Carcharias taurus</i>) attratto da una miriade di pesci esca, che si separano lasciando visibile il ventre del predatore. La scena è stata ripresa nel relitto del Caribsea, al largo del North Carolina.<span class="ACopy"> | Tanya Houppermans/UPY 2018</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image92006" href="https://www.focus.it/site_stored/imgs/0005/006/under9.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/006/under9.570.jpg">
	</a>
	<div class="AImgDida">Un cormorano pesca nelle acque antistanti la penisola di Izu, in Giappone, in attesa di migrare verso la Cina. Il periodo invernale è il momento migliore per ritrarre questi pennuti in una pausa nel loro viaggiare, mentre sono intenti a rifocillarsi.<span class="ACopy"> | Filippo Borghi/UPY 2018</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image92005" href="https://www.focus.it/site_stored/imgs/0005/005/under10.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/005/under10.570.jpg">
	</a>
	<div class="AImgDida">Il ghigno perfetto di un coccodrillo nelle acque dell'arcipelago di Jardines de la Reina (Cuba). Nello scatto in bianco e nero, il mare sembra nero come l'inchiostro e mette in risalto i denti bianchissimi.<span class="ACopy"> | Borut Furlan/UPY 2018</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image92004" href="https://www.focus.it/site_stored/imgs/0005/004/under11.jpg" target="_blank">
		<img alt="" src="https://www.focus.it/site_stored/imgs/0005/004/under11.570.jpg">
	</a>
	<div class="AImgDida">Le acque delle isole Farne, al largo della costa nord orientale dell'Inghilterra, ospitano migliaia di foche grigie (<i>Halichoerus grypus</i>). Quella in questa foto si è contorta per un po' finché non è riuscita a placare un prurito sulla pancia (da notare il "sorriso" di soddisfazione).<span class="ACopy"> | Vicky Paynter/UPY 2018</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO40589.Open();" class="AGalTitle ATypeIco1">Underwater Photographer of the Year, i vincitori 2017</a>
	<div class="AGalImgs">
				<img onClick="$GO40589.Open(84398)" alt="" src="https://www.focus.it/site_stored/imgs/0005/048/polpo.62x62.jpg">
		<img onClick="$GO40589.Open(84394)" alt="" src="https://www.focus.it/site_stored/imgs/0005/044/larvalfish.62x62.jpg">
		<img onClick="$GO40589.Open(84402)" alt="" src="https://www.focus.it/site_stored/imgs/0005/002/whale.62x62.jpg">
		<img onClick="$GO40589.Open(84403)" alt="" src="https://www.focus.it/site_stored/imgs/0005/003/wreck.62x62.jpg">
		<img onClick="$GO40589.Open(84399)" alt="" src="https://www.focus.it/site_stored/imgs/0005/049/preda.62x62.jpg">
		<img onClick="$GO40589.Open(84393)" alt="" src="https://www.focus.it/site_stored/imgs/0005/043/iguana.62x62.jpg">
		<img onClick="$GO40589.Open(84400)" alt="" src="https://www.focus.it/site_stored/imgs/0005/000/riflesso.62x62.jpg">
		<img onClick="$GO40589.Open(84390)" alt="" src="https://www.focus.it/site_stored/imgs/0005/040/family.62x62.jpg">

	</div>
	<a href="javascript:$GO40589.Open(true);" class="AGalDida">Vai alla gallery <span>(20 foto)</span></a>
</div>
<script> $Nj.New("GO40589", "gallery_over", 40589,"#underwater-photographer-of-the-year-i-vincitori","https%3A%2F%2Fwww.focus.it%2Fambiente%2Fnatura%2Funderwater-photographer-of-the-year-i-vincitori",null); </script>
<!--<p>&nbsp;</p>--></div>

<div><div class="AGallery">
	<a href="javascript:$GO42219.Open();" class="AGalTitle ATypeIco1">Arte sott'acqua: le miniature sottomarine</a>
	<div class="AGalImgs">
				<img onClick="$GO42219.Open(90188)" alt="" src="https://www.focus.it/site_stored/imgs/0005/038/ipa_10101905_web.62x62.jpg">
		<img onClick="$GO42219.Open(90191)" alt="" src="https://www.focus.it/site_stored/imgs/0005/041/ipa_10101863_web.62x62.jpg">
		<img onClick="$GO42219.Open(90192)" alt="" src="https://www.focus.it/site_stored/imgs/0005/042/ipa_10101874_web.62x62.jpg">
		<img onClick="$GO42219.Open(90196)" alt="" src="https://www.focus.it/site_stored/imgs/0005/046/ipa_10101883_web.62x62.jpg">
		<img onClick="$GO42219.Open(90194)" alt="" src="https://www.focus.it/site_stored/imgs/0005/044/ipa_10101881_web.62x62.jpg">
		<img onClick="$GO42219.Open(90189)" alt="" src="https://www.focus.it/site_stored/imgs/0005/039/ipa_10101907_web.62x62.jpg">
		<img onClick="$GO42219.Open(90187)" alt="" src="https://www.focus.it/site_stored/imgs/0005/037/ipa_10101896_web.62x62.jpg">
		<img onClick="$GO42219.Open(90197)" alt="" src="https://www.focus.it/site_stored/imgs/0005/047/ipa_10101884_web.62x62.jpg">

	</div>
	<a href="javascript:$GO42219.Open(true);" class="AGalDida">Vai alla gallery <span>(13 foto)</span></a>
</div>
<script> $Nj.New("GO42219", "gallery_over", 42219,"#fotografia-le-miniature-sottomarine-di-jason-isley","https%3A%2F%2Fwww.focus.it%2Fcultura%2Fcuriosita%2Ffotografia-le-miniature-sottomarine-di-jason-isley",null); </script>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                16 Febbraio 2018 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/ambiente">ambiente</a>, <a href="https://www.focus.it/ambiente/natura">natura</a>, <a href="/temi/underwater-photographer-of-the-year">underwater photographer of the year</a>, <a href="/temi/fotografia">fotografia</a>, <a href="/temi/fotografia-subacquea">fotografia subacquea</a>, <a href="/temi/concorsi-fotografici">concorsi fotografici</a>, <a href="/temi/fotografia-sottomarina">fotografia sottomarina</a>, <a href="/temi/sub">sub</a>, <a href="/temi/relitti">relitti</a>, <a href="/temi/pesci">pesci</a>, <a href="/temi/squali">squali</a>, <a href="/temi/animali-marini">animali marini</a>, <a href="/temi/upy-2018">upy 2018</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/ambiente/natura/underwater-photographer-of-the-year-2018-i-vincitori" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/cultura/curiosita/fotografia-le-miniature-sottomarine-di-jason-isley">Arte sott'acqua: le miniature sottomarine</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/natura/underwater-photographer-of-the-year-i-vincitori">Underwater Photographer of the Year 2017</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/animali/il-pesce-intrappolato-in-una-medusa">Il pesce intrappolato in una medusa</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/comportamento/economia/perche-affondano-meganavi-per-trasporto-merci">Perch&eacute; affondano le meganavi</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/ambiente/animali/quell-animale-del-mio-amico" alt="SCOOP! Soggetti che non avreste mai pensato potess">
                <div class="HBoxIns"><p>&nbsp;</p>

<p><span style="font-size:70px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>SCOOP!</strong></span></span></p>

<p>&nbsp;</p>

<p><span style="font-size:24px">Soggetti che non avreste mai pensato potessero diventare amici</span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/ambiente/natura/8-cose-che-forse-non-sai-sulla-siberia"><img src="https://www.focus.it/site_stored/imgs/0005/004/baikal-.300x200.png" title="8 cose che (forse) non sai sulla Siberia" alt="baikal-"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/natura/8-cose-che-forse-non-sai-sulla-siberia">8 cose che (forse) non sai sulla Siberia</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/ambiente/natura/luoghi-troppo-belli-da-sembrare-falsi"><img src="https://www.focus.it/site_stored/imgs/0005/014/the-door-to-hell-in-turkmenistan-has-been-burning-its-flames-since-1971-somehow-the-hole-continues-to-burn-since-it-was-accidentally-drilled-into-by-geologists.180x120.jpg" title="La Porta dell'Inferno" alt="the-door-to-hell-in-turkmenistan-has-been-burning-its-flames-since-1971-somehow-the-hole-continues-to-burn-since-it-was-accidentally-drilled-into-by-geologists"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/natura/luoghi-troppo-belli-da-sembrare-falsi">Luoghi cos&igrave; belli da sembrare... falsi</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/ambiente/natura/il-meglio-della-fotografia-naturalistica-europea"><img src="https://www.focus.it/site_stored/imgs/0005/035/k2_01_sarah_skinner_im_schatten_der_giganten.180x120.jpg" title="Il meglio della fotografia naturalistica europea" alt="k2_01_sarah_skinner_im_schatten_der_giganten"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/natura/il-meglio-della-fotografia-naturalistica-europea">Il meglio della fotografia naturalistica europea</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/animali/il-primo-squalo-quasi-vegetariano"><img src="https://www.focus.it/site_stored/imgs/0005/046/shutterstock_516020647.180x120.jpg" title="Il primo squalo (quasi) vegetariano" alt="shutterstock_516020647"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/animali/il-primo-squalo-quasi-vegetariano">Il primo squalo (quasi) vegetariano</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/animali/perche-i-pesci-che-nuotano-in-banco-non-si-scontrano-tra-loro"><img src="https://www.focus.it/site_stored/imgs/0005/008/shutterstock_377709556.180x120.jpg" title="Perché i pesci non si scontrano tra loro?" alt="shutterstock_377709556"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/animali/perche-i-pesci-che-nuotano-in-banco-non-si-scontrano-tra-loro">Perch&eacute; i pesci non si scontrano tra loro?</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/natura/wildlife-photographer-of-the-year-vota-la-foto-preferita"><img src="https://www.focus.it/site_stored/imgs/0005/020/nhm1.180x120.jpg" title="Wildlife Photographer: vota la tua preferita" alt="nhm1"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/natura/wildlife-photographer-of-the-year-vota-la-foto-preferita">Wildlife Photographer: vota la tua preferita</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/natura/foto-panoramiche-epson-international-pano-awards-2017"><img src="https://www.focus.it/site_stored/imgs/0005/039/1_o_n_jesus-m-garcia_es_1980.180x120.jpg" title="Le foto panoramiche più belle dell'anno" alt="1_o_n_jesus-m-garcia_es_1980"></a>
                <a class="ARABTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/natura/foto-panoramiche-epson-international-pano-awards-2017">Le foto panoramiche pi&ugrave; belle dell'anno</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(42854);
				</script><div class="Clear"></div>
        <div class="Prefooter" id="BPSItem129229_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="http://www.focus.it/mondo-focus/focus-e-speciali/focus/304" title="Focus 304"><img src="/site_stored/site/box/026/f304.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Ambiente</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/come-nasce-un-polpo-i-primi-istanti-in-un-video-virale">Come nasce un polpo: i primi istanti in un video virale</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/natura/libano-la-spiaggia-e-invasa-dalla-schiuma-cosa-e-accaduto">Libano, la spiaggia &egrave; invasa dalla schiuma: cosa &egrave; accaduto?</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/la-talpa-senza-pelo-sembra-non-invecchiare-mai">La talpa senza pelo sembra non invecchiare mai</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/ecologia/perche-non-dobbiamo-buttare-i-cotton-fioc-nel-wc">Perch&eacute; non dobbiamo buttare i cotton fioc nel wc?</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/le-orche-sanno-imitare-il-linguaggio-umano">Le orche sanno imitare il linguaggio umano</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/matabele-le-formiche-soccorrono-le-compagne-ferite">Formiche paramedico sui campi di battaglia</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/55" title="Focus D&R 55"><img src="/site_stored/site/box/020/der55.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Ambiente</div>
              <a class="PFList LinkU" href="https://www.focus.it/ambiente/ecologia/la-perdita-di-idrocarburi-nel-mare-cinese">La perdita di idrocarburi nel Mare Cinese orientale</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/la-talpa-senza-pelo-sembra-non-invecchiare-mai">La talpa senza pelo sembra non invecchiare mai</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/gli-elefanti-hanno-paura-delle-api-per-loro-fortuna">La pi&ugrave; grande paura degli elefanti potrebbe salvare loro la vita</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/le-orche-sanno-imitare-il-linguaggio-umano">Le orche sanno imitare il linguaggio umano</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/natura/libano-la-spiaggia-e-invasa-dalla-schiuma-cosa-e-accaduto">Libano, la spiaggia &egrave; invasa dalla schiuma: cosa &egrave; accaduto?</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/la-vespa-parassita-col-seghetto-incorporato">La vespa parassita col seghetto incorporato</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class="selected"><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class=""><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://quiz.focus.it/?utm_source=focus&utm_medium=link_menu&utm_campaign=quiz_focus" title="" target="_blank">QUIZ</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://video.focustv.it/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
                <p class="FTitle">GIOCHI</p>
                <p class="FIns">
                	<a href="http://quiz.focus.it" target="_blank" class="FLink">Focus Quiz</a>
                  <!--<a href="" target="_blank" class="FLink">Intruso</a>-->
                </p>
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://origin-cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" title="" target="_blank">Informativa Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - ambiente", 6: "Aggregato Mondadori - web - Focus - www.focus.it - ambiente - natura", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
