<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>La mappa delle specie ancora da scoprire -  Focus.it</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="Alcuni ricercatori hanno prodotto una mappa che indica i luoghi del pianeta dove potrebbero vivere le specie di vertebrati non ancora note."/>
        	
    		<link rel="canonical" href="https://www.focus.it/ambiente/natura/la-mappa-delle-specie-ancora-da-scoprire" />
	    		<link rel="amphtml" href="/amp/ambiente/natura/la-mappa-delle-specie-ancora-da-scoprire" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"La mappa delle specie ancora da scoprire","image":["https:\/\/www.focus.it\/images\/2021\/03\/25\/map-of-life-2_w630.jpg"],"datePublished":"2021-03-30 12:30:00","dateModified":"2021-03-25 16:28:01"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.css" as="style">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af"></noscript>

	<link href="/style/common-desktop.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af"></noscript>

    
	<style>.foc-abstract,.foc-module-quote{font-size:1.125em;letter-spacing:-.4px;line-height:1.2em}[data-layout=large] .foc-abstract{font-size:1.5em}@media all and (min-width:1000px){.foc-abstract,.foc-module-quote{font-size:1.625em}body[data-layout=large]:not(.foc-skin-visible) .foc-abstract{font-size:2em}}.foc-sponsorby{width:auto;display:flex;justify-content:space-between;align-content:flex-start;flex-flow:wrap;padding:20px 0 0;z-index:1;margin:0 auto -20px}.foc-sponsorby.foc-sponsorby-nologo{border-bottom:none;margin-bottom:0;padding-bottom:initial}.foc-sponsorby .foc-sponsorby-label{color:var(--common-color-a);font-size:1em;font-weight:700;letter-spacing:-.4px}.foc-sponsorby .foc-sponsorby-logo span{letter-spacing:-.22px;color:var(--common-color-c);font-size:.813em;line-height:1em;font-style:Italic;display:none;vertical-align:middle}.foc-sponsorby .foc-sponsorby-logo img{height:30px;width:65px;display:block;object-fit:contain;object-position:center}.foc-sponsorby .foc-sponsorby-name{color:#000;font-weight:700;letter-spacing:-.4px;flex:0 0 100%;font-size:1.125em;line-height:1.3em}@media all and (min-width:768px){.foc-sponsorby{flex-flow:row;justify-content:initial;align-items:baseline;padding:8px 0}body:not(.foc-skin-visible) .foc-sponsorby{max-width:1350px}.foc-sponsorby .foc-sponsorby-label{order:0;font-size:1.375em;padding-left:195px}.foc-sponsorby .foc-sponsorby-name{order:1;margin:0 0 0 10px;line-clamp:1;-webkit-line-clamp:1;font-size:1.375em;line-height:1em;max-width:calc(100% - 565px)}.foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 100px)}.foc-sponsorby .foc-sponsorby-logo{order:2;margin-left:auto;margin-right:var(--horizontal-gap);max-width:220px}.foc-sponsorby .foc-sponsorby-logo span{display:inline-block;margin-right:15px}.foc-sponsorby .foc-sponsorby-logo img{display:inline-block;vertical-align:middle}body.foc-skin-visible .foc-sponsorby{padding:10px var(--horizontal-gap) 0}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-label{padding-left:0}}.foc-featured{position:relative}.foc-featured .foc-title-wrap{position:absolute;left:0;right:0;top:0;height:0;display:flex;align-content:flex-end;align-items:inherit;padding-bottom:56.25%}.foc-featured .foc-title-wrap .foc-title{position:absolute;bottom:0;width:100%}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 110px)}[data-layout=large] .foc-featured figure:after,body.foc-gallery .foc-featured figure:after{content:"";display:block;position:absolute;bottom:0;left:0;width:100%;height:100%;background:linear-gradient(184deg,transparent 11.76%,rgba(0,14,28,.07) 41.18%,rgba(0,14,28,.22) 55.46%,#000e1c 88%)}body.foc-gallery .foc-featured img{height:100%}body.foc-gallery .foc-featured img:nth-child(1){left:-30px}body.foc-gallery .foc-featured img:nth-child(2){left:auto;right:calc(-100vw + 20px)}@media all and (max-width:767px){[data-layout=large] .foc-featured .foc-module-image>:first-child,body.foc-gallery .foc-featured .foc-module-image>:first-child{height:60vh;padding-bottom:0}[data-layout=large] .foc-featured .foc-title-wrap,body.foc-gallery .foc-featured .foc-title-wrap{height:60vh;padding-bottom:0}}@media all and (min-width:1000px){.foc-featured .foc-title-wrap .foc-title{width:calc(100% - (var(--horizontal-gap)*2))}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 420px)}body.foc-gallery .foc-featured img:nth-child(1){left:-80px}body.foc-gallery .foc-featured img:nth-child(2){right:calc(-100% + 60px)}}.foc-module-gallery-head-count .foc-icon svg{width:25px;margin:0 auto}@media all and (min-width:1000px){.foc-module-gallery-head-count .foc-icon svg{width:30px}}.foc-btn.foc-btn-fogliaGallery .foc-icon.camera svg{width:28px;margin:0 auto}</style>

    <link rel="preload" href="/style/foglia.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" as="style">

    <link href="/style/foglia.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2021/03/25/map-of-life-2_1020x680.jpg">
        
	
		<link rel="preload" href="/style/modal.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" as="style">	
    <link href="/style/modal.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/modal.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af"></noscript>

	<link rel="preload" href="/style/swiper.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" as="style">
	<link href="/style/swiper.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
	<noscript><link rel="stylesheet" media="all" href="/style/swiper.min.css?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af"></noscript>
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/style/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="La mappa delle specie ancora da scoprire -  Focus.it" />
            <meta property="og:description" content="Alcuni ricercatori hanno prodotto una mappa che indica i luoghi del pianeta dove potrebbero vivere le specie di vertebrati non ancora note." />
            <meta property="og:url" content="https://www.focus.it/ambiente/natura/la-mappa-delle-specie-ancora-da-scoprire"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2021/03/25/map-of-life-2_1020x680.jpg" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article" data-type="article" data-id="287808" data-layout="small" >
    
    <div id="fb-root"></div>

    <ame-mh
        selector-wrapper=".foc-page"
        bg-mh="#000">
    </ame-mh>

    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="La mappa delle specie ancora da scoprire -  Focus.it">
                <span class="foc-header-logo-alt">La mappa delle specie ancora da scoprire -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
                            <li>
                    <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                        Scienza
                    </a>
                </li>
                            <li>
                    <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                        Ambiente
                    </a>
                </li>
                            <li>
                    <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                        Tecnologia
                    </a>
                </li>
                            <li>
                    <a href="//www.focus.it/cultura" title="">
                        Cultura
                    </a>
                </li>
                            <li>
                    <a href="//www.focus.it/comportamento" title="">
                        Comportamento
                    </a>
                </li>
                            <li>
                    <a href="//www.focus.it/education" title="">
                        Education
                    </a>
                </li>
                        </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>

        <main class="foc-wrapper ">

            




<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a">Natura </span>
				<h1>Alla scoperta delle specie viventi ancora sconosciute (che sono la grande maggioranza!)</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				<p class="MsoNormal">Alcuni ricercatori hanno prodotto una mappa che indica i luoghi del pianeta dove potrebbero vivere le specie di vertebrati non ancora note.</p>
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Map of Life" alt="Map of Life"
                        width="1020" height="680"
                        src="https://www.focus.it/images/2021/03/25/map-of-life-2_1020x680.jpg" loading="eager" />
                    
                            </figure>
                                    <div class="foc-sitewidth">
                <div class="foc-caption foc-fullwidth">    
                                            La mappa della vita ancora da scoprire sul pianeta
                                                                <span>University of Yale</span>
                                    </div>
            </div>
                    </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x foc-hidden-desktop foc-minheight-250">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













		<div class="foc-article-content">
																																																<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal">Sei anni fa, l'universit&agrave; di Yale lanci&ograve; un progetto molto ambizioso: mappare la vita sul pianeta. Il progetto, chiamato Map of Life (potete scaricare la App <a title="Map of Life" href="https://auth.mol.org/mobile">qui</a>), raccoglieva un'immensa quantit&agrave; di dati e osservazioni, integrate anche con segnalazioni arrivate direttamente dagli utenti, per dare una visione d'insieme della distribuizione della vita sul pianeta: quali sono le aree pi&ugrave; ricche di biodiversit&agrave;? Quali specie posso incontrare se esco di casa a fare una passeggiata?</p>
<p class="MsoNormal">Oggi lo stesso laboratorio torna in azione con un <a title="Map of Life - Discovery" href="https://mol.org/patterns/discovery">nuovo progetto</a>, creato a partire dalla Map of Life ma che si propone di tracciare qualcosa di ancora pi&ugrave; sfuggente e affascinante: tutte le specie ancora da scoprire esistenti nel pianeta.</p>

    </div>
																																																																																																																		<div class="foc-module-related foc-mBottom2x foc-outer">
<a href="/ambiente/animali/scoperta-una-popolazione-di-fringuelli-delle-galapagos-nellatto-di-diventare-una-nuova-specie" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Ambiente</span>
            <span class="foc-line-clamp">
                Scoperta una popolazione di fringuelli delle Galapagos nell'atto di diventare una nuova specie
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/site_stored/imgs/0005/032/s1.300.jpg" width="300" height="208" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>
																																																																														<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal">Il progetto nasce parallelamente a un <a title="Nature - L'abstract dello studio" href="https://www.nature.com/articles/s41559-021-01411-5">nuovo studio</a>&nbsp;nel quale si legge che "le stime pi&ugrave; conservative ci dicono che conosciamo non pi&ugrave; del 13-18% di tutte le specie viventi", una percentuale che secondo i pi&ugrave; pessimisti scende addirittura all'1,5%. Secondo gli autori dello studio questo significa che abbiamo un'idea molto sbagliata della biodiversit&agrave; del pianeta, e che tutti i nostri sforzi di conservazione si basano su strategie che considerano meno di un quinto (o addirittura un centesimo) degli animali e piante che popolano la Terra.</p>
<p class="MsoNormal"><strong class="ATextTitle">Proviamo a immaginare.</strong> Ovviamente non &egrave; facile completare questi dati aggiungendo quelli relativi alle specie ancora sconosciute, per il semplice fatto che... sono ancora sconosciute, e non sappiamo quali siano e dove vivano. Possiamo per&ograve; provare a immaginarcelo, partendo dalle specie che conosciamo gi&agrave;: &egrave; cos&igrave; che funziona il modello sviluppato da Mario Moura e Walter Jetz e utilizzato per creare la mappa delle specie ancora da scoprire.</p>

    </div>
																																																																																																																		<div class="foc-module-related foc-mBottom2x foc-outer">
<a href="/ambiente/natura/la-terra-ospita-mille-miliardi-di-specie-batteriche" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Ambiente</span>
            <span class="foc-line-clamp">
                La Terra ospita mille miliardi di specie batteriche
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/site_stored/imgs/0004/033/noaaricerca.300.jpg" width="300" height="225" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>
																																																																														<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal">I due hanno utilizzato le informazioni relative a 32.000 specie di vertebrati terrestri (la loro biologia, ecologia, struttura sociale, habitat naturale) e da queste hanno estrapolato quelle che sono le zone del pianeta dove &egrave; pi&ugrave; probabile che vivano animali che ancora non conosciamo. Questo perch&eacute;, <a title="Yale - L'annuncio del progetto" href="https://news.yale.edu/2021/03/22/yale-researchers-create-map-undiscovered-life">secondo Moura</a>, non tutte le specie ancora da scoprire sono uguali: alcune sono pi&ugrave; facili da trovare e descrivere, altre richiedono pi&ugrave; tempo e ricerche.</p>
<p class="MsoNormal"><strong class="ATextTitle">Caccia ai piccoli.</strong> Per esempio: &egrave; praticamente impossibile che da qualche parte sul pianeta ci sia una specie di elefante che ancora non conosciamo, perch&eacute; sono animali grossi e facili da individuare; mentre &egrave; pi&ugrave; probabile che ci siano ancora piccoli mammiferi, o anfibi, o rettili dei quali non sappiamo nulla, magari perch&eacute; abitano in aree inaccessibili o difficili da raggiungere. Sempre secondo i dati ottenuti dal modello, i Paesi dove &egrave; pi&ugrave; probabile che ci sia ancora biodiversit&agrave; da scoprire sono il Brasile, l'Indonesia, la Colombia e il Madagascar. Ma anche l'Italia ha le sue... potenzialit&agrave;, con qualche (remota) probabilit&agrave; concentrata soprattutto in Sicilia e in Sardegna.</p>
    </div>
																																																																																																																																				
<div class="foc-module-gallery foc-white foc-mTop4x foc-mBottom4x foc-outer">
    <div class="foc-module-gallery-head">
        <div class="foc-module-gallery-head-count">
            <div class="foc-icon">
                <svg viewBox="0 0 17 16">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                </svg>
            </div>
            <span class="foc-font-bold">12 FOTO</span>
        </div>
        <div class="foc-module-gallery-head-title foc-font-bold">
            <a href="/ambiente/animali/animali-separati-alla-nascita" >
                <span class="foc-color-a">Fotogallery</span>
                Separati alla nascita
            </a>
        </div>
    </div>
    <div data-gallery-modal="30090" class="foc-module-gallery-images">
        <div class="foc-module-gallery-images-row">
                                                                        
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/010/4a.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/007/1a.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/008/2a.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/009/3a.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                                    </div><div class="foc-module-gallery-images-row">
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/011/5a.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/012/6a.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/013/7a.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/014/8a.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/015/9a.jpg" width="200" height="125" loading="lazy">
                        
                                                                        </div>
                    <button class="foc-btn foc-btn-a with-arrow foc-font-bold">VAI ALLA GALLERY</button>
            </div>
</div>

    <template id="foc-gallery-tpl-30090">
    <div class="foc-modal foc-galleryModal" id="foc-galleryModal-30090" data-link-foglia-gallery="/ambiente/animali/animali-separati-alla-nascita">
        <div class="foc-modal-head foc-galleryModal-head">
            <div class="foc-container">
                <div class="foc-module-gallery-head-count">
                    <div class="foc-icon">
                        <svg viewBox="0 0 17 16">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                        </svg>
                    </div>
                    <span class="foc-font-bold" data-gallery-counter="13"></span>
                </div>
                <div class="foc-module-gallery-head-title foc-font-bold">
                    <span class="foc-color-a">Fotogallery</span>
                    <span data-main-title>Separati alla nascita</span>
                </div>
            </div>
            <button type="button" class="foc-btn foc-closeBtn" close-modal>
                <div class="foc-icon">
                    <svg viewBox="0 0 22 23">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                    </svg>
                </div>
            </button>
        </div>
        <div class="foc-galleryModal-body swiper-container">
            <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide" data-index="1">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/010/4a.jpg"
                                         data-srcset="/site_stored/imgs/0003/010/4a.jpg 630w,
                                                  /site_stored/imgs/0003/010/4a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>La principale differenza tra questi ungulati è nella stazza. La maggior parte degli alpaca adulti pesa tra i 45 e gli 80 chili, mentre i lama arrivano senza fatica a 180. Le orecchie dei lama sono lunghe e ricurve, quelle degli alpaca corte e a forma di punta di freccia. I lama hanno il volto più allungato e in genere (ma non sempre) con meno peli; gli alpaca sono ben riconoscibili per il muso rotondo e la generosa peluria che conferisce a questi camelidi l'aspetto di veri "capelloni".</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Pete Oxford/Nature Picture Library/Konrad Wothe/Minden Pictures/Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="2">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/007/1a.jpg"
                                         data-srcset="/site_stored/imgs/0003/007/1a.jpg 630w,
                                                  /site_stored/imgs/0003/007/1a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Entrambi appartengono all'ordine dei Cetacei, ma si possono facilmente distinguere dalla forma di muso e denti: al "becco" dei delfini si contrappone la testa tonda e robusta delle focene, che hanno denti appiattiti a forma di spatola (diversi dai denti conici dei "cugini"). Questi sono anche più snelli e hanno una pinna dorsale ricurva, che si distingue da quella triangolare delle focene. Più timide e guardinghe dei delfini, le focene sono anche più tozze e meno acrobatiche, e tendono a saltare più difficilmente fuori dall'acqua. <a href="http://www.focus.it/ambiente/animali/la-migrazione-dei-delfini-filmata-da-un-drone" target="_blank">La migrazione dei delfini filmata da un drone: il video</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Brandon Cole/Nature Picture Library/Peter Verhoog/ Buiten-beeld/Minden Pictures/Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="3">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/008/2a.jpg"
                                         data-srcset="/site_stored/imgs/0003/008/2a.jpg 630w,
                                                  /site_stored/imgs/0003/008/2a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>La famiglia è la stessa (quella dei Leporidi). Ma lepri e conigli hanno caratteristiche piuttosto diverse. Le prime sono più grandi e selvatiche, con orecchie più lunghe e zampe posteriori più robuste in grado di percorrere, in un solo secondo, una distanza pari a 37 volte quella del proprio corpo (un vero primato che batte persino il record del ghepardo). Se minacciate, tendono a scappare, a differenza del meno impavido coniglio che cerca subito un nascondiglio, magari sotto terra, dove tende a scavarsi una tana.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Alan Williams/Nature Picture Library/Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-300901">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="4">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/009/3a.jpg"
                                         data-srcset="/site_stored/imgs/0003/009/3a.jpg 630w,
                                                  /site_stored/imgs/0003/009/3a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Entrambe dell'ordine dei Lepidotteri, sono in genere distinguibili. Ma in alcuni casi è facile lasciarsi trarre in inganno: si deve allora ricorrere all'osservazione delle antenne. Quelle delle farfalle diurne sono a forma di clava; quelle delle falene, seghettate o piumate. Le ali delle farfalla si chiudono verticalmente sopra alla schiena in posizione di riposo; le falene, quando non volano, le tengono aperte sul corpo, in una posizione definita "a tetto". <a href="http://www.focus.it/cultura/ali-di-farfalle-e-falene-trionfo-di-colori-al-microscopio" target="_blank">Hai mai visto le ali delle falene al microscopio?</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Stephen Dalton/Minden Pictures/Danny Laps/ NiS/Minden Pictures/contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="5">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/011/5a.jpg"
                                         data-srcset="/site_stored/imgs/0003/011/5a.jpg 630w,
                                                  /site_stored/imgs/0003/011/5a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Le prime hanno pinne anteriori tozze e munite di artigli, a differenza delle grandi pinne natatorie anteriori delle otarie (anche chiamate leoni marini). Le foche sono più piccole e adatte alla vita marina: nuotano usando gli arti posteriori, ma fuori dall'acqua sono più goffe e si trascinano avanzando sul ventre. Le otarie, al contrario, possono "camminare" sulla terra rivolgendo le pinne anteriori al contrario, e reggendosi su di esse fino ad assumere una posizione semi-eretta. Le otarie sono dotate di padiglioni auricolari, le foche no. Queste sono più solitarie e silenziose, a differenza dei chiassosi e ingombranti leoni marini.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Chris Stenger/ Buiten-beeld/Minden Pictures/Jurgen Freund/Nature Picture Library/contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="6">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/012/6a.jpg"
                                         data-srcset="/site_stored/imgs/0003/012/6a.jpg 630w,
                                                  /site_stored/imgs/0003/012/6a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>I primi sono marsupiali notturni endemici di Australia e Nuova Guinea e appartengono alla famiglia dei Falangeridi. Hanno occhi più grandi, una coda pelosa e un aspetto meno intimorente degli opossum (fam. Didelfidi). Gli opossum, caratteristici del sud degli Stati Uniti e del nord dell'Argentina, hanno una coda glabra e prensile e occhi a fessura. L'origine della confusione tra le due diverse famiglie risale al botanico Joseph Banks, che osservando per la prima volta le specie australiane le paragonò per somiglianza a quelle americane.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Gerry Ellis/Minden Pictures/Pete Oxford/Nature Picture Library/contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-300902">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="7">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/013/7a.jpg"
                                         data-srcset="/site_stored/imgs/0003/013/7a.jpg 630w,
                                                  /site_stored/imgs/0003/013/7a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Entrambi appartengono all'ordine dei <em>Crocodylia</em>, ma se volete capire la differenza dovete vincere la paura e osservarli da vicino. Il muso dei coccodrilli è più allungato e dalla caratteristica forma a "V": da chiuso, lascia in bella mostra tutti i denti, o quasi. Quello degli alligatori, più tozzo, ha una forma a "U", e da chiuso nasconde la maggior parte dei denti. I coccodrilli, più chiari, tendono ad essere più aggressivi. <a href="http://www.focus.it/cultura/a-sangue-freddo" target="_blank">Altri animali a sangue freddo</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Jim Brandenburg/Minden Pictures/contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="8">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/014/8a.jpg"
                                         data-srcset="/site_stored/imgs/0003/014/8a.jpg 630w,
                                                  /site_stored/imgs/0003/014/8a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Le prime hanno un corpo più stretto e affusolato, dalla caratteristica forma a clessidra (con un esile vitino a connettere addome e torace); le zampe più sottili e l'aspetto luccicante nascondono un temperamento aggressivo, soprattutto nella difesa del nido. Le api, più docili, sono l'insetto impollinatore per eccellenza: il corpo di color giallo scuro e nero (per l'ape mellifera) è peloso e robusto per favorire la raccolta del polline, e le zampe sono più grosse e appiattite. <a
href="http://www.focus.it/comportamento/economia/economia-del-miele-come-nasce-e-come-si-fa" target="_blank">Producono miele</a>, a differenza delle vespe che si nutrono in genere di materiale legnoso e presentano un corpo a righe nere e giallo chiaro. <a href="http://www.focus.it/ambiente/animali/aethina-tumida-il-parassita-che-minaccia-le-api-italiane" target="_blank">Leggi anche: il parassita che minacciano le api italiane</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Sam Droege/ USGS Bee Inventory and Monitoring Lab
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="9">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/015/9a.jpg"
                                         data-srcset="/site_stored/imgs/0003/015/9a.jpg 630w,
                                                  /site_stored/imgs/0003/015/9a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Il muso allungato e la comune dieta a base di formiche non traggano in inganno: i formichieri appartengono al subordine dei <em>Vermilingua</em>, gli oritteropi sono l'unica specie vivente dell'ordine dei Tubulidentati. I primi vivono in Centro e Sud America, i secondi in Africa (dove sono chiamati Aardvarks). I formichieri hanno orecchie più piccole, una maggiore peluria e unghioni lunghi che usano per scavare e stanare le prede. Gli oritteropi hanno lunghe orecchie, una pelliccia più rada e artigli robusti, ma più corti.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Adri de Visser/ NIS/Minden Pictures/Hermann Brehm/Nature Picture Library/contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-300903">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="10">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/016/10a.jpg"
                                         data-srcset="/site_stored/imgs/0003/016/10a.jpg 630w,
                                                  /site_stored/imgs/0003/016/10a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Questi due "falsi amici" appartengono letteralmente a due classi diverse. Le prime sono rettili, le seconde anfibi – e come tali, obbligate a vivere in prossimità dell'acqua. Le lucertole presentano un corpo squamoso e lunghe dita; le salamandre hanno una pelle liscia e zampe dalla forma palmata.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Tui De Roy/Minden Pictures/Jose B. Ruiz/Nature Picture Library/contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="11">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/017/11a.jpg"
                                         data-srcset="/site_stored/imgs/0003/017/11a.jpg 630w,
                                                  /site_stored/imgs/0003/017/11a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Dieta e colori sono simili, ma questi pennuti appartengono a famiglie diverse: i pinguini a quella degli <em>Spheniscidae</em>, i pulcinella a quella degli <em>Alcidae</em>. Come sappiamo, i pinguini non volano (cosa che i pulcinella sanno fare bene); hanno però ossa piene che li rendono nuotatori provetti, una dote che i pulcinella non possono vantare. Questi ultimi sono alti 25-40 cm, i pinguini arrivano a un metro e 20. Tutte  e 4 le specie di pulcinella di mare vivono nell'emisfero nord. Se vi trovate al Polo Sud, siete probabilmente di fronte a un pinguino. <a href="http://www.focus.it/cultura/16042010-1036-222-la-marcia-dei-pinguini" target="_blank">Le più belle foto di pinguini</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Tui De Roy/Minden Pictures/Ole Jorgen Liodden/Nature Picture Library/contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="12">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/006/12a.jpg"
                                         data-srcset="/site_stored/imgs/0003/006/12a.jpg 630w,
                                                  /site_stored/imgs/0003/006/12a.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Entrambe appartengono all'ordine dei <em>Chelonia</em>: la differenza principale sta nel loro habitat: le testuggini sono rettili erbivori, adatti alla vita terrestre, con carapaci resistenti e a forma di cupola, possenti artigli e zampe tozze e non palmate. Le tartarughe sono in genere animali marini, dal carapace schiacciato e leggero, e con zampe palmate.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Pete Oxford/Jurgen Freund/Nature Picture Library/contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-300904">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                        
                <div class="swiper-slide foc-slide-correlati" data-index="13">
                    <div class="foc-container">
                        <div class="foc-correlati-title">Approfondimenti</div>
                        <div data-columns="3">
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/education/webinar/biodiversita-webinar" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Webinar biodiversità Focus" alt="Biodiversità, la ricchezza che stiamo perdendo"
                data-src="https://www.focus.it/images/2021/03/03/webinar-biodiversita-focus_w630.jpg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Webinar</span>
                <span>Biodiversità, la ricchezza che stiamo perdendo</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/animali/mappa-mondiale-api" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Api: l'Amegilla andrewsi" alt="L'Amegilla andrewsi, una delle 20.000 specie di api del Pianeta."
                data-src="https://www.focus.it/images/2020/11/13/api-amegilla-andrewsi_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Animali</span>
                <span>La mappa mondiale delle api</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/ecologia/tutela-biodiversita-cambiare-strategia" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="La deforestazione:  in 10 anni la Terra ha perso 25 milioni di ettari ricoperti da alberi." alt="La deforestazione:  in 10 anni la Terra ha perso 25 milioni di ettari ricoperti da alberi."
                data-src="https://www.focus.it/images/2020/11/04/perdita-della-biodiversita_w630.jpg" width="630" height="416" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Ecologia</span>
                <span>Allarme biodiversità: serve cambiare strategia</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/natura/la-giornata-mondiale-della-biodiversita" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Biodiversità: Equador, la foresta pluviale" alt="Biodiversità: Equador, la foresta pluviale"
                data-src="https://www.focus.it/images/2020/05/21/biodiversita-equador-la-foresta-pluviale_w630.jpg" width="630" height="417" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Natura</span>
                <span>8 domande sulla biodiversità</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/ecologia/la-biodiversita-nelle-foreste-europee" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Foresta" alt="Foresta"
                data-src="https://www.focus.it/images/2020/04/15/foresta_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Ecologia</span>
                <span>La biodiversità delle foreste europee</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="foc-galleryModal-nav swiper-button-prev foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg>
            </div>
            <div class="foc-galleryModal-nav swiper-button-next"><span class="foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg></span>
            </div>
            <div class="foc-galleryModal-shareWrapper">
                <button type="button" class="foc-galleryModal-share-btn" share-button>
                    <div class="foc-icon share">
                        <svg viewBox="0 0 25 31">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-share-ios-white"></use>
                        </svg>
                    </div>
                    <div class="foc-icon close">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
                <div class="foc-galleryModal-sharePanel foc-social-share">
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fb">
                        <svg viewBox="0 0 8 15">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="tw">
                        <svg viewBox="0 0 56 46">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fm">
                        <svg viewBox="0 0 27 13">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                        </svg>
                    </button>
                </div>
            </div>
        </div>
    </div>
</template>


																																						</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
    30 marzo 2021
            <a href="https://www.focus.it/autori/gabriele-ferrari" class="LinkA">Gabriele Ferrari</a>
    </div>

		

		<div class="foc-hashtags foc-mBottom2x">
  <strong>Tag</strong>
      <a href="/ambiente">ambiente</a> - 
      <a href="/ambiente/natura">natura</a> - 
      <a href="/temi/biodiversità/">biodiversità</a> -     <a href="/temi/nuove-specie/">nuove specie</a>  </div>

					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>











		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>












                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










            
            









    <div id="flyfirst-placement"></div>



        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            34 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-sorgenia?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/sorgenia.png" width="50" height="50" alt="Sorgenia Codice Promozionale Sorgenia" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Sorgenia</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Sorgenia</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-asos?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/asos.png" width="50" height="50" alt="Asos Codice Sconto Asos" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Asos</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Asos</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-nike?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/nikefactorystore.png" width="50" height="50" alt="Nike Store Codice Sconto Nike" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Nike Store</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Nike</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-hotels-com?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/hotelscom.png" width="50" height="50" alt="Hotels.com Codice Sconto Hotels.com" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Hotels.com</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Hotels.com</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-maxi-sport?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/maxisport.png" width="50" height="50" alt="Maxi Sport Codice Sconto Maxi Sport" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Maxi Sport</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Maxi Sport</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                









    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/education/webinar/biodiversita-webinar" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Webinar biodiversità Focus" alt="Biodiversità, la ricchezza che stiamo perdendo"
                data-src="https://www.focus.it/images/2021/03/03/webinar-biodiversita-focus_w630.jpg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Webinar</span>
                <span>Biodiversità, la ricchezza che stiamo perdendo</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/animali/mappa-mondiale-api" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Api: l'Amegilla andrewsi" alt="L'Amegilla andrewsi, una delle 20.000 specie di api del Pianeta."
                data-src="https://www.focus.it/images/2020/11/13/api-amegilla-andrewsi_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Animali</span>
                <span>La mappa mondiale delle api</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/ecologia/tutela-biodiversita-cambiare-strategia" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="La deforestazione:  in 10 anni la Terra ha perso 25 milioni di ettari ricoperti da alberi." alt="La deforestazione:  in 10 anni la Terra ha perso 25 milioni di ettari ricoperti da alberi."
                data-src="https://www.focus.it/images/2020/11/04/perdita-della-biodiversita_w630.jpg" width="630" height="416" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Ecologia</span>
                <span>Allarme biodiversità: serve cambiare strategia</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/natura/la-giornata-mondiale-della-biodiversita" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Biodiversità: Equador, la foresta pluviale" alt="Biodiversità: Equador, la foresta pluviale"
                data-src="https://www.focus.it/images/2020/05/21/biodiversita-equador-la-foresta-pluviale_w630.jpg" width="630" height="417" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Natura</span>
                <span>8 domande sulla biodiversità</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/ecologia/la-biodiversita-nelle-foreste-europee" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Foresta" alt="Foresta"
                data-src="https://www.focus.it/images/2020/04/15/foresta_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Ecologia</span>
                <span>La biodiversità delle foreste europee</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Ambiente</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/natura/la-mappa-delle-specie-ancora-da-scoprire" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Map of Life" alt="Map of Life"
                data-src="https://www.focus.it/images/2021/03/25/map-of-life-2_w630.jpg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Natura</span>
                <span>Alla ricerca di specie viventi ancora sconosciute</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/natura/abissi-pianeta-terra" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Un sifonoforo in prossimità del fondale oceanico" alt="Un sifonoforo fotografato in prossimità del fondale oceanico nell'area inesplorata del Papahānaumokuākea"
                data-src="https://www.focus.it/images/2021/03/18/un-sifonoforo-in-prossimita-del-fondale-oceanico_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Natura</span>
                <span>Viaggio negli abissi del pianeta</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/natura/europa-clima-siccita-record-2000-anni" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Siccità" alt="La pioggia è sempre più infrequente in Europa durante l'estate."
                data-src="https://www.focus.it/images/2021/03/18/siccita_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Natura</span>
                <span>Clima: estati mai così secche da oltre 2000 anni</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/ambiente/natura/la-mappa-delle-specie-ancora-da-scoprire" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            34 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-sorgenia?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/sorgenia.png" width="50" height="50" alt="Sorgenia Codice Promozionale Sorgenia" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Sorgenia</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Sorgenia</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-asos?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/asos.png" width="50" height="50" alt="Asos Codice Sconto Asos" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Asos</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Asos</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-nike?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/nikefactorystore.png" width="50" height="50" alt="Nike Store Codice Sconto Nike" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Nike Store</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Nike</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-hotels-com?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/hotelscom.png" width="50" height="50" alt="Hotels.com Codice Sconto Hotels.com" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Hotels.com</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Hotels.com</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-maxi-sport?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/maxisport.png" width="50" height="50" alt="Maxi Sport Codice Sconto Maxi Sport" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Maxi Sport</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Maxi Sport</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.        
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
    
        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="3" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>
    
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>La morte atroce (e misteriosa) di <strong>Montezuma</strong>, la furia predatrice dei conquistadores, lo splendore della <strong>civilt&agrave; azteca</strong> perduta per sempre: un tuffo nell'America del sedicesimo secolo, per rivivere le tappe della <strong>conquista spagnola</strong> e le sue tragiche conseguenze.&nbsp;</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Montezuma" alt="Montezuma"
                            data-src="https://www.focus.it/images/2021/03/16/cover-focus-storia-171_w630.jpg" width="630" height="835" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p align="LEFT">Il ghiaccio conserva la storia del <strong>Pianeta</strong>: ecco come emergono tutti i segreti nascosti da milioni di anni. Inoltre: le <strong>aziende agricole verticali</strong>&nbsp;che risparmiano terra e acqua; i <strong>tecno spazzini</strong> del web che filtrano miliardi di contenuti; come sar&agrave; il deposito nazionale che conterr&agrave; le nostre <strong>scorie radioattive</strong>; a che cosa ci serve <strong>davvero</strong> la <strong>mimica facciale</strong>.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Rivelazioni di ghiaccio" alt="Rivelazioni di ghiaccio"
                            data-src="https://www.focus.it/images/2021/03/16/cover-focus-342_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>
            
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Che cosa sono i <strong>pianeti <em>puffy?</em></strong>&nbsp;Pianeti gassosi di dimensioni molto grandi ma di densit&agrave; molto bassa. La <strong>masturbazione</strong> &egrave; sempre stata un tab&ugrave;? No, basta rileggere la storia della sessualit&agrave;. E ancora: perch&eacute; al <strong>formaggio</strong> non si pu&ograve; essere indifferenti? A quali letture si dedicano uomini e donne quando sono... in bagno?</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Come capire se un politico sta mentendo?" alt="Come capire se un politico sta mentendo?"
                            data-src="https://www.focus.it/images/2021/03/16/cover-dr-69_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>
            <div class="foc-edicola-cover mmCarouselItem">
            </div>
    
        </div>
    
    </div>
</div>

            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1.">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="http://www.mondadori.it/Extra/Privacy-Policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
            <a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a>
            
            <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2021 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>












    <div id="flyfirst-slot"></div>

            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>        
            </ul>
        </nav>    
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/education" title="">
                            Education
                        </a>
                    </li>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="https://live.focus.it/" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">
                            Focus live
                        </a>
                    </li>
                                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="/mondo-focus/la-realta-aumentata-di-focus" title="Realtà aumentata">
                        Realtà aumentata
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>

                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "3b6d7ed03eb938da4329b4c315a6d8888ac937af",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af",
            defer: true
        });

        mmLoader({
            src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
            defer: true
        });

                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

var startPageTimes = {};
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}

function startAdvChain() {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

    mmLoader({
        src: urlKrux,
        async: true
    },"advChain").then(
        element => {
            window.Krux.user = kruxRetrieve('user');
            window.Krux.kxkuid = kruxRetrieve('kuid');
            window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

            /* ADMANTX CONF */
            let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
            let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
            let urlAdmantx = encodeURI(decodedAdmantx);

            mmLoader({
                src: urlAdmantx,
                async: true
            },"advChain").then(
                element => wait(1000)).then(
                element => mmLoader({
                    src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
                    defer: true,
                    async: true
                }, "advChain").then(()=>{
                  const advChainEvent = new Event('advChainLoaded');
                  window.dispatchEvent(advChainEvent);
                })
            );
        }
    );
}

postTcfReady(startAdvChain);

</script>


    
				<script type="text/javascript">

					mmLoader({
				src: "/js/swiper.min.js",
				defer: true
			}, "swiperChain");
				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-1500172-1', {
        'anonymize_ip': true,
        'page_title' : 'La mappa delle specie ancora da scoprire -  Focus.it',
        'page_path': window.location.pathname
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=3b6d7ed03eb938da4329b4c315a6d8888ac937af",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 0,529 PHP 0,063 Database 69/0,466 Search 1/0,021 -->