<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>In Islanda il primo osservatorio sotto un vulcano -  Focus.it</title>

    <meta name="robots" content="max-image-preview:large">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="Inaugurato il Krafla Magma Testbed in Islanda: è il primo osservatorio costruito sotto la superficie di un vulcano."/>
        	
    		<link rel="canonical" href="https://www.focus.it/ambiente/natura/islanda-osservatorio-sotto-vulcano" />
	    		<link rel="amphtml" href="/amp/ambiente/natura/islanda-osservatorio-sotto-vulcano" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"In Islanda il primo osservatorio sotto un vulcano","image":["https:\/\/www.focus.it\/images\/2021\/12\/03\/vulcano_w630.jpg"],"datePublished":"2021-12-12 12:30:00","dateModified":"2021-12-06 11:52:52"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.css" as="style">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/ex/group-B/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a"></noscript>

	<link href="/style/common-desktop.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a"></noscript>

    
	<style>.foc-abstract,.foc-module-quote{font-size:1.125em;letter-spacing:-.4px;line-height:1.2em}[data-layout=large] .foc-abstract{font-size:1.5em}@media all and (min-width:1000px){.foc-abstract,.foc-module-quote{font-size:1.625em}body[data-layout=large]:not(.foc-skin-visible) .foc-abstract{font-size:2em}}.foc-sponsorby{width:auto;display:flex;justify-content:space-between;align-content:flex-start;flex-flow:wrap;padding:20px 0 0;z-index:1;margin:0 auto -20px}.foc-sponsorby.foc-sponsorby-nologo{border-bottom:none;margin-bottom:0;padding-bottom:initial}.foc-sponsorby .foc-sponsorby-label{color:var(--common-color-a);font-size:1em;font-weight:700;letter-spacing:-.4px}.foc-sponsorby .foc-sponsorby-logo span{letter-spacing:-.22px;color:var(--common-color-c);font-size:.813em;line-height:1em;font-style:Italic;display:none;vertical-align:middle}.foc-sponsorby .foc-sponsorby-logo img{height:30px;width:65px;display:block;object-fit:contain;object-position:center}.foc-sponsorby .foc-sponsorby-name{color:#000;font-weight:700;letter-spacing:-.4px;flex:0 0 100%;font-size:1.125em;line-height:1.3em}@media all and (min-width:768px){.foc-sponsorby{flex-flow:row;justify-content:initial;align-items:baseline;padding:8px 0}body:not(.foc-skin-visible) .foc-sponsorby{max-width:1350px}.foc-sponsorby .foc-sponsorby-label{order:0;font-size:1.375em;padding-left:195px}.foc-sponsorby .foc-sponsorby-name{order:1;margin:0 0 0 10px;line-clamp:1;-webkit-line-clamp:1;font-size:1.375em;line-height:1em;max-width:calc(100% - 565px)}.foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-name{max-width:calc(100% - 380px)}body.foc-skin-visible .foc-sponsorby.foc-sponsorby-nologo .foc-sponsorby-name{max-width:calc(100% - 100px)}.foc-sponsorby .foc-sponsorby-logo{order:2;margin-left:auto;margin-right:var(--horizontal-gap);max-width:220px}.foc-sponsorby .foc-sponsorby-logo span{display:inline-block;margin-right:15px}.foc-sponsorby .foc-sponsorby-logo img{display:inline-block;vertical-align:middle}body.foc-skin-visible .foc-sponsorby{padding:10px var(--horizontal-gap) 0}body.foc-skin-visible .foc-sponsorby .foc-sponsorby-label{padding-left:0}}.foc-featured{position:relative}.foc-featured .foc-title-wrap{position:absolute;left:0;right:0;top:0;height:0;display:flex;align-content:flex-end;align-items:inherit;padding-bottom:56.25%}.foc-featured .foc-title-wrap .foc-title{position:absolute;bottom:0;width:100%}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 110px)}[data-layout=large] .foc-featured figure:after,body.foc-gallery .foc-featured figure:after{content:"";display:block;position:absolute;bottom:0;left:0;width:100%;height:100%;background:linear-gradient(184deg,transparent 11.76%,rgba(0,14,28,.07) 41.18%,rgba(0,14,28,.22) 55.46%,#000e1c 88%)}body.foc-gallery .foc-featured img{height:100%}body.foc-gallery .foc-featured img:nth-child(1){left:-30px}body.foc-gallery .foc-featured img:nth-child(2){left:auto;right:calc(-100vw + 20px)}@media all and (max-width:767px){[data-layout=large] .foc-featured .foc-module-image>:first-child,body.foc-gallery .foc-featured .foc-module-image>:first-child{height:60vh;padding-bottom:0}[data-layout=large] .foc-featured .foc-title-wrap,body.foc-gallery .foc-featured .foc-title-wrap{height:60vh;padding-bottom:0}}@media all and (min-width:1000px){.foc-featured .foc-title-wrap .foc-title{width:calc(100% - (var(--horizontal-gap)*2))}body.foc-gallery .foc-featured .foc-title-wrap .foc-title{max-width:calc(100% - 420px)}body.foc-gallery .foc-featured img:nth-child(1){left:-80px}body.foc-gallery .foc-featured img:nth-child(2){right:calc(-100% + 60px)}}.foc-module-gallery-head-count .foc-icon svg{width:25px;margin:0 auto}@media all and (min-width:1000px){.foc-module-gallery-head-count .foc-icon svg{width:30px}}.foc-btn.foc-btn-fogliaGallery .foc-icon.camera svg{width:28px;margin:0 auto}</style>

    <link rel="preload" href="/style/foglia.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" as="style">

    <link href="/style/foglia.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2021/12/03/vulcano_1020x680.jpg">
        
	
		<link rel="preload" href="/style/modal.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" as="style">	
    <link href="/style/modal.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/modal.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a"></noscript>

	<link rel="preload" href="/style/swiper.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" as="style">
	<link href="/style/swiper.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
	<noscript><link rel="stylesheet" media="all" href="/style/swiper.min.css?cb=7fd939d5a7abe1f7cb25291419361c661efd113a"></noscript>
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/style/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="In Islanda il primo osservatorio sotto un vulcano -  Focus.it" />
            <meta property="og:description" content="Inaugurato il Krafla Magma Testbed in Islanda: è il primo osservatorio costruito sotto la superficie di un vulcano." />
            <meta property="og:url" content="https://www.focus.it/ambiente/natura/islanda-osservatorio-sotto-vulcano"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2021/12/03/vulcano_1020x680.jpg" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article"  data-type="article" data-id="291447" data-layout="small" >
    
    <div id="fb-root"></div>

            <ame-mh
            selector-wrapper=".foc-page"
            bg-mh="#000">
        </ame-mh>
    
    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="In Islanda il primo osservatorio sotto un vulcano -  Focus.it">
                <span class="foc-header-logo-alt">In Islanda il primo osservatorio sotto un vulcano -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
                                                <li>
                        <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
							                                			                                    <li>
                        <a href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
							                <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                        Podcast
                    </a>
                </li>
            </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>


        <main class="foc-wrapper ">

            




<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a">Natura </span>
				<h1>In Islanda hanno aperto il primo osservatorio sotto un vulcano</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				<p class="MsoNormal">Inaugurato il Krafla Magma Testbed in Islanda: &egrave; il primo osservatorio costruito sotto la superficie di un vulcano.</p>
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Vulcano" alt="Il vulcano Krafla, in Islanda."
                        width="1020" height="680"
                        src="https://www.focus.it/images/2021/12/03/vulcano_1020x680.jpg" loading="eager" />
                    
                            </figure>
                                    <div class="foc-sitewidth">
                <div class="foc-caption foc-fullwidth">    
                                            Il vulcano Krafla, in Islanda.
                                                                <span>Creative Travel Projects/Shutterstock</span>
                                    </div>
            </div>
                    </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x amePlaceholderBox foc-hidden-desktop ">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













		<div class="foc-article-content">
																																																<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal">Quanto sappiamo dei vulcani? Non poco, ma neanche tanto quanto potremmo. Sappiamo come funzionano, per esempio, ma non sappiamo quando, e non siamo ancora riusciti a inventare un metodo affidabile per prevederlo. Conosciamo la lava e le sue propriet&agrave;, ma sappiamo molto meno del magma, che &egrave; situato sottoterra e perde molte sue propriet&agrave; quando arriva in superficie.</p>
<p class="MsoNormal"><strong class="ATextTitle">Laboratorio in islanda.</strong> Alcune risposte potrebbero arrivare dall'Islanda, dove nei prossimi anni comincer&agrave; l'attivit&agrave; del <a title="KMT - Sito ufficiale" href="https://www.kmt.is/">Krafla Magma Testbed (KMT)</a>, il primo laboratorio sotterraneo costruito nelle vicinanze di un letto di magma situato a circa 2 km di profondit&agrave;.</p>
    </div>
																																																																																																																								<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/scienza/scienze/vulcano-islandese-fagradalsfjall-addormentato" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Scienza</span>
            <span class="foc-line-clamp">
                Il vulcano islandese Fagradalsfjall si è addormentato?
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2021/11/19/fagradalsfjall-vulcano_w300.jpg" width="300" height="200" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																				<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal">La differenza tra magma e lava &egrave; di composizione ma anche, per cos&igrave; dire, di habitat. Nel senso che "magma" &egrave; il nome che si d&agrave; a quel complesso di rocce fuse, contenenti anche liquidi e gas disciolti, che si forma per fusione del mantello e, se sottoposto a certe forze, pu&ograve; risalire verso la superficie. Qui pu&ograve; accumularsi in zone chiamate camere magmatiche, che sono, per farla breve, il serbatoio di materiale che alimenta il vulcano soprastante: quando erutta, la camera magmatica si svuota, e il magma che ne fuoriesce, al contatto con l'aria, diventa lava.</p>
<p class="MsoNormal"><strong class="ATextTitle">A 2,1 km di profondit&agrave;.</strong> Il vulcano Krafla, in Islanda, ha sotto di s&eacute; una camera magmatica insolitamente poco profonda: si trova ad appena 2,1 km sotto la superficie, come hanno scoperto per caso nel 2009 gli ingegneri dell'impianto geotermico costruito proprio nei pressi del vulcano.</p>
    </div>
																																																																																																																								<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/ambiente/natura/islanda-ghiacciai-in-museo-acqua" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Ambiente</span>
            <span class="foc-line-clamp">
                24 ghiacciai islandesi conservati in colonna
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/site_stored/imgs/0004/019/museo-acqua.300.jpg" width="300" height="199" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																				<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal">Ulteriori analisi hanno mostrato che la camera contiene circa 500 milioni di metri cubi di lava, a una profondit&agrave; che &egrave; circa la met&agrave; di quella a cui i vulcanologi si aspettavano di trovarla. Nel 2014, quindi, &egrave; stato fondato il progetto KMT, e sono cominciati i lavori per costruire il laboratorio, il primo al mondo del suo genere; i primi scavi sono programmati per il 2024. Ci diranno molto su come funziona il magma sotto un vulcano, visto che per la prima volta potremo osservarlo direttamente e non solo quando arriva in superficie.</p>
<p class="MsoNormal"><strong class="ATextTitle">Energia da usare?</strong> Il progetto potrebbe anche aiutare in termini energetici: se si riuscisse a sfruttare il calore estremo prodotto dal magma si potrebbe usarlo per sostituire l'attuale impianto geotermico, che ha bisogno di 18 pozzi per produrre 60 megawatt di energia (usando direttamente il magma basterebbero 2 pozzi).</p>
    </div>
																																																																																																																								<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/ambiente/natura/in-volo-sull-islanda" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Ambiente</span>
            <span class="foc-line-clamp">
                In volo sull'Islanda
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/site_stored/imgs/0001/006/isl0099.300.jpg" width="300" height="199" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																				<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal">Il laboratorio del KMT sar&agrave; unico al mondo, e anche il pi&ugrave; profondo mai costruito. Tuttavia, il fatto che si trovi 2 km sotto la superficie &egrave; un record per la vulcanologia e per un laboratorio operativo, ma non per i pozzi: quando non abbiamo trovato del magma di mezzo siamo riusciti a scendere molto pi&ugrave; in profondit&agrave;.</p>
<p class="MsoNormal"><strong class="ATextTitle">Il vero primato.</strong> Il record in questo senso risale a pi&ugrave; di trent'anni fa: nel 1989, in Russia, terminarono i lavori di scavo del <a title="pozzo superprofondo di Kola (Wikipedia)" href="https://it.wikipedia.org/wiki/Pozzo_superprofondo_di_Kola">Kola Superdeep Borehole</a>, cominciati nel 1970 e durati quindi quasi un ventennio. Alla fine dell'opera, un pozzo di 23 cm di diametro arrivava a 12.262 metri di profondit&agrave;: non siamo mai pi&ugrave; scesi cos&igrave; a fondo.</p>
    </div>
																																																																																																																																										
<div class="foc-module-gallery foc-white foc-mTop4x foc-mBottom4x foc-outer">
    <div class="foc-module-gallery-head">
        <div class="foc-module-gallery-head-count">
            <div class="foc-icon">
                <svg viewBox="0 0 17 16">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                </svg>
            </div>
            <span class="foc-font-bold">10 FOTO</span>
        </div>
        <div class="foc-module-gallery-head-title foc-font-bold">
            <a href="/cultura/curiosita/10-cose-che-forse-non-sai-sullislanda" >
                <span class="foc-color-a">Fotogallery</span>
                10 cose che (forse) non sai sull'Islanda
            </a>
        </div>
    </div>
    <div data-gallery-modal="30675" class="foc-module-gallery-images">
        <div class="foc-module-gallery-images-row">
                                                                        
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/025/con_h_00538662.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/018/con_h_3.00467067.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/019/con_h_6.02191108.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/020/con_h_7.14014518.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                                    </div><div class="foc-module-gallery-images-row">
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/021/con_h_7.14432574.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/022/con_h_16.06068155.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/023/con_h_16.14310348.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/024/con_h_21.nyc86654.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0004/026/con_h_00538666.jpg" width="200" height="125" loading="lazy">
                        
                                                                        </div>
                    <button class="foc-btn foc-btn-a with-arrow foc-font-bold">VAI ALLA GALLERY</button>
            </div>
</div>

    <template id="foc-gallery-tpl-30675">
    <div class="foc-modal foc-galleryModal" id="foc-galleryModal-30675" data-link-foglia-gallery="/cultura/curiosita/10-cose-che-forse-non-sai-sullislanda">
        <div class="foc-modal-head foc-galleryModal-head">
            <div class="foc-container">
                <div class="foc-module-gallery-head-count">
                    <div class="foc-icon">
                        <svg viewBox="0 0 17 16">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                        </svg>
                    </div>
                    <span class="foc-font-bold" data-gallery-counter="11"></span>
                </div>
                <div class="foc-module-gallery-head-title foc-font-bold">
                    <span class="foc-color-a">Fotogallery</span>
                    <span data-main-title>10 cose che (forse) non sai sull'Islanda</span>
                </div>
            </div>
            <button type="button" class="foc-btn foc-closeBtn" close-modal>
                <div class="foc-icon">
                    <svg viewBox="0 0 22 23">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                    </svg>
                </div>
            </button>
        </div>
        <div class="foc-galleryModal-body swiper-container">
            <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide" data-index="1">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/025/con_h_00538662.jpg"
                                         data-srcset="/site_stored/imgs/0004/025/con_h_00538662.jpg 630w,
                                                  /site_stored/imgs/0004/025/con_h_00538662.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>In Islanda non ci sono zanzare. E non dipende dal clima: in Norvegia ce ne sono 28 specie e così in Gran Bretagna. Gli scienziati ritengono che più che l'escursione climatica sia l'Islanda stessa a non essere un ambiente ideale per la sopravvivenza delle larve di zanzara.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="2">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/018/con_h_3.00467067.jpg"
                                         data-srcset="/site_stored/imgs/0004/018/con_h_3.00467067.jpg 630w,
                                                  /site_stored/imgs/0004/018/con_h_3.00467067.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>In Islanda ci sono più di 200 vulcani e gli islandesi ricavano dai vulcani il 25% del loro fabbisogno energetico.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="3">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/019/con_h_6.02191108.jpg"
                                         data-srcset="/site_stored/imgs/0004/019/con_h_6.02191108.jpg 630w,
                                                  /site_stored/imgs/0004/019/con_h_6.02191108.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>È il paese degli Elfi, molti islandesi credono alla loro esistenza e li proteggono: nel 2013 un comitato di difesa degli elfi ha impedito che venisse costruita un'autostrada, perché questa avrebbe distrutto l'habitat degli elfi.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-306751">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="4">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/020/con_h_7.14014518.jpg"
                                         data-srcset="/site_stored/imgs/0004/020/con_h_7.14014518.jpg 630w,
                                                  /site_stored/imgs/0004/020/con_h_7.14014518.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>L'Islanda pubblica (e legge) più libri pro-capite di qualsiasi altro paese. Ma gli islandesi scrivono anche: si calcola che un islandese su 10 ha pubblicato o pubblicherà un libro.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="5">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/021/con_h_7.14432574.jpg"
                                         data-srcset="/site_stored/imgs/0004/021/con_h_7.14432574.jpg 630w,
                                                  /site_stored/imgs/0004/021/con_h_7.14432574.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>D'estate il sole praticamente non sorge. È come uno stato di tramonto permanente: per la maggior parte della "notte" il sole viaggia in parallelo all'orizzonte. Tramonta a mezzanotte e sorge alle 3 del mattino.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="6">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/022/con_h_16.06068155.jpg"
                                         data-srcset="/site_stored/imgs/0004/022/con_h_16.06068155.jpg 630w,
                                                  /site_stored/imgs/0004/022/con_h_16.06068155.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>In Islanda non si usano i cognomi. I bambini aggiungono al nome di battesimo del padre "figlio" o "figlia".</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-306752">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="7">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/023/con_h_16.14310348.jpg"
                                         data-srcset="/site_stored/imgs/0004/023/con_h_16.14310348.jpg 630w,
                                                  /site_stored/imgs/0004/023/con_h_16.14310348.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Tra i suoi record c'è quello di avere il parlamento più antico: risale al 930 DC.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="8">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/024/con_h_21.nyc86654.jpg"
                                         data-srcset="/site_stored/imgs/0004/024/con_h_21.nyc86654.jpg 630w,
                                                  /site_stored/imgs/0004/024/con_h_21.nyc86654.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Gli abitanti non percepiscono alcun divario sociale e alcuna differenza tra le classi. E le tensioni sociali sono inesistenti. Lo conferma uno studio sul sistema delle classi islandese fatto dall'Università del Missouri, secondo cui solo l'1,1% degli islandesi si vede come classe superiore, e il 1,5% come classe inferiore. Tutti gli altri invece, e sono oltre il 97%, si percepiscono come "classe media".</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="9">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/026/con_h_00538666.jpg"
                                         data-srcset="/site_stored/imgs/0004/026/con_h_00538666.jpg 630w,
                                                  /site_stored/imgs/0004/026/con_h_00538666.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>L'Islanda ha un tasso di criminalità tra i più bassi del mondo. Secondo uno studio delle Nazioni Unite del 2011, il tasso di omicidi dell'Islanda tra 1999-2009 non è mai andato sopra 1,8 per 100.000 abitanti.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-306753">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="10">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0004/027/con_h_00538678.jpg"
                                         data-srcset="/site_stored/imgs/0004/027/con_h_00538678.jpg 630w,
                                                  /site_stored/imgs/0004/027/con_h_00538678.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>L'esiguità della popolazione fa sì che gli islandesi siano spesso imparentati tra loro. Per evitare di avere rapporti tra consanguinei, utilizzano un'app, "Islendingabók" (il libro degli islandesi), che li aiuta a capire il grado di parentela tra loro.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Contrasto
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                        
                <div class="swiper-slide foc-slide-correlati" data-index="11">
                    <div class="foc-container">
                        <div class="foc-correlati-title">Approfondimenti</div>
                        <div data-columns="3">
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/vulcano-islandese-fagradalsfjall-addormentato" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Fagradalsfjall vulcano" alt="vulcano Fagradalsfjall"
                data-src="https://www.focus.it/images/2021/11/19/fagradalsfjall-vulcano_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Il vulcano islandese si è addormentato?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/vulcano-eolie-allerta-gialla-vulcani" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="vulcano eolie" alt="vulcano eolie"
                data-src="https://www.focus.it/images/2021/10/05/vulcano-eolie_w630.jpg" width="630" height="355" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Allerta: Vulcano (Eolie) potrebbe risvegliarsi?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/cultura/storia/eruzioni-vulcaniche-Tambora-Krakatoa" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="2018: esibizioni notturne dell'Anak Krakatoa." alt="2018: esibizioni notturne dell'Anak Krakatoa."
                data-src="https://www.focus.it/images/2021/08/25/eruzioni---krakatoa_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Storia</span>
                <span>Prima del Krakatoa: l'eruzione del vulcano Tambora</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/pericoloso-vulcano-nyragongo-eruzione" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="vulcano Nyiragongo 2016" alt="Foto d'archivio: aprile 2016, un fiume di lava estremamente fluida diventa una cascata che alimenta il lago sottostante una delle bocche del vulcano Nyiragongo (vedi l'immagine intera)."
                data-src="https://www.focus.it/images/2021/05/24/vulcano-nyiragongo-2016_w630.jpg" width="630" height="348" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Il vulcano Nyragongo è tornato in attività</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/mount-melbourne-antartide-base-italiana" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Mount Melbourne" alt="Mount Melbourne"
                data-src="https://www.focus.it/images/2021/02/04/mount-melbourne-5_w630.jpg" width="630" height="472" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Antartide</span>
                <span>Le ultime dal vulcano Mount Melbourne</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="foc-galleryModal-nav swiper-button-prev foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg>
            </div>
            <div class="foc-galleryModal-nav swiper-button-next"><span class="foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg></span>
            </div>
            <div class="foc-galleryModal-shareWrapper">
                <button type="button" class="foc-galleryModal-share-btn" share-button>
                    <div class="foc-icon share">
                        <svg viewBox="0 0 25 31">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-share-ios-white"></use>
                        </svg>
                    </div>
                    <div class="foc-icon close">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
                <div class="foc-galleryModal-sharePanel foc-social-share">
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fb">
                        <svg viewBox="0 0 8 15">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="tw">
                        <svg viewBox="0 0 56 46">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fm">
                        <svg viewBox="0 0 27 13">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                        </svg>
                    </button>
                </div>
            </div>
        </div>
    </div>
</template>


																																												</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
    12 dicembre 2021
            <a href="https://www.focus.it/autori/gabriele-ferrari" class="LinkA">Gabriele Ferrari</a>
    </div>

		

		<div class="foc-hashtags foc-mBottom2x">
  <strong>Tag</strong>
      <a href="/ambiente">ambiente</a> - 
      <a href="/ambiente/natura">natura</a> - 
      <a href="/temi/magma/">magma</a> -     <a href="/temi/Islanda/">Islanda</a> -     <a href="/temi/vulcanologia/">vulcanologia</a> -     <a href="/temi/vulcani/">vulcani</a> -     <a href="/temi/geotermia/">geotermia</a>  </div>

					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>











		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x amePlaceholderBox ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>












                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










            
            









    <div id="flyfirst-placement"></div>



        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            43 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-sorgenia?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/sorgenia.png" width="50" height="50" alt="Sorgenia Codice Promozionale Sorgenia" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Sorgenia</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Sorgenia</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-asos?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/asos.png" width="50" height="50" alt="Asos Codice Sconto Asos" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Asos</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Asos</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-nike?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/nikefactorystore.png" width="50" height="50" alt="Nike Store Codice Sconto Nike" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Nike Store</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Nike</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-hotels-com?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/hotelscom.png" width="50" height="50" alt="Hotels.com Codice Sconto Hotels.com" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Hotels.com</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Hotels.com</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-maxi-sport?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/maxisport.png" width="50" height="50" alt="Maxi Sport Codice Sconto Maxi Sport" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Maxi Sport</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Maxi Sport</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                









    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/vulcano-islandese-fagradalsfjall-addormentato" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Fagradalsfjall vulcano" alt="vulcano Fagradalsfjall"
                data-src="https://www.focus.it/images/2021/11/19/fagradalsfjall-vulcano_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Il vulcano islandese si è addormentato?</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/vulcano-eolie-allerta-gialla-vulcani" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="vulcano eolie" alt="vulcano eolie"
                data-src="https://www.focus.it/images/2021/10/05/vulcano-eolie_w630.jpg" width="630" height="355" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Allerta: Vulcano (Eolie) potrebbe risvegliarsi?</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/cultura/storia/eruzioni-vulcaniche-Tambora-Krakatoa" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="2018: esibizioni notturne dell'Anak Krakatoa." alt="2018: esibizioni notturne dell'Anak Krakatoa."
                data-src="https://www.focus.it/images/2021/08/25/eruzioni---krakatoa_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Storia</span>
                <span>Prima del Krakatoa: l'eruzione del vulcano Tambora</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/pericoloso-vulcano-nyragongo-eruzione" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="vulcano Nyiragongo 2016" alt="Foto d'archivio: aprile 2016, un fiume di lava estremamente fluida diventa una cascata che alimenta il lago sottostante una delle bocche del vulcano Nyiragongo (vedi l'immagine intera)."
                data-src="https://www.focus.it/images/2021/05/24/vulcano-nyiragongo-2016_w630.jpg" width="630" height="348" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Il vulcano Nyragongo è tornato in attività</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/mount-melbourne-antartide-base-italiana" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Mount Melbourne" alt="Mount Melbourne"
                data-src="https://www.focus.it/images/2021/02/04/mount-melbourne-5_w630.jpg" width="630" height="472" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Antartide</span>
                <span>Le ultime dal vulcano Mount Melbourne</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Ambiente</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/natura/islanda-osservatorio-sotto-vulcano" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Vulcano" alt="Il vulcano Krafla, in Islanda."
                data-src="https://www.focus.it/images/2021/12/03/vulcano_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Natura</span>
                <span>In Islanda il primo osservatorio sotto un vulcano</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/ecologia/la-biomassa-negli-oceani-non-e-piu-quella-che-dovrebbe-essere" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Ittiofauna" alt="La biomassa degli oceani è sempre più sbilanciata a favore delle forme di vita più piccole."
                data-src="https://www.focus.it/images/2021/11/24/ittiofauna_w630.jpg" width="630" height="419" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Ecologia</span>
                <span>Cambiano gli equilibri di biomassa negli oceani</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/ecologia/incendi-estinzione-grandi-erbivori" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Megafauna" alt="L'estinzione dei grandi erbivori ha fatto aumentare il numero gli incendi."
                data-src="https://www.focus.it/images/2021/12/01/megafauna_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Ecologia</span>
                <span>L'estinzione dei grandi erbivori e gli incendi</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/ambiente/natura/islanda-osservatorio-sotto-vulcano" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            43 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-sorgenia?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/sorgenia.png" width="50" height="50" alt="Sorgenia Codice Promozionale Sorgenia" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Sorgenia</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Sorgenia</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-asos?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/asos.png" width="50" height="50" alt="Asos Codice Sconto Asos" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Asos</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Asos</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-nike?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/nikefactorystore.png" width="50" height="50" alt="Nike Store Codice Sconto Nike" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Nike Store</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Nike</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-hotels-com?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/hotelscom.png" width="50" height="50" alt="Hotels.com Codice Sconto Hotels.com" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Hotels.com</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Hotels.com</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-maxi-sport?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/maxisport.png" width="50" height="50" alt="Maxi Sport Codice Sconto Maxi Sport" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Maxi Sport</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Maxi Sport</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            
                <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.        
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
    
        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="2" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>
    
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Qual &egrave; la "retta via" indicata dal <strong>Corano e dalla Sunna</strong>? Come si riflette la Shar&igrave;a &ndash; la legge divina islamica - sulla vita delle persone e sugli equilibri fra mondo musulmano e occidente? Viaggio nel fondamentalismo religioso, islamico e non solo, per capire cosa succede quando la parola di Dio viene presa alla lettera, non tiene conto dei cambiamenti storici e sociali e si insinua nella politica.<br /><br /></p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Sharìa" alt="Sharìa"
                            data-src="https://www.focus.it/images/2021/11/17/focus-storia-182_w630.jpeg" width="630" height="836" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Come sar&agrave; la citt&agrave; del domani? Pulita, tecnologica, intelligente, come quella in costruzione vicino a Tokyo. E in giro per il mondo ci sono altri <strong>38 progetti futuristici</strong> che avranno emissioni quasi azzerate nel nome della salute e dell&rsquo;ambiente. Inoltre, le missioni per <strong>scoprire Venere</strong>; come agisce la <strong>droga dello stupro</strong> sul cervello; il paradosso del <strong>metano</strong>, pericoloso gas serra ma anche combustibile utile per la transizione energetica.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Prove di futuro" alt="Prove di futuro"
                            data-src="https://www.focus.it/images/2021/11/08/focus-350_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>
            
            <!--<div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <div>&Egrave; vero che il mare non &egrave; sempre stato blu? La voglia di correre &egrave; contagiosa? Perch&eacute; possiamo essere crudeli con gli altri? Si possono deviare i fulmini? Che cosa fare (e cosa non fare) per piacere di pi&ugrave;? Queste e tantissime altre domande e risposte, sempre curiose e divertenti, sul nuovo numero di Focus D&amp;R.</div>
<div>&nbsp;</div>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Quali importanti scoperte scientifiche dobbiamo ai bambini?" alt="Quali importanti scoperte scientifiche dobbiamo ai bambini?"
                            data-src="https://www.focus.it/images/2021/06/22/focus-domande-e-risposte-72_w630.jpg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>-->
            <div class="foc-edicola-cover mmCarouselItem">
            </div>
    
        </div>
    
    </div>
</div>

            
            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1.">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="https://www.gruppomondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
                         <a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a>       
                        <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
            <a href="https://www.gruppomondadori.it/" target="_blank">Gruppo Mondadori</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2021 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>












    <div id="flyfirst-slot"></div>

            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>        
            </ul>
        </nav>    
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                                            <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                                Scienza
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                                Ambiente
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                                Tecnologia
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                                Cultura
                            </a>
                        </li>
                                                                                <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                                Comportamento
                            </a>
                        </li>
                                                                                                                                        <li>
                            <a class="foc-section-name foc-font-bold" href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                                Focus Live
                            </a>
                        </li>
                                                    <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
				<li>
					<a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
						Podcast
					</a>
				</li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/education" title="Education">
                        Education
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>


                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "7fd939d5a7abe1f7cb25291419361c661efd113a",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=7fd939d5a7abe1f7cb25291419361c661efd113a",
            defer: true
        });

                    mmLoader({
                src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
                defer: true
            });
        
                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

var startPageTimes = {};
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}

function startAdvChain() {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

    mmLoader({
        src: urlKrux,
        async: true
    },"advChain").then(
        element => {
            window.Krux.user = kruxRetrieve('user');
            window.Krux.kxkuid = kruxRetrieve('kuid');
            window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

            /* ADMANTX CONF */
            let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
            let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
            let urlAdmantx = encodeURI(decodedAdmantx);

            mmLoader({
                src: urlAdmantx,
                async: true
            },"advChain").then(
                element => wait(1000)).then(
                element => mmLoader({
                    src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
                    defer: true,
                    async: true
                }, "advChain").then(()=>{
                  const advChainEvent = new Event('advChainLoaded');
                  window.dispatchEvent(advChainEvent);
                })
            );
        }
    );
}

postTcfReady(startAdvChain);

</script>


    
				<script type="text/javascript">

					mmLoader({
				src: "/js/swiper.min.js",
				defer: true
			}, "swiperChain");
				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=7fd939d5a7abe1f7cb25291419361c661efd113a", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=7fd939d5a7abe1f7cb25291419361c661efd113a", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){window.dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-1500172-1', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=7fd939d5a7abe1f7cb25291419361c661efd113a",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=7fd939d5a7abe1f7cb25291419361c661efd113a",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=7fd939d5a7abe1f7cb25291419361c661efd113a",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=7fd939d5a7abe1f7cb25291419361c661efd113a",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=7fd939d5a7abe1f7cb25291419361c661efd113a",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=7fd939d5a7abe1f7cb25291419361c661efd113a",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script>
        var today = new Date();
        var cbdate = today.getFullYear().toString()+(today.getMonth()+1).toString()+today.getDate().toString()+today.getHours().toString();
        var ncscript = document.createElement('script');
        ncscript.setAttribute('defer','true');
        ncscript.src = 'https://dafne.sirio.stbm.it/utility-fe/ex/group-B/network.common.v3.js?cb='+cbdate
        document.body.appendChild(ncscript);
    </script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 0,364 PHP 0,076 Database 74/0,288 Search 1/0,024 -->