<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			29 luglio 2019: Earth Overshoot Day - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="earth overshoot day,  overshoot day,  overshoot day 2019,  giorno del sovrasfruttamento delle risorse,  impronta ecologica,  risorse naturali,  consumo di suolo,  deforestazione,  perdita di biodiversità,  biodiversità,  emissioni dannose,  inquinamento,  risorse rinnovabili,  consumi,  terra,  cambiamenti climatici">
		<meta name="description" content="È il giorno del tutto esaurito per le risorse naturali rinnovabili della Terra: da oggi e fino al 31 dicembre saremo in debito">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="Il 29 luglio è l'Earth Overshoot Day: il più precoce di sempre" />
<meta property="og:description" content="Con oggi esauriamo il budget annuale di risorse che la Terra può rigenerare: da qui a fine 2019 vivremo a debito, consumando capitale naturale destinato a generazioni future." />
<meta property="og:url" content="https://www.focus.it/ambiente/ecologia/earth-overshoot-day-2019-29-luglio" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0006/041/earth-overshoot-day.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"29 luglio 2019: Earth Overshoot Day" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>
	isGallery = false;
	isLeaf = true;
	$ChannelMain = "2"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/ambiente/ecologia/earth-overshoot-day-2019-29-luglio.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				
				<div class="expanding   advCollapse    " id="strip_adv">
					<div class="placeholderFlyingPushdown">
						<div class="targetFlyingPushdown">
							<div class="adv strip" id="gpt_strip">
								<!-- ADV Mediamond Masthead start -->
								<div id="advstrip">
									<!--
									<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('masthead-leaderboard');
									</script>
								</div>
								<!-- ADV Mediamond Masthead end -->
							</div>
						</div>
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				
				<header class="ameheader ameheader_header ameheader_slim" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">
								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="//www.focus.it/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>

							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				thirdlevel: $Nj.setThirdlevel(),
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">

      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem155896_52147" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/etologia-scimpanze-relazioni-sociali-davanti-alla-tv"><img src="https://www.focus.it/site_stored/imgs/0006/032/etologia_shutterstock_5078602.62x62.jpg" title="Ci siamo visti un film: siamo amici!" alt="etologia_shutterstock_5078602"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/etologia-scimpanze-relazioni-sociali-davanti-alla-tv">Ci siamo visti un film: siamo amici!</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/ecologia/plastica-ecco-chi-inquina-il-mediterraneo"><img src="https://www.focus.it/site_stored/imgs/0006/044/plastica-gabbiano_shutterstock_1405991189.62x62.jpg" title="Mediterraneo di plastica: uno studio del WWF" alt="plastica-gabbiano_shutterstock_1405991189"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/ecologia/plastica-ecco-chi-inquina-il-mediterraneo">Plastica: ecco chi inquina il Mediterraneo</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/ecologia/mari-e-oceani-dove-si-accumula-lo-strato-di-plastica"><img src="https://www.focus.it/site_stored/imgs/0006/043/plastica-in-mare_shutterstock_1300972918.62x62.jpg" title="Plastiche e microplastiche in mare" alt="plastica-in-mare_shutterstock_1300972918"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/ecologia/mari-e-oceani-dove-si-accumula-lo-strato-di-plastica">Mari e oceani: dov'&egrave; lo strato di plastica</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/ecologia/il-lago-siberiano-che-spopola-su-instagram-e-una-discarica-industriale"><img src="https://www.focus.it/site_stored/imgs/0006/004/lago-blu.62x62.jpg" title="Un lago bello da morire" alt="lago-blu"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/ecologia/il-lago-siberiano-che-spopola-su-instagram-e-una-discarica-industriale">Un lago bello da morire</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/evoluzione-e-il-ciclo-di-vita-degli-animali"><img src="https://www.focus.it/site_stored/imgs/0006/042/life-cycle_shutterstock_1043337913.62x62.jpg" title="Evoluzione - Riproduzione e mortalità: il ciclo di vita degli animali" alt="life-cycle_shutterstock_1043337913"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/evoluzione-e-il-ciclo-di-vita-degli-animali">L'evoluzione e il ciclo di vita degli animali</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/natura/il-caldo-anticipato-disdice-gli-appuntamenti-fra-fiori-e-impollinatori"><img src="https://www.focus.it/site_stored/imgs/0006/018/bombi-fiori.62x62.jpg" title="Cambiamenti climatici: gli impollinatori" alt="bombi-fiori"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/natura/il-caldo-anticipato-disdice-gli-appuntamenti-fra-fiori-e-impollinatori">Caldo precoce: i fiori danno buca agli insetti</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/insetti-vespe-parassite"><img src="https://www.focus.it/site_stored/imgs/0006/036/vespe_eupelmus-vuillet.62x62.jpg" title="legami di parentela tra vespe" alt="vespe_eupelmus-vuillet"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/insetti-vespe-parassite">Tranquilla, siamo parenti</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/ecologia/mozziconi-di-sigarette-inquinamento"><img src="https://www.focus.it/site_stored/imgs/0006/008/sigarette_spazzatura-2.62x62.jpg" title="le conseguenze della spazzatura" alt="sigarette_spazzatura-2"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/ecologia/mozziconi-di-sigarette-inquinamento">Mozziconi scambiati per vermi (e mangiati)</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/ambiente" class="PagePath"><span itemprop="title">AMBIENTE</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/ambiente/ecologia" class="PagePath"><span itemprop="title">Ecologia</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/ambiente/ecologia/earth-overshoot-day-2019-29-luglio" addthis:id="50647" addthis:title="Il 29 luglio è l'Earth Overshoot Day: il più precoce di sempre" addthis:description="Con oggi esauriamo il budget annuale di risorse che la Terra può rigenerare: da qui a fine 2019 vivremo a debito, consumando capitale naturale destinato a generazioni future.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">Il 29 luglio &egrave; l'Earth Overshoot Day: il pi&ugrave; precoce di sempre</h1>
            <h2 class="ASommario">Con oggi esauriamo il budget annuale di risorse che la Terra pu&ograve; rigenerare: da qui a fine 2019 vivremo a debito, consumando capitale naturale destinato a generazioni future.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0006/041/earth-overshoot-day.630x360.jpg" title="Overshoot Day 2019, Earth Overshoot Day" alt="earth-overshoot-day">
              </div>
              <div class="AImgDida">Un Pianeta ammaccato e accartocciato dal troppo spremere: quanto a risorse naturali, stiamo vivendo ben al di sopra delle nostre possibilit&agrave;.<span class="ACopy">|</span><span class="ACopy">Shutterstock</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/ambiente/ecologia/earth-overshoot-day-2019-29-luglio" addthis:id="50647" addthis:title="Il 29 luglio è l'Earth Overshoot Day: il più precoce di sempre" addthis:description="Con oggi esauriamo il budget annuale di risorse che la Terra può rigenerare: da qui a fine 2019 vivremo a debito, consumando capitale naturale destinato a generazioni future.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
						
						
						<!-- ADV Mediamond start --->
						<div id="AReH0" class="MediaAdvC AAdv1">
							<div class="AdvIndex">
								<script>
									$Nj.MediamondAdv('box', '1', true, false);
								</script>
							</div>
						</div>
						<!-- ADV Mediamond end --->
						
						
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<!-- <div id="AReH0ins" class="AAdvIns1"></div>-->
                <p>La notizia non &egrave; tanto l&#39;arrivo, immancabile, dell&#39;<a href="https://www.overshootday.org/" title="Overshoot Day - sito ufficiale">Overshoot Day</a>, il Giorno del sovrasfruttamento ecologico del Pianeta. Il punto &egrave; che questo appuntamento si &egrave; presentato ancora una volta in anticipo: <a href="https://www.focus.it/ambiente/ecologia/earth-overshoot-day-dal-1-agosto-in-debito-con-la-terra" title="focus.it, Earth Overshoot Day 2018">quattro giorni prima rispetto al 2018</a>, e con la data pi&ugrave; anticipata mai registrata finora.</p>

<p>&nbsp;</p>

<p>Il 29 luglio entriamo ufficialmente in debito con il Pianeta. Con cinque mesi d&#39;anticipo, abbiamo esaurito le risorse naturali che la Terra aveva prodotto per l&#39;intero anno. All&#39;Overshoot Day si arriva perch&eacute; la nostra domanda di risorse in un anno supera quanto la Terra &egrave; in grado di rigenerare per quello stesso periodo di tempo. Nei prossimi mesi, le nostre esigenze saranno coperte attingendo alle riserve non rinnovabili di suolo, foreste, legname, allevamenti e pescato, e accumulando emissioni dannose in atmosfera.</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image113950" href="https://www.focus.it/site_stored/imgs/0006/000/2019_country_overshoot_days-500.jpg" target="_blank">
		<img alt="Overshoot Day 2019, Earth Overshoot Day" src="https://www.focus.it/site_stored/imgs/0006/000/2019_country_overshoot_days-500.570.jpg">
	</a>
	<div class="AImgDida">L'Overshoot Day non avanza dappertutto alla stessa velocità: <a title="focus.it - Overshoot Day: il 15 maggio 2019 è il Giorno del Sovrasfruttamento ecologico della Terra per l'Italia" href="https://www.focus.it/ambiente/ecologia/ambiente-overshoot-day-il-debito-italiano">quello italiano è stato il 15 maggio</a>, nettamente in anticipo rispetto alla media globale (<i>clicca sull'immagine per ingrandirla</i>).<span class="ACopy"> | Global Footprint Network</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Come si calcola.</strong></span> La data del Giorno del sovrasfruttamento delle risorse viene indicata dal <a href="https://www.footprintnetwork.org/" title="Global Footprint Network">Global Footprint Network</a>&nbsp;(un&#39;organizzazione internazionale no-profit che sviluppa strumenti per promuovere la sostenibilit&agrave; ambientale), che calcola il numero di giorni dell&#39;anno in cui la <strong>biocapacit&agrave; terrestre</strong> &egrave; sufficiente a sostenere<strong> l&#39;impronta ecologica</strong> dell&#39;umanit&agrave;. Si mettono a rapporto la biocapacit&agrave; (ossia la quantit&agrave; di risorse ecologiche che la Terra &egrave; in grado di generare in un anno) con l&#39;impronta ecologica (la domanda di risorse per quell&#39;anno) e si moltiplica il tutto per 365, il numero di giorni in un anno.</p>

<p>&nbsp;</p>

<div><div class="AImg300">	<a class="LinkU" id="Image113947" href="https://www.focus.it/site_stored/imgs/0006/047/how_many_countries_2019_english_small-768x1152.jpg" target="_blank">
		<img alt="Overshoot Day 2019, Earth Overshoot Day" src="https://www.focus.it/site_stored/imgs/0006/047/how_many_countries_2019_english_small-768x1152.300.jpg">
	</a>
	<div class="AImgDida">Quante nazioni occorrerebbero per produrre quanto richiesto dai loro cittadini? Per soddisfare la domanda di risorse degli italiani, servirebbero 4,7 Stivali (<i>clicca sull'immagine per ingrandirla</i>).<span class="ACopy"> | Global Footprint Network</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>L&#39;impronta ecologica misura la domanda di una popolazione di prodotti agricoli e legname, animali di allevamento, pescato, spazio per infrastrutture urbane e foreste che possano assorbire le sue emissioni inquinanti.</p>

<p>&nbsp;</p>

<p>Ogni citt&agrave;, ogni stato ne ha una: se la domanda eccede la biocapacit&agrave; di quello stato, allora la sua popolazione vivr&agrave; un certo periodo in deficit ecologico e dovr&agrave; supplire ai suoi bisogni attraverso l&#39;importazione o il sovrasfruttamento delle proprie riserve (<a href="https://www.focus.it/ambiente/ecologia/world-oceans-day-overfishing-la-pesca-insostenibile" title="focus.it, Overfishing: la pesca insostenibile">come l&#39;overfishing</a>).</p>

<p>&nbsp;</p>

<p>Tanto l&#39;impronta ecologica quanto la biocapacit&agrave; si misurano<strong> in ettari globali (<em>gha</em>)</strong> perch&eacute; sono considerate aree: la prima &egrave; l&#39;area necessaria a generare le risorse che domandiamo, o a catturare le emissioni che produciamo; la seconda &egrave; l&#39;area biologicamente attiva di un dato territorio.</p>

<div class="ATextQuote">
<hr /><a href="https://www.focus.it/ambiente/ecologia/mappe-come-e-cambiata-la-terra-negli-ultimi-25-anni" title="focus.it - la trasformazione della Terra in 25 anni di foto satellitari">Deforestazione, agricoltura, urbanizzazione: le mappe di come &egrave; cambiata la Terra in 25 anni</a>

<hr /></div>

<p><span class="ATextTitle"><strong>Sempre prima.</strong></span> Rispetto a 20 anni fa la data dell&#39;Overshoot Day si &egrave; spostata all&#39;indietro di due mesi. Oggi consumiamo risorse 1,75 volte pi&ugrave; velocemente di quanto la Terra possa rigenerare: stiamo vivendo come se avessimo <strong>1,75 pianeti a disposizione</strong>, anzich&eacute; uno. Per sopravvivere eroderemo capitale naturale compromettendo la sicurezza alimentare delle prossime generazioni, attraverso deforestazione, erosione del suolo, perdita di biodiversit&agrave;, accumulo di CO2 e, quindi, cambiamenti climatici (<a href="https://www.focus.it/ambiente/natura/sicurezza-alimentare-agricoltura-e-cambiamenti-climatici" title="focus.it, sicurezza alimentare, agricoltura e cambiamenti climatici">che a loro volta minacciano la produzione di cibo</a>).</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image113944" href="https://www.focus.it/site_stored/imgs/0006/044/overshoot-days-withlogo.jpg" target="_blank">
		<img alt="Overshoot Day 2019, Earth Overshoot Day" src="https://www.focus.it/site_stored/imgs/0006/044/overshoot-days-withlogo.570.jpg">
	</a>
	<div class="AImgDida">Come si è spostata la data dell'Overshoot Day dal 1971 (data di inizio del calcolo) ad oggi.<span class="ACopy"> | Global Footprint Network</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Move the date.</strong></span> L&#39;obiettivo per fermare questa erosione di risorse &egrave; spostare la data in avanti di 5 giorni ogni anno. Se ci riuscissimo, prima del 2050 arriveremmo a consumare le risorse di una Terra soltanto (e non di quasi due). Per esempio, dimezzando le emissioni di CO2 da combustibili fossili sposteremmo in avanti la data dell&#39;Overshoot Day di 93 giorni. Sostituire il 50% di consumo di carne <a href="https://www.focus.it/ambiente/ecologia/alimentazione-antropocene-carne-verdura-lancet-eat" title="focus.it, la dieta per sfamare 10 miliardi di persone">con una dieta vegetariana</a>, ci farebbe guadagnare altri 15 giorni sull&#39;Overshoot Day (di questi, 10 giorni dipenderebbero dalla riduzione delle emissioni di metano dagli allevamenti).</p>

<p>&nbsp;</p>

<p>Oltre alla consueta campagna social <a href="https://www.overshootday.org/steps-to-movethedate/" title="Overshoot Day: Move The Date">#MoveTheDate</a>, quest&#39;anno il Global Footprint Network ha lanciato la versione beta di una <a href="https://movethedate.overshootday.org/" title="Move The Date Solutions Map">#MoveTheDate Solutions Map</a>, dove gli utenti possono caricare e localizzare le soluzioni sostenibili per farle conoscere agli altri. Questa collaborazione potrebbe facilitare la nascita di progetti volti al risparmio di risorse nel mondo reale. Un altro strumento che tutti possiamo utilizzare &egrave; il <a href="http://www.footprintcalculator.org/" title="Overshoot Day, Footprint Calculator">Footprint calculator</a>, il calcolatore dell&#39;impronta ecologica, per capire quanto possiamo migliorare del nostro stile di vita. Rispetto alla media mondiale, in Italia c&#39;&egrave; davvero molto da fare: se tutti i terrestri seguissero il nostro stile di vita avremmo bisogno delle risorse di 2,72 Terre.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO44862.Open();" class="AGalTitle ATypeIco1">Le pi&ugrave; belle foreste d'Italia</a>
	<div class="AGalImgs">
				<img onClick="$GO44862.Open(97844)" alt="" src="https://www.focus.it/site_stored/imgs/0005/044/lp1mylgm.62x62.jpeg">
		<img onClick="$GO44862.Open(97829)" alt="" src="https://www.focus.it/site_stored/imgs/0005/029/7sprcxce.62x62.jpeg">
		<img onClick="$GO44862.Open(97824)" alt="" src="https://www.focus.it/site_stored/imgs/0005/024/5mdglcsg.62x62.jpeg">
		<img onClick="$GO44862.Open(97871)" alt="" src="https://www.focus.it/site_stored/imgs/0005/021/jl3hngmg.62x62.jpeg">
		<img onClick="$GO44862.Open(97819)" alt="" src="https://www.focus.it/site_stored/imgs/0005/019/0fif5wem.62x62.jpeg">
		<img onClick="$GO44862.Open(97834)" alt="" src="https://www.focus.it/site_stored/imgs/0005/034/i6owjxbu.62x62.jpeg">
		<img onClick="$GO44862.Open(97839)" alt="" src="https://www.focus.it/site_stored/imgs/0005/039/k8br_gua.62x62.jpeg">
		<img onClick="$GO44862.Open(97849)" alt="" src="https://www.focus.it/site_stored/imgs/0005/049/mnm1jvja.62x62.jpeg">

	</div>
	<a href="javascript:$GO44862.Open(true);" class="AGalDida">Vai alla gallery <span>(11 foto)</span></a>
</div>
<script> $Nj.New("GO44862", "gallery_over", 44862,"#le-piu-belle-foreste-ditalia-pefc","https%3A%2F%2Fwww.focus.it%2Fambiente%2Fnatura%2Fle-piu-belle-foreste-ditalia-pefc",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                28 Luglio 2019 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/ambiente">ambiente</a>, <a href="https://www.focus.it/ambiente/ecologia">ecologia</a>, <a href="/temi/earth-overshoot-day">earth overshoot day</a>, <a href="/temi/overshoot-day">overshoot day</a>, <a href="/temi/overshoot-day-2019">overshoot day 2019</a>, <a href="/temi/giorno-del-sovrasfruttamento-delle-risorse">giorno del sovrasfruttamento delle risorse</a>, <a href="/temi/impronta-ecologica">impronta ecologica</a>, <a href="/temi/risorse-naturali">risorse naturali</a>, <a href="/temi/consumo-di-suolo">consumo di suolo</a>, <a href="/temi/deforestazione">deforestazione</a>, <a href="/temi/perdita-di-biodiversita">perdita di biodiversit&agrave;</a>, <a href="/temi/biodiversita">biodiversit&agrave;</a>, <a href="/temi/emissioni-dannose">emissioni dannose</a>, <a href="/temi/inquinamento">inquinamento</a>, <a href="/temi/risorse-rinnovabili">risorse rinnovabili</a>, <a href="/temi/consumi">consumi</a>, <a href="/temi/terra">terra</a>, <a href="/temi/cambiamenti-climatici">cambiamenti climatici</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleFluid(  '3571138806942943',             '3852497488', true);
									//$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');, 'DT'
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/ambiente/ecologia/earth-overshoot-day-2019-29-luglio" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          	<div class="HShoulder">
						
							<!-- ADV Mediamond start --->
							<div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
								<div class="AdvIndex">
									<!--
									<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
									-->
									<script>
										$Nj.MediamondAdv('box', '1', false, true);
									</script>
								</div>
							</div>
							<!-- ADV Mediamond end --->

							
							<div id="AReH1" data-dispose="lock" class="ARelated AMjs">
								<div class="ARTitle">Approfondimenti</div>
								
								<div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/ambiente-overshoot-day-il-debito-italiano">Overshoot Day: il debito italiano (con l'ambiente)</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/overshoot-day-unione-europea-10-maggio">Overshoot Day: per l'Unione Europea &egrave; il 10 maggio</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/earth-overshoot-day-dal-1-agosto-in-debito-con-la-terra">L'Earth Overshoot Day 2018</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/mappe-come-e-cambiata-la-terra-negli-ultimi-25-anni">Le mappe di come &egrave; cambiata la Terra in 25 anni</a>
								</div><div class="ARBox">
									<a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/world-oceans-day-overfishing-la-pesca-insostenibile">Overfishing: la pesca insostenibile</a>
								</div>
							</div>
							

            
							<!--SNIPPET-->
							<div id="AReH2" class="SSnippet AMjs">
								<h3>Codice Sconto</h3>
								
								<a href="/codice-sconto/codice-promozionale-sorgenia?utm_source=mainfocus&utm_medium=snippet&utm_campaign=ambiente"><img src="/site_fc/imgs/snippet-sconti/sorgenia.png" alt="Sorgenia Codice Promozionale Sorgenia"><h4>Sorgenia</h4><p>Codice Promozionale Sorgenia</p></a>
<a href="/codice-sconto/codice-sconto-asos?utm_source=mainfocus&utm_medium=snippet&utm_campaign=ambiente"><img src="/site_fc/imgs/snippet-sconti/asos.png" alt="Asos Codice Sconto Asos"><h4>Asos</h4><p>Codice Sconto Asos</p></a>
<a href="/codice-sconto/codice-sconto-nike?utm_source=mainfocus&utm_medium=snippet&utm_campaign=ambiente"><img src="/site_fc/imgs/snippet-sconti/nikefactorystore.png" alt="Nike Store Codice Sconto Nike"><h4>Nike Store</h4><p>Codice Sconto Nike</p></a>
<a href="/codice-sconto/codice-sconto-hotels-com?utm_source=mainfocus&utm_medium=snippet&utm_campaign=ambiente"><img src="/site_fc/imgs/snippet-sconti/hotelscom.png" alt="Hotels.com Codice Sconto Hotels.com"><h4>Hotels.com</h4><p>Codice Sconto Hotels.com</p></a>
<a href="/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&utm_medium=snippet&utm_campaign=ambiente"><img src="/site_fc/imgs/snippet-sconti/myprotein.png" alt="Myprotein Codici Sconto Myprotein"><h4>Myprotein</h4><p>Codici Sconto Myprotein</p></a>
<a href="/codice-sconto/codice-sconto-maxi-sport?utm_source=mainfocus&utm_medium=snippet&utm_campaign=ambiente"><img src="/site_fc/imgs/snippet-sconti/maxisport.png" alt="Maxi Sport Codice Sconto Maxi Sport"><h4>Maxi Sport</h4><p>Codice Sconto Maxi Sport</p></a>

								<div class="Clear"></div>
							</div>
							<div class="Clear"></div>
							<!--/SNIPPET-->

							<div id="AReH3" class="AHBox AMjs">
								<a class="HBox HBoxEdit" href="https://www.focus.it/scienza/scienze/ecco-perche-non-possiamo-fare-a-meno-del-pi-greco" alt="Π            il Re dei numeri           trascenden">
									<div class="HBoxIns"><p><span style="font-size:38px"><strong>&Pi;</strong></span></p>

<p>&nbsp;</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; il <span style="font-size:28px"><strong><em>Re</em></strong></span>&nbsp;dei numeri</p>

<p>&nbsp;</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span style="font-size:28px"><strong><em>trascendenti</em></strong></span></p></div>
								</a>
								<!-- ADV Mediamond start --->
								<div class="HBox Adv300x100 HBoxMTop">
									<!--
									<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
									-->
									<script>
										$Nj.MediamondAdv('promobox', '1', true);
									</script>
								</div>
								<!-- ADV Mediamond end --->
							</div>


							<div id="AReH4" class="ARGallery AMjs">
								<div class="ARTitle">Vedi anche</div>
								
								<div class="ARBox">
									<a class="ARGBImg" href="https://www.focus.it/ambiente/ecologia/gli-invisibili-abitanti-del-mare"><img src="https://www.focus.it/site_stored/imgs/0004/040/org7.300x200.jpg" title="La spedizione Tara Oceans: curiosi animali degli oceani" alt="org7"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/gli-invisibili-abitanti-del-mare">Gli invisibili abitanti del mare</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/ambiente/ecologia/7-cose-sorprendenti-che-si-possono-ottenere-dai-rifiuti"><img src="https://www.focus.it/site_stored/imgs/0005/047/shutterstock_90523096.180x120.jpg" title="7 cose che si possono ottenere dai rifiuti" alt="shutterstock_90523096"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/7-cose-sorprendenti-che-si-possono-ottenere-dai-rifiuti">7 cose che si possono ottenere dai rifiuti</a>
								</div><div class="ARBox ARGNext">
									<a class="ARGBImg" href="https://www.focus.it/ambiente/ecologia/quanti-litri-di-acqua-al-giorno-ci-servono"><img src="https://www.focus.it/site_stored/imgs/0005/008/shutterstock_487979077.180x120.jpg" title="acqua, Focus 305, Focus marzo 2018, Terra, risorse idriche" alt="shutterstock_487979077"></a>
									<a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/quanti-litri-di-acqua-al-giorno-ci-servono">Quanti litri d'acqua al giorno ci servono?</a>
								</div>
								<div class="Clear"></div>
							</div>

            
							<!-- ADV Google start -->
							<div id="AReH5" class="Adv300x250 advg300x250">
								<script type="text/javascript">
									$Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
								</script>
							</div>
							<!-- ADV Google end -->        

						</div>
          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/overshoot-day-esaurito-il-budget-annuale-della-terra"><img src="https://www.focus.it/site_stored/imgs/0005/048/shutterstock_17437219.180x120.jpg" title="Overshoot Day: 2 agosto 2017, ore 00:01" alt="shutterstock_17437219"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/overshoot-day-esaurito-il-budget-annuale-della-terra">Overshoot Day: 2 agosto 2017, ore 00:01</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/overshoot-day-italia-in-debito-con-la-terra"><img src="https://www.focus.it/site_stored/imgs/0005/048/shutterstock_17437219.180x120.jpg" title="L'Italia in debito anche con la Terra" alt="shutterstock_17437219"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/overshoot-day-italia-in-debito-con-la-terra">L'Italia in debito anche con la Terra</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/la-giornata-mondiale-della-biodiversita-2019"><img src="https://www.focus.it/site_stored/imgs/0006/038/biodiversita-riso.180x120.jpg" title="la Giornata mondiale della biodiversità 2019" alt="biodiversita-riso"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/la-giornata-mondiale-della-biodiversita-2019">La Giornata mondiale della biodiversit&agrave; 2019</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/anche-plastica-genera-co2-quanto-pesa-sua-impronta-di-carbonio"><img src="https://www.focus.it/site_stored/imgs/0006/024/plastica-emissioni.180x120.jpg" title="L'impronta di carbonio della plastica" alt="plastica-emissioni"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/anche-plastica-genera-co2-quanto-pesa-sua-impronta-di-carbonio">L'impronta di carbonio della plastica</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(50647);
				</script><div class="Clear"></div>
				
				<!-- ADV Mediamond Native start -->
				<script>
					$Nj.MediamondAdv('native', 'sidebar-mobile-1', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-2', true, false);
					$Nj.MediamondAdv('native', 'sidebar-mobile-3', true, false);
				</script>
				<!-- ADV Mediamond Native end -->

				
				
        <div class="Prefooter" id="BPSItem155899_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus/322" title="Focus 322"><img src="/site_stored/site/box/042/f322_edicola.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Ambiente</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/il-polpo-e-molto-strano-anche-per-essere-un-animale-intelligente">Il polpo &egrave; il pi&ugrave; strano tra gli animali intelligenti</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/il-fungo-che-trasforma-le-cicale-in-zombi">Come il fungo Massospora trasforma le cicale in zombi</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/ecologia/il-lago-siberiano-che-spopola-su-instagram-e-una-discarica-industriale">Il lago siberiano che spopola su Instagram &egrave; una discarica industriale</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/le-espressioni-dei-cani">Non sapete resistere allo sguardo del vostro cane? La colpa &egrave; dei nostri antenati</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/natura/fotografia-naturalistica-concorso-asferico-2019">Fotografia naturalistica: Asferico 2019</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/ecologia/cinque-grammi-alla-settimana-le-microplastiche-che-ingeriamo">Cinque grammi alla settimana: le microplastiche che mangi e bevi</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/61" title="Focus D&R 61"><img src="/site_stored/site/box/030/fdr61_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Ambiente</div>
              <a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/etologia-scimpanze-relazioni-sociali-davanti-alla-tv">Se guardiamo un film assieme diventiamo amici</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/snowball-il-cacatua-coreografo-e-la-sua-lezione-sulla-danza">Snowball: il cacatua coreografo e la sua lezione sulla danza</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/ecologia/plastica-ecco-chi-inquina-il-mediterraneo">Plastica: ecco chi inquina il Mediterraneo</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/ecologia/il-lago-siberiano-che-spopola-su-instagram-e-una-discarica-industriale">Il lago siberiano che spopola su Instagram &egrave; una discarica industriale</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/ecologia/mozziconi-di-sigarette-inquinamento">Mozziconi scambiati per vermi (e mangiati)</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/natura/il-caldo-anticipato-disdice-gli-appuntamenti-fra-fiori-e-impollinatori">Il caldo precoce disdice gli appuntamenti tra fiori e impollinatori</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children " data-ft="true" ntt-id="2">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true" ntt-id="3">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a>
						
						
					</li><li class=" selected">
						<a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="5">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="4">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/cultura/arte" title="">Arte</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/mistero" title="">Mistero</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="6">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a>
						
						
					</li><li class=" ">
						<a href="https://www.focus.it/comportamento/economia" title="">Economia</a>
						
						
					</li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true" ntt-id="43941">
				<a href="https://live.focus.it" title="Focus Live è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni." target="_blank">FOCUS LIVE</a>
				
				<ul>
					
					<li class=" ">
						<a href="https://live.focus.it/news" title="" target="_blank">News</a>
						
						
					</li><li class=" ">
						<a href="https://live.focus.it/speaker" title="" target="_blank">speaker</a>
						
						
					</li><li class=" ">
						<a href="https://www.ticketmaster.it/it/advertise/focuslive2019/9712" title="" target="_blank">Acquista biglietti</a>
						
						
					</li>
				</ul>
			</li><li class=" " data-ft="true" ntt-id="59">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="28">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true" ntt-id="40973">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
            <ul>
              <li>Governance: </li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank"> | Modello organizzativo</a></li>
              <li><a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank"> | Linee di condotta</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - ambiente", 6: "Aggregato Mondadori - web - Focus - www.focus.it - ambiente - ecologia", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
