<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>La crisi climatica allunga la stagione dei pollini -  Focus.it</title>

    <meta name="robots" content="max-image-preview:large">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="Cattive notizie per chi soffre di allergie: alte temperature e CO2 dilatano il periodo di rilascio dei pollini, che diventeranno anche più abbondanti."/>
        	
    		<link rel="canonical" href="https://www.focus.it/ambiente/ecologia/cambiamenti-climatici-allungano-stagione-pollini" />
	    		<link rel="amphtml" href="https://www.focus.it/amp/ambiente/ecologia/cambiamenti-climatici-allungano-stagione-pollini" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"La crisi climatica allunga la stagione dei pollini","image":["https:\/\/www.focus.it\/images\/2022\/03\/22\/rilascio-del-polline_w630.jpg"],"datePublished":"2022-03-23 12:00:00","dateModified":"2022-03-23 10:09:40"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497"></noscript>

	<link href="/style/common-desktop.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497"></noscript>

    
	<style>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</style>

    <link rel="preload" href="/style/foglia.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" as="style">

    <link href="/style/foglia.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2022/03/22/rilascio-del-polline_1020x680.jpg">
        
	
		<link rel="preload" href="/style/modal.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" as="style">	
    <link href="/style/modal.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/modal.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497"></noscript>

	<link rel="preload" href="/style/swiper.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" as="style">
	<link href="/style/swiper.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
	<noscript><link rel="stylesheet" media="all" href="/style/swiper.min.css?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497"></noscript>
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/style/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="La crisi climatica allunga la stagione dei pollini -  Focus.it" />
            <meta property="og:description" content="Cattive notizie per chi soffre di allergie: alte temperature e CO2 dilatano il periodo di rilascio dei pollini, che diventeranno anche più abbondanti." />
            <meta property="og:url" content="https://www.focus.it/ambiente/ecologia/cambiamenti-climatici-allungano-stagione-pollini"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2022/03/22/rilascio-del-polline_1020x680.jpg" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article"  data-type="article" data-id="293020" data-layout="small" >
    
    <div id="fb-root"></div>

            <ame-mh             selector-wrapper=".foc-page"
            bg-mh="#000">
        </ame-mh>
    
    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="La crisi climatica allunga la stagione dei pollini -  Focus.it">
                <span class="foc-header-logo-alt">La crisi climatica allunga la stagione dei pollini -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
                                                <li>
                        <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
							                                			                <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                        Podcast
                    </a>
                </li>
            </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>


        <main class="foc-wrapper foc-wrapper-article ">

            






<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a">Ecologia </span>
				<h1>I cambiamenti climatici allungano la stagione dei pollini</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				Cattive notizie per chi soffre di allergie: alte temperature e CO2 dilatano il periodo di rilascio dei pollini, che diventeranno anche pi&ugrave; abbondanti.
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Rilascio del polline" alt="Una folata di vento denuda del polline una pianta selvatica."
                        width="1020" height="680"
                        src="https://www.focus.it/images/2022/03/22/rilascio-del-polline_1020x680.jpg" loading="eager" />
                    
                            </figure>
                                    <div class="foc-sitewidth">
                <div class="foc-caption foc-fullwidth">    
                                            Una folata di vento denuda del polline una pianta selvatica.
                                                                <span>Shutterstock</span>
                                    </div>
            </div>
                    </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x amePlaceholderBox foc-hidden-desktop ">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













		<div class="foc-article-content">
																																																											<div class="foc-module-text foc-mBottom2x">
            <p>Chi teme l'arrivo della primavera perch&eacute; soffre di allergie se ne sar&agrave; probabilmente gi&agrave; accorto: i cambiamenti climatici stanno alterando gi&agrave; ora la stagione dei pollini, che &egrave; destinata a divenire sempre pi&ugrave; lunga e con produzioni sempre pi&ugrave; massicce di materiale allergenico.</p>
<p>In base a uno <a title="pollini - Projected climate-driven changes in pollen emission season length and magnitude over the continental United States, articolo originale in inglese" href="https://www.nature.com/articles/s41467-022-28764-0">studio pubblicato su Nature Communications</a>, condotto negli Stati Uniti, se non ci decideremo a dare un taglio drastico alle emissioni di CO2, entro fine secolo registreremo un aumento del 200% nella quantit&agrave; totale di pollini rilasciata dalle piante. Inoltre la stagione critica per questo tipo di allergie inizier&agrave; fino a 40 giorni prima in primavera e si prolungher&agrave; anche di 19 giorni in pi&ugrave; rispetto ad ora a fine estate o in autunno.</p>
    </div>
																																																																																																																																												<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/scienza/salute/le-allergie-potrebbero-essere-una-strategia-evolutiva" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Scienza</span>
            <span class="foc-line-clamp">
                Le allergie? Una strategia evolutiva
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/site_stored/imgs/0003/014/cor_42-26215798.300.jpg" width="300" height="212" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																																		<div class="foc-module-text foc-mBottom2x">
            <p><strong class="ATextTitle">Un approccio nuovo.</strong> Il lavoro, che &egrave; stato coordinato da Yingxiao Zhang e Allison L. Steiner, scienziate atmosferiche dell'Universit&agrave; del Michigan, ha il merito di aver studiato l'effetto dei cambiamenti climatici su una quindicina tra piante erbacee e alberi che liberano pollini particolarmente allergenici (come ontano, betulla, quercia, gelso, cedro, ginepro, ambrosia), e di aver distinto come questa trasformazione interesser&agrave; in modo diverso i vari Stati americani, a seconda della loro posizione geografica.</p>
<p>Per esempio, i pollini di quercia e di cipresso vedranno una crescita notevole soprattutto dove l'aumento delle temperature si sta facendo sentire maggiormente (Stati Uniti nord-orientali). Nella stessa porzione di territorio, le "stagioni del polline" delle diverse piante sono destinate sempre di pi&ugrave; ad emergere in contemporanea: se una volta si iniziava con i pollini di quercia e solo in un secondo momento arrivava la betulla, in futuro le ondate di pollini di varie specie avverranno pi&ugrave; spesso nelle stesse settimane.</p>
    </div>
																																																																																																																																												<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/ambiente/ecologia/cambiamenti-climatici-sincronie-piante-animali" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Ambiente</span>
            <span class="foc-line-clamp">
                I cambiamenti climatici distruggono le sincronie naturali
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2022/02/21/cinciallegra-e-bruco_w300.jpg" width="300" height="200" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																																		<div class="foc-module-text foc-mBottom2x">
            <p><strong class="ATextTitle">Che cosa c'entra il global warming.</strong> Il polline &egrave; una polvere sottile che contiene il materiale genetico maschile e fecondante del fiore delle piante. Nei soggetti allergici, il contatto con questi granuli induce l'organismo a produrre anticorpi specifici e diversi a seconda del tipo di polline, le immunogluline E (IgE), che si legano a un certo tipo di cellule nel sistema respiratorio favorendo il rilascio di sostante irritanti per i tessuti e le mucose.</p>
<p>La produzione di polline &egrave; strettamente legata alla crescita della pianta. Le massicce quantit&agrave; di CO2 in atmosfera incoraggiano la fotosintesi: le piante crescono di pi&ugrave; e rilasciano pi&ugrave; polline. Intanto, temperature pi&ugrave; elevate allungano la finestra utile per la crescita delle piante, che hanno pi&ugrave; tempo per liberare il polline e per riprodursi.</p>
    </div>
																																																																																																																																												<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/ambiente/natura/perche-il-polline-ha-avuto-cosi-tanto-successo" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Ambiente</span>
            <span class="foc-line-clamp">
                Perché il polline ha avuto così tanto successo?
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2020/01/04/polline_w300.jpg" width="300" height="200" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																																		<div class="foc-module-text foc-mBottom2x">
            <p><strong class="ATextTitle">Previsioni pi&ugrave; accurate.</strong> Negli Stati sud-orientali degli USA, come la Florida, la Georgia e la Carolina del Sud, sono previsti massicci aumenti di pollini di piante erbacee, mentre gli Stati del nord-ovest, sul Pacifico, sono destinati a incontrare il picco della stagione dei pollini un mese in anticipo in futuro. Le scienziate spiegano che &egrave; possibile stimare quantit&agrave; e tipologia di alberi in una data area attraverso i satelliti. Conoscendo poi in quale modo la temperatura influenza il rilascio dei pollini si possono usare le comuni previsioni meteo su venti, piogge e umidit&agrave; per capire quanto polline finir&agrave; nell'aria.</p>
<p>Insomma, se lo studio non rileva nulla di buono per gli allergici, un lato positivo per&ograve; c'&egrave;: un modello cos&igrave; dettagliato, integrato nei metodi attuali di rilevazione, dovrebbe almeno migliorare, negli USA e altrove, <a title="focus.it, Allergie: si pu&ograve; prevedere come andr&agrave; la prossima stagione?" href="https://www.focus.it/scienza/salute/allergie-si-puo-prevedere-come-andra-la-prossima-stagione">le previsioni su pollini e allergie</a>, finora ancora approssimative.</p>
    </div>
																																																																																																																																																																	
<div class="foc-module-gallery foc-white foc-mTop4x foc-mBottom4x foc-outer">
    <div class="foc-module-gallery-head">
        <div class="foc-module-gallery-head-count">
            <div class="foc-icon">
                <svg viewBox="0 0 17 16">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                </svg>
            </div>
            <span class="foc-font-bold">17 FOTO</span>
        </div>
        <div class="foc-module-gallery-head-title foc-font-bold">
            <a href="/scienza/scienze/lo-starnuto-e-nell-aria-foto-di-pollini-al-microscopio" >
                <span class="foc-color-a">Fotogallery</span>
                Il polline, mai così vicino
            </a>
        </div>
    </div>
    <div data-gallery-modal="318" class="foc-module-gallery-images">
        <div class="foc-module-gallery-images-row">
                                                                        
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/042/spl_b7860751-birch_tree_pollen.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/045/spl_c0133509-geranium_pollen.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/038/spl_b7860322-false-colour_sem_of_grass_pollen.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/044/spl_c0026317-ragweed_pollen_grains_sem.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                                    </div><div class="foc-module-gallery-images-row">
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/047/spl_m3200156-allergens_in_trachea.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/040/spl_b7860470-pollen_of_artemisia_flower.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0001/039/spl_b786276-sem_polline.630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/043/spl_b7860796-sunflower_pollen_sem.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/site_stored/imgs/0003/003/spl_b7860051-honey_bee_on_flower.jpg" width="200" height="125" loading="lazy">
                        
                                                                        </div>
                    <button class="foc-btn foc-btn-a with-arrow foc-font-bold">VAI ALLA GALLERY</button>
            </div>
</div>

    <template id="foc-gallery-tpl-318">
    <div class="foc-modal foc-galleryModal" id="foc-galleryModal-318" data-link-foglia-gallery="/scienza/scienze/lo-starnuto-e-nell-aria-foto-di-pollini-al-microscopio">
        <div class="foc-modal-head foc-galleryModal-head">
            <div class="foc-container">
                <div class="foc-module-gallery-head-count">
                    <div class="foc-icon">
                        <svg viewBox="0 0 17 16">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                        </svg>
                    </div>
                    <span class="foc-font-bold" data-gallery-counter="18"></span>
                </div>
                <div class="foc-module-gallery-head-title foc-font-bold">
                    <span class="foc-color-a">Fotogallery</span>
                    <span data-main-title>Il polline, mai così vicino</span>
                </div>
            </div>
            <button type="button" class="foc-btn foc-closeBtn" close-modal>
                <div class="foc-icon">
                    <svg viewBox="0 0 22 23">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                    </svg>
                </div>
            </button>
        </div>
        <div class="foc-galleryModal-body swiper-container">
            <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide" data-index="1">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/042/spl_b7860751-birch_tree_pollen.jpg"
                                         data-srcset="/site_stored/imgs/0003/042/spl_b7860751-birch_tree_pollen.jpg 630w,
                                                  /site_stored/imgs/0003/042/spl_b7860751-birch_tree_pollen.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>La lente di un microscopio, si sa, può svelare meraviglie inaspettate anche nell'infinitamente piccolo... e infinitamente fastidioso. Prendete, per esempio, la polverina di stagione più odiata dai soggetti allergici, quella costituita dai milioni di granuli pollinici che le piante diffondono per perpetrare la propria specie. Vista da molto vicino, rivela forme infinitamente complesse, meccanismi naturali che funzionano alla perfezione. In questa fotogallery, vi portiamo alla scoperta dei pollini, del loro potere allergenico e dei loro stratagemmi difensivi.<br />
<br />
Nella foto al microscopio elettronico, pollini di betulla, dall'elevato potere allergenico e anche molto diffusi in Italia, dove la loro pianta è spesso utilizzata in parchi e giardini per motivi ornamentali.<br />
<br />
<a href="http://www.focus.it/scienza/salute/10-falsi-miti-sulle-allergie" target="_blank">Allergie ai pollini: 10 falsi miti da sfatare</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Eye of Science/Science Photo Library
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="2">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/045/spl_c0133509-geranium_pollen.jpg"
                                         data-srcset="/site_stored/imgs/0003/045/spl_c0133509-geranium_pollen.jpg 630w,
                                                  /site_stored/imgs/0003/045/spl_c0133509-geranium_pollen.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>L'<em>antera </em>(cioè la parte terminale e fertile dello stame) di un geranio con i rispettivi granuli pollinici, i granelli di polline che costituiscono le cellule sessuali maschili del fiore. Quando le antere, queste speciali "sacche" posizionate in cime allo stame, sono mature, i pollini vengono liberati nell'aria e trasportati, attraverso l'impollinazione, fino alla parte femminile dei fiori (<em>stimma </em>o <em>stigma</em>), dove avverrà la fecondazione.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Thierry Berrod/Science Photo Library
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="3">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/038/spl_b7860322-false-colour_sem_of_grass_pollen.jpg"
                                         data-srcset="/site_stored/imgs/0003/038/spl_b7860322-false-colour_sem_of_grass_pollen.jpg 630w,
                                                  /site_stored/imgs/0003/038/spl_b7860322-false-colour_sem_of_grass_pollen.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Polline di una pianta appartenente alla famiglia delle <em>Gramineae</em> (più comunemente note come Graminacee), con la caratteristica forma tondeggiante data dal rivestimento proteico. Queste piante, che costituiscono il nucleo base dell'alimentazione umana - vi appartengono, per esempio, riso, frumento, granoturco e segale - sono anche responsabili del cosiddetto "raffreddore da fieno": circa il 70% dei soggetti allergici è sensibile ai loro pollini, che si trovano pressoché ovunque nella stagione che va da aprile a settembre.<br />
<br />
Poiché le graminacee affidano la loro impollinazione principalmente al vento, e non a vettori più precisi come le api, compensano producendo enormi quantità di pollini, vere e proprie "nuvole" che vengono disperse dagli agenti atmosferici. Un solo stame di segale può contenere 19 mila granuli pollinici.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Photo Insolite Realite/Science Photo Library
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-3181">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="4">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/044/spl_c0026317-ragweed_pollen_grains_sem.jpg"
                                         data-srcset="/site_stored/imgs/0003/044/spl_c0026317-ragweed_pollen_grains_sem.jpg 630w,
                                                  /site_stored/imgs/0003/044/spl_c0026317-ragweed_pollen_grains_sem.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Anche le piante del genere <em>Ambrosia</em>, vegetali infestanti e molto diffusi, investono sui grandi numeri per garantirsi una florida discendenza: ognuna di esse rilascia in media 1,6 milioni di granuli pollinici ogni ora. Non c'è da meravigliarsi, dunque, se molte persone accusano sintomi allergici legati ai loro pollini.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Martin Oeggerli/Science Photo Library
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="5">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/047/spl_m3200156-allergens_in_trachea.jpg"
                                         data-srcset="/site_stored/imgs/0003/047/spl_m3200156-allergens_in_trachea.jpg 630w,
                                                  /site_stored/imgs/0003/047/spl_m3200156-allergens_in_trachea.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>La superficie della trachea tappezzata di granuli pollinici (in rosa) e altre particelle di polvere rimaste impigliate nell'epitelio ciliato, un insieme di cellule che ha il compito di favorire, tramite movimenti ondulatori e produzione di muco, l'eliminazione delle sostanze estranee, ed evitare che queste si insinuino nelle vie respiratorie. Nei soggetti allergici sostanze innocue come i granuli pollinici vengono riconosciute come nemiche dell'organismo, e attivano la reazione del sistema immunitario con sintomi che vanno dal più banale dei raffreddori a più serie crisi asmatiche.<br />
<br />
<a href="http://www.focus.it/scienza/salute/Allergie_in_aumento_bambini_troppo_puliti" target="_blank">L'eccessiva pulizia fa aumentare le allergie?</a><br />
<a href="http://www.focus.it/scienza/29102009-1604-877-siamo-fatti-cosi" target="_blank">Altre foto del corpo umano al microscopio</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Eddy Gray/Science Photo Library
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="6">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/040/spl_b7860470-pollen_of_artemisia_flower.jpg"
                                         data-srcset="/site_stored/imgs/0003/040/spl_b7860470-pollen_of_artemisia_flower.jpg 630w,
                                                  /site_stored/imgs/0003/040/spl_b7860470-pollen_of_artemisia_flower.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Il guscio proteico che avvolge i gameti maschili in alcuni pollini di artemisia (<em>Artemisia scoparia</em>). Le piante che - come queste - affidano la propria impollinazione ad agenti atmosferici hanno bisogno che le proprie cellule maschili siano ben protette nel viaggio che devono affrontare per arrivare alla fecondazione. Ecco perché i granuli pollinici sono avvolti da uno spesso e resistente rivestimento, detto <em>esina</em>.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Eye of Science/Science Photo Library
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-3182">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="7">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/039/spl_b786276-sem_polline.jpg"
                                         data-srcset="/site_stored/imgs/0001/039/spl_b786276-sem_polline.jpg 630w,
                                                  /site_stored/imgs/0001/039/spl_b786276-sem_polline.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p><p style="text-align: left;">Un'altra armatura pollinica di tutto rispetto, quella di un polline di malvarosa (<em>Althaea rosa</em>) – una pianta ornamentale originaria della Cina. I gameti maschili contenuti all’interno di questa robusta corazza sono al sicuro. E le forme particolari di questi strati protettivi permettono agli esperti l’identificazione dei diversi tipi di polline.</p></p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="8">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/043/spl_b7860796-sunflower_pollen_sem.jpg"
                                         data-srcset="/site_stored/imgs/0003/043/spl_b7860796-sunflower_pollen_sem.jpg 630w,
                                                  /site_stored/imgs/0003/043/spl_b7860796-sunflower_pollen_sem.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>In alcuni casi, come per i pollini di girasole (<em>Helianthus annuus</em>, in questa foto al microscopio elettronico) la superficie appuntita dell'esina, il rivestimento esterno del polline, serve a facilitare l'aderenza del granulo pollinico al corpo degli insetti impollinatori, come le api.<br />
<br />
<a href="http://www.focus.it/ambiente/natura/come-avviene-il-moto-dei-girasoli" target="_blank">Come avviene il moto dei girasoli?</a><br />
<a href="http://www.focus.it/scienza/energia/se-i-pannelli-solari-copiano-i-girasoli" target="_blank">Le centrali solari del futuro? Copiano i girasoli</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Susumu Nishinaga/Science Photo Library
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="9">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/003/spl_b7860051-honey_bee_on_flower.jpg"
                                         data-srcset="/site_stored/imgs/0003/003/spl_b7860051-honey_bee_on_flower.jpg 630w,
                                                  /site_stored/imgs/0003/003/spl_b7860051-honey_bee_on_flower.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Ed ecco un insetto impollinatore al lavoro su un fiore di camomilla dei tintori (fam. <em>Asteraceae</em>): la sacca pollinica piena di polline da portare nell'alveare è ben visibile su una delle zampe dell'animale. Mentre fa il pieno di nettare e polline l'insetto si sporca dei granuli contenenti gameti maschili e li trasporta fino alle parti femminili di altri fiori, rendendo possibile l'impollinazione.<br />
<br />
<a href="http://www.focus.it/risultato-di-ricerca.aspx?searchtxt=api&textsearchtype=3&typesearch=9" target="_blank">Altre foto di api viste da molto vicino</a><br />
<a href="http://www.focus.it/ambiente/economia-del-miele-come-nasce-e-come-si-fa" target="_blank">Il miele: come si fa, chi lo fa, come sceglierlo</a></p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Dr Jeremy Burgess/Science Photo Library
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-3183">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="10">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/039/spl_b7860409-coloured_sem_of_timothy_grass_pollen.jpg"
                                         data-srcset="/site_stored/imgs/0003/039/spl_b7860409-coloured_sem_of_timothy_grass_pollen.jpg 630w,
                                                  /site_stored/imgs/0003/039/spl_b7860409-coloured_sem_of_timothy_grass_pollen.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Un polline di fleo (<em>Phleum pratense</em>, volgarmente chiamato erba timotea) una pianta usata nell'alimentazione del bestiame, tra le principali responsabile delle allergie stagionali. La forma particolare è data dal fatto che si tratta di un granulo essiccato: se lo vedessimo sull'antera del fiore, sarebbe di forma sferica come molti altri granuli.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Dr Jeremy Burgess/Science Photo Library
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="11">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/046/spl_c0162615-evening_primrose_pollen.jpg"
                                         data-srcset="/site_stored/imgs/0003/046/spl_c0162615-evening_primrose_pollen.jpg 630w,
                                                  /site_stored/imgs/0003/046/spl_c0162615-evening_primrose_pollen.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Un particolare di un granulo pollinico di primula della sera (fam. Onagraceae): questi filamenti servono a tenere i pollini uniti in "pacchetti", facilmente sollevabili dagli insetti impollinatori.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Eye of Science/Science Photo Library
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="12">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0003/041/spl_b7860750-alder_tree_pollen.jpg"
                                         data-srcset="/site_stored/imgs/0003/041/spl_b7860750-alder_tree_pollen.jpg 630w,
                                                  /site_stored/imgs/0003/041/spl_b7860750-alder_tree_pollen.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Sembra una pallina da tennis ma è un polline di Ontano (gen. <em>Alnus</em>), un albero dai pollini fortemente allergenici presente in tutta italia, che fiorisce nel periodo che va da febbraio ad aprile.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Eye of Science/Science Photo Library
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-3184">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="13">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/019/2004131143338_5.jpg"
                                         data-srcset="/site_stored/imgs/0001/019/2004131143338_5.jpg 630w,
                                                  /site_stored/imgs/0001/019/2004131143338_5.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Dal grande al piccolo, la sfera è una delle forme preferite in natura.  Pianeti, lune e stelle sono in modo più o meno approssimativo delle sfere. Mettendo le cose sotto la lente d'ingrandimento però si scoprono forme anche più affascinanti.<br />
La sfera nella foto, simile - anche in questo caso - ad una pallina da tennis, solcata da tre linee proporzionali, è un granello di polline di un fiore della passione (<em>Passiflora</em>). Quando uno di questi granelli, che contiene i gameti maschili, si appoggia sullo stigma di una altro fiore, ha inizio la germinazione.</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="14">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/037/200547155055_5.jpg"
                                         data-srcset="/site_stored/imgs/0001/037/200547155055_5.jpg 630w,
                                                  /site_stored/imgs/0001/037/200547155055_5.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Fiorisce dalla primavera all'autunno ma riesce a sopravvivere anche con il clima più rigido. Si tratta di una erba infestante particolarmente vitale detta centocchio, i cui piccoli fiori a stella le conferiscono il nome scientifico di <i>Stellaria media</i>. Essendo molto diffusa anche negli orti italiani, ha innumerevoli nomi volgari, tra cui centocchio (per i tanti fiori sparsi tra il fogliame), mordigallina, erba di gallina e poverina. Nonostante infesti i campi e le loro coltivazioni, trova applicazioni utili anche come erba medica per il suo effetto calmante sulle irritazioni della pelle.<br>Nella foto, il pistillo (giallo) e grani di polline (verdi) al microscopio elettronico.</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="15">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/024/spl_c0072937_forget_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/024/spl_c0072937_forget_web.jpg 630w,
                                                  /site_stored/imgs/0001/024/spl_c0072937_forget_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Alcuni lo chiamano "occhio della Madonna" per via del suo colore azzurro intenso. Ma per la maggior parte delle persone il nome del fiore più romantico che cresca nei prati è Non ti scordar di me (<em>Myosotis </em>sp.). Intorno al vegetale - nella foto al microscopio alcuni granelli del suo polline - ruotano numerose leggende. Tra le più diffuse quella di un cavaliere medievale che stava passeggiando sulla riva di un fiume in Germania accanto alla sua dama. Mentre si chinava per raccogliere alcuni di questi fiori cadde in acqua per il peso dell'armatura e venne risucchiato dalla corrente. Prima di sparire tra le rapide fece in tempo a lanciare il mazzolino all'amata e a gridarle "Non ti scordar di me!".</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-3185">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="16">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/016/11991_1_owens_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/016/11991_1_owens_web.jpg 630w,
                                                  /site_stored/imgs/0001/016/11991_1_owens_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Che cosa vedete? Tre angurie mature? Un po’ ci assomigliano, ma questi in realtà sono pollini di gladiolo, ingranditi e fotografati da una partecipante al concorso fotografico <em>Nikon Small World </em>(<strong><a href="http://www.focus.it/Scienza/gallery/Le_piu_belle_fotografie_al_microscopio281020_1125/Piccolo_e_bello_micro_e_meglio_11.aspx"><strong>le immagini più belle della gara in questa fotogallery</strong></a></strong>). <br />
Più che per i pollini però, il gladiolo (<em>Gladiolus</em>) è noto per la sagoma delle sue foglie, talmente appuntite da sembrare tante lame affilate. E da qui il nome: in latino <em>gladiulus </em>significa appunto <em>piccola spada</em>.<br />
<br />
<strong><a href="http://www.focus.it/Scienza/slideshow/Meraviglie_al_microscopio.aspx"><strong>Altre stranezze al microscopio</strong></a></strong><br />
<br />
<em><br />
<br />
Foto: Shirley Owens, Nikon Small World</em></p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="17">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/site_stored/imgs/0001/045/pollenprairiehollyhock_web.jpg"
                                         data-srcset="/site_stored/imgs/0001/045/pollenprairiehollyhock_web.jpg 630w,
                                                  /site_stored/imgs/0001/045/pollenprairiehollyhock_web.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Persino gli scienziati della Nasa hanno deciso di concentrarsi sul problema "terrestre" dell’allergia ai pollini. <br />
La loro arma si chiama MODIS (Moderate Resolution Imaging Spectroradiometer) ed è un sensore in grado di monitorare la crescita e la fioritura degli alberi basandosi sul colore della loro chioma. È stato installato su due satelliti della Nasa in orbita nello spazio, Terra e Aqua, che forniscono agli esperti dati sufficienti a prevedere il periodo di massimo picco di rilascio dei pollini e il loro movimento, favorito dai venti. Così gli allergici hanno tutto il tempo di correre ai ripari prima che sia troppo tardi. <br />
Per ora MODIS si è limitato a controllare la fioritura delle piante di ginepro dell’America sudoccidentale, ma se il progetto avrà successo verrà esteso anche al resto del territorio. Nella foto, invece, un grano di polline di <em>Sidalcea malviflora</em>, una pianta della famiglia delle Malvaceae, al microscopio.<br />
<br />
<em>Foto: © Dartmouth College/Charles Daghlian</em><br /></p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                        
                <div class="swiper-slide foc-slide-correlati" data-index="18">
                    <div class="foc-container">
                        <div class="foc-correlati-title">Approfondimenti</div>
                        <div data-columns="3">
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/salute/allergie-si-puo-prevedere-come-andra-la-prossima-stagione" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Allergie stagionali" alt="Allergie stagionali"
                data-src="https://www.focus.it/images/2021/04/02/giovane-che-starnutisce_w630.jpg" width="630" height="421" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Salute</span>
                <span>Allergie: come sarà la prossima stagione?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/ambiente/natura/perche-il-polline-ha-avuto-cosi-tanto-successo" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Polline" alt="Polline"
                data-src="https://www.focus.it/images/2020/01/04/polline_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Natura</span>
                <span>Perché il polline ha avuto così tanto successo?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/salute/le-allergie-sono-sempre-piu-aggressive" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Le allergie sono sempre più aggressive" alt="Le allergie sono sempre più aggressive"
                data-src="https://www.focus.it/site_stored/imgs/0005/023/allergie-pollini.630x360.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Salute</span>
                <span>Le allergie sono sempre più aggressive</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/salute/le-allergie-potrebbero-essere-una-strategia-evolutiva" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Perché abbiamo le allergie? Potrebbe essere una strategia evolutiva" alt="Perché abbiamo le allergie? Potrebbe essere una strategia evolutiva"
                data-src="https://www.focus.it/site_stored/imgs/0003/014/cor_42-26215798.630x360.jpg" width="630" height="445" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Salute</span>
                <span>Che cosa sono e perché abbiamo le allergie?</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="foc-galleryModal-nav swiper-button-prev foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg>
            </div>
            <div class="foc-galleryModal-nav swiper-button-next"><span class="foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg></span>
            </div>
            <div class="foc-galleryModal-shareWrapper">
                <button type="button" class="foc-galleryModal-share-btn" share-button>
                    <div class="foc-icon share">
                        <svg viewBox="0 0 25 31">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-share-ios-white"></use>
                        </svg>
                    </div>
                    <div class="foc-icon close">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
                <div class="foc-galleryModal-sharePanel foc-social-share">
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fb">
                        <svg viewBox="0 0 8 15">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="tw">
                        <svg viewBox="0 0 56 46">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fm">
                        <svg viewBox="0 0 27 13">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                        </svg>
                    </button>
                </div>
            </div>
        </div>
    </div>
</template>


																																																							</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
    23 marzo 2022
            <a href="https://www.focus.it/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
        
</div>

		

		  <div class="foc-hashtags foc-mBottom2x">
    <strong>Tag</strong>
          <a href="/ambiente">ambiente</a> - 
          <a href="/ambiente/ecologia">ecologia</a> - 
            <a href="/temi/allergie/">allergie</a> -         <a href="/temi/pollini/">pollini</a> -         <a href="/temi/cambiamenti-climatici/">cambiamenti climatici</a> -         <a href="/temi/global-warming/">global warming</a> -         <a href="/temi/clima/">clima</a> -         <a href="/temi/primavera/">primavera</a> -         <a href="/temi/asma/">asma</a> -         <a href="/temi/anidride-carbonica/">anidride carbonica</a> -         <a href="/temi/fotosintesi/">fotosintesi</a> -         <a href="/temi/co2/">co2</a>      </div>


					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>











		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x amePlaceholderBox ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>












                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










            
            









    <div id="flyfirst-placement"></div>



        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            47 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-sorgenia?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/sorgenia.png" width="50" height="50" alt="Sorgenia Codice Promozionale Sorgenia" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Sorgenia</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Sorgenia</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-asos?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/asos.png" width="50" height="50" alt="Asos Codice Sconto Asos" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Asos</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Asos</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-nike?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/nikefactorystore.png" width="50" height="50" alt="Nike Store Codice Sconto Nike" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Nike Store</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Nike</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-hotels-com?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/hotelscom.png" width="50" height="50" alt="Hotels.com Codice Sconto Hotels.com" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Hotels.com</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Hotels.com</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-maxi-sport?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/maxisport.png" width="50" height="50" alt="Maxi Sport Codice Sconto Maxi Sport" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Maxi Sport</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Maxi Sport</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                









    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/salute/allergie-si-puo-prevedere-come-andra-la-prossima-stagione" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Allergie stagionali" alt="Allergie stagionali"
                data-src="https://www.focus.it/images/2021/04/02/giovane-che-starnutisce_w630.jpg" width="630" height="421" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Salute</span>
                <span>Allergie: come sarà la prossima stagione?</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/ambiente/natura/perche-il-polline-ha-avuto-cosi-tanto-successo" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Polline" alt="Polline"
                data-src="https://www.focus.it/images/2020/01/04/polline_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Natura</span>
                <span>Perché il polline ha avuto così tanto successo?</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/salute/le-allergie-sono-sempre-piu-aggressive" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Le allergie sono sempre più aggressive" alt="Le allergie sono sempre più aggressive"
                data-src="https://www.focus.it/site_stored/imgs/0005/023/allergie-pollini.630x360.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Salute</span>
                <span>Le allergie sono sempre più aggressive</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/salute/le-allergie-potrebbero-essere-una-strategia-evolutiva" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Perché abbiamo le allergie? Potrebbe essere una strategia evolutiva" alt="Perché abbiamo le allergie? Potrebbe essere una strategia evolutiva"
                data-src="https://www.focus.it/site_stored/imgs/0003/014/cor_42-26215798.630x360.jpg" width="630" height="445" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Salute</span>
                <span>Che cosa sono e perché abbiamo le allergie?</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Ambiente</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/ecologia/cambiamenti-climatici-allungano-stagione-pollini" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Rilascio del polline" alt="Una folata di vento denuda del polline una pianta selvatica."
                data-src="https://www.focus.it/images/2022/03/22/rilascio-del-polline_w630.jpg" width="630" height="483" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Ecologia</span>
                <span>Vi sembra che la stagione dei pollini duri di più?</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/animali/perche-alcuni-primati-cambiano-il-colore-della-pelliccia-quando-crescono" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Langur" alt="Langur"
                data-src="https://www.focus.it/images/2022/02/23/langur_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Animali</span>
                <span>Alcuni primati cambiano colore quando crescono</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/natura/gli-scricchiolii-del-ghiacciaio" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Ghiacciaio Adamello" alt="La voce del ghiacciaio"
                data-src="https://www.focus.it/images/2022/03/22/ghiacciaio-adamello_w630.jpeg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 17 22">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-play"></use>
            </svg>
            </span>
    
            00:37
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Natura</span>
                <span>La voce del ghiacciaio</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/ambiente/ecologia/cambiamenti-climatici-allungano-stagione-pollini" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            47 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-promozionale-sorgenia?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/sorgenia.png" width="50" height="50" alt="Sorgenia Codice Promozionale Sorgenia" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Sorgenia</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Promozionale Sorgenia</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-asos?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/asos.png" width="50" height="50" alt="Asos Codice Sconto Asos" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Asos</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Asos</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-nike?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/nikefactorystore.png" width="50" height="50" alt="Nike Store Codice Sconto Nike" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Nike Store</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Nike</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-hotels-com?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/hotelscom.png" width="50" height="50" alt="Hotels.com Codice Sconto Hotels.com" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Hotels.com</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Hotels.com</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codici-sconto-myprotein?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/myprotein.png" width="50" height="50" alt="Myprotein Codici Sconto Myprotein" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Myprotein</h4>
                <p class="foc-coupon-desc foc-font-bold">Codici Sconto Myprotein</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-maxi-sport?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=ambiente">
            <figure>
                                    <img data-src="https://www.focus.it/style/images/snippet-sconti/maxisport.png" width="50" height="50" alt="Maxi Sport Codice Sconto Maxi Sport" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold">Maxi Sport</h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Maxi Sport</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            
                <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.        
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
    
        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="2" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>
    
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Il primo supereroe cinematografico era un omone tutto muscoli, coraggio e buoni sentimenti. Si chiamava <strong>Maciste</strong> e per il suo battesimo si scomod&ograve; addirittura <strong>Gabriele D'Annunzio</strong>. Su questo numero di Focus Storia parliamo di lui, ma anche degli eroi dell'antichit&agrave; a cui si ispirava e dei supereroi che ispirer&agrave;, tutt'oggi protagonisti indiscussi del grande schermo.&nbsp;E ancora: le illusioni, alimentate dalla propaganda <strong>fascista</strong>, dei soldati italiani al fronte durante la <strong>Seconda guerra mondiale</strong>.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Maciste, il primo dei supereroi" alt="Maciste, il primo dei supereroi"
                            data-src="https://www.focus.it/images/2022/03/01/focus-storia-186_w630.jpeg" width="630" height="836" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p align="LEFT">Tutto quello che c'&egrave; da sapere sul <strong>metaverso</strong>: la fantascienza e il cinema lo hanno immaginato da tempo, ma ora &egrave; una realt&agrave; in cui incontrarsi, viaggiare, comprare. Inoltre: Focus &egrave; entrato al Politecnico di Milano per scegliere i progetti pi&ugrave; interessanti del corso di <strong>design spaziale</strong>; come i <strong>neonati</strong>&nbsp;imparano la realt&agrave; in tempi record; che cos'&egrave; la <strong>vergogna</strong> e perch&eacute; (quasi tutti) la provano. E come sempre lo <strong>l'inserto</strong> <strong>speciale Focus Domande&amp;Risposte</strong>.</p>
<p align="LEFT">&nbsp;</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Metaverso" alt="Metaverso"
                            data-src="https://www.focus.it/images/2022/03/07/focus-354---aprile-2022_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 31,90€</span>
                </a>
            </div>
            
            <!--<div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <div>&Egrave; vero che il mare non &egrave; sempre stato blu? La voglia di correre &egrave; contagiosa? Perch&eacute; possiamo essere crudeli con gli altri? Si possono deviare i fulmini? Che cosa fare (e cosa non fare) per piacere di pi&ugrave;? Queste e tantissime altre domande e risposte, sempre curiose e divertenti, sul nuovo numero di Focus D&amp;R.</div>
<div>&nbsp;</div>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Quali importanti scoperte scientifiche dobbiamo ai bambini?" alt="Quali importanti scoperte scientifiche dobbiamo ai bambini?"
                            data-src="https://www.focus.it/images/2021/06/22/focus-domande-e-risposte-72_w630.jpg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>-->
            <div class="foc-edicola-cover mmCarouselItem">
            </div>
    
        </div>
    
    </div>
</div>

            
            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1.">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="https://www.gruppomondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
                         <a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a>       
                        <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
            <a href="https://www.gruppomondadori.it/" target="_blank">Gruppo Mondadori</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2022 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>












    <div id="flyfirst-slot"></div>

            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>        
            </ul>
        </nav>    
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
                                          <li>
                          <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                              Podcast
                          </a>
                      </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/education" title="">
                            Education
                        </a>
                    </li>
                                                    <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/education" title="Education">
                        Education
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>


                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "6bb96c12c91b828f34f843c7dce98b220d4c2497",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497",
            defer: true
        });

                    mmLoader({
                src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
                defer: true
            });
        
                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

var startPageTimes = {};
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}

function startAdvChain() {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

    mmLoader({
        src: urlKrux,
        async: true
    },"advChain").then(
        element => {
            window.Krux.user = kruxRetrieve('user');
            window.Krux.kxkuid = kruxRetrieve('kuid');
            window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

            /* ADMANTX CONF */
            let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
            let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
            let urlAdmantx = encodeURI(decodedAdmantx);

            mmLoader({
                src: urlAdmantx,
                async: true
            },"advChain").then(
                element => wait(1000)).then(
                element => mmLoader({
                    src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
                    defer: true,
                    async: true
                }, "advChain").then(()=>{
                  const advChainEvent = new Event('advChainLoaded');
                  window.dispatchEvent(advChainEvent);
                })
            );
        }
    );
}

postTcfReady(startAdvChain);

</script>


    
				<script type="text/javascript">

					mmLoader({
				src: "/js/swiper.min.js",
				defer: true
			}, "swiperChain");
				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){window.dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-1500172-1', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=6bb96c12c91b828f34f843c7dce98b220d4c2497",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 0,356 PHP 0,068 Database 74/0,287 Search 1/0,021 -->