<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>
			L'uomo è riuscito ad alterare il corso naturale delle stagioni - Focus.it
		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   
    <link href="/site_fc/css/site.tag.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.styles.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/css/site.article.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.article.resp.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.css" rel="stylesheet" type="text/css">
    <link href="/site_fc/css/site.gallery.resp.css" rel="stylesheet" type="text/css">
    
    <link href="/site_fc/favicon.ico" rel="icon" type="image/ico"> 
    <link href="/site_fc/css/editor.styles.css" rel="stylesheet" type="text/css">
    
    <meta name="apple-mobile-web-app-capable" content="no">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 

		
		<!--META-->
		<meta name="keywords" content="troposfera,  atmosfera terrestre,  stagioni,  stagioni climatiche,  clima,  cambiamenti climatici,  estate,  inverno,  global warming,  riscaldamento globale,  satelliti,  alterazioni stagionali,  impatto ambientale,  attività antropiche,  antropocene">
		<meta name="description" content="Le nostre emissioni influenzano la bassa atmosfera: uno studio su 40 anni di dati satellitari dimostra che le temperature estive salgono molto velocemente e causano squilibri stagionali nell'emisfero settentrionale.">
		<meta name="generator" content="NTOOL">
		<meta name="robots" content="index,follow">
		<meta name="application-name" content="NTool CMS">

<meta property="og:type" content="article" />
<meta property="og:title" content="L'uomo è riuscito ad alterare il corso naturale delle stagioni" />
<meta property="og:description" content="Le nostre emissioni influenzano la bassa atmosfera: uno studio su 40 anni di dati satellitari dimostra che le temperature estive salgono molto velocemente e causano squilibri stagionali nell'emisfero settentrionale." />
<meta property="og:url" content="https://www.focus.it/ambiente/ecologia/antropocene-cambia-il-corso-naturale-delle-stagioni" />
<meta property="og:site_name" content="Focus.it" />
<meta property="og:image" content="https://www.focus.it/site_stored/imgs/0005/007/stagioni.630x360.jpg" />



		<!--JS-->
		<script type="text/javascript" src="/core.a/config/config.js"></script>
		<script type="text/javascript" src="/core.a/common/js/common.js"></script>
		<script type="text/javascript" src="/config/config.js"></script>
		<script type="text/javascript" src="/core.a/guest/js/common.js"></script>
		<script type="text/javascript">
			$Nj.guest.Domain = "https://www.focus.it/";
			$Nj.guest.Lang = "it";
 	</script>
		<!--JS_GOOGLE-->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc912d4143ad375"></script>
<script src="/site_fc/js/common.js"></script>
<script src="/site_fc_it/js/config.lang.js"></script>
<script src="/core.a/guest/js/search.js"></script>
<!-- ADV -->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<!-- ONLINE -->
<meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="/site_fc/js_ext/webtrekk_v4.js"></script>
<!-- ADV Mediamond start -->
<script> $Nj.MediamondAdvPrefix = "adv"; </script>
<script src="https://adv.mediamond.it/hpsponsor/focus/header.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">	google_ad_client = "ca-pub-5559216030227343";</script>
<!-- CrazyEgg Start --> 
<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<!-- CrazyEgg End --> 
<!-- Facebook -->
<meta property="fb:pages" content="67963432194" />
	<!--JS_TEMP-->
	<script type="text/javascript" src="https://www.focus.it/site_fc/js/article.js"></script>
<!-- Google Tag Manager --> 
<script>
	dataLayer = [{"pageTitle":"L'uomo è riuscito ad alterare il corso naturale delle stagioni" , 'visitorLoginState':'non-loggato' }];
</script>
<!-- End Google Tag Manager -->
<!-- -->
<script>	$ChannelMain = "2"; </script>
<!-- Google AMP -->
<link rel="amphtml" href="https://www.focus.it/amp/ambiente/ecologia/antropocene-cambia-il-corso-naturale-delle-stagioni.htm">


		

   	<!-- AME HEADER - Start -->
    <link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-reset.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader.css">
		<link rel="stylesheet" type="text/css" media="screen" href="/site_fc/ame-header/style/ameheader-custom-focus.css">
		<!-- AME HEADER - End -->
		
	</head>
	<body lang="it">
  
    <script>  
			$Nj.New('FC','c_main');
   	</script>      

    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370bab240435bea" async="async"></script>
<!-- Google Tag Manager --> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNK4MP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-PNK4MP");</script>
<!-- End Google Tag Manager -->
<!-- ADV Mediamond start -->
<script src="https://adv.mediamond.it/hpsponsor/focus/skin.js" language="javascript" type="text/javascript"></script>
<!-- ADV Mediamond end -->


  	<div id="fb-root"></div>
  	
 		<!-- ADV Mediamond [DELETE] start -->
 		<!--
		<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>
		<div class="AdvIndex">
			<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
		</div>
		-->
		<!-- ADV Mediamond end -->
  	
    
		<!-- AME HEADER - Start -->
		<div class="static-container">
			<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
					<div class="adv strip" id="gpt_strip">
						<!-- ADV Mediamond Masthead start -->
						<div id="advstrip">
							<!--
							<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div>
							-->
							<script>
								$Nj.MediamondAdv('masthead-leaderboard');
							</script>
						</div>
						<!-- ADV Mediamond Masthead end -->
					</div>
					<div id="gpt_stripmobile"></div>
				</div>
				<header class="ameheader ameheader_header" id="ameheader_header">
					<div class="ameheader_top_container" id="ameheader_top_container">
						<div class="ameheader_external" id="ameheader_external">
							<ul>
								<li><a href="/mondo-focus/focus-e-speciali/focus/last">Magazine</a></li>
								<li><a href="/mondo-focus">Mondo Focus</a></li>
								<li><a href="/codice-sconto">Sconti</a></li>
							</ul>
						</div>
						<div class="ameheader_logo" id="ameheader_logo"></div>
					</div>
					<div class="ameheader_bottom_container">
						<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
						<h1 class="ameheader_second_logo" id="ameheader_second_logo">
							<a href="/"><img src="/site_fc/ame-header/images/logo-focus.svg" alt="Focus" /></a>			
						</h1>
						<nav class="ameheader_nav" id="ameheader_nav">
   
							<ul>
			
			<li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class="selected"><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/focus-live/news" title="">News</a></li><li class=""><a href="https://www.focus.it/focus-live/programma" title="">Programma</a></li><li class=""><a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a></li><li class=""><a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
		
							<div class="ameheader_nav_overflow" id="ameheader_nav_overflow">
								<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
							</div>
						</nav>
						<div class="ameheader_extra" id="ameheader_extra">
							<div class="ameheader_search" id="ameheader_search">
								<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
									<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd">
										<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
									</g>
								</svg>
							</div>
							<div class="ameheader_login" id="ameheader_login">

								
								<a href="javascript:$FC.Login();" rel="nofollow">
									<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
											<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
										</g>
									</svg>
									<span>Login</span>
								</a>
								<a href="/profilo/registrazione" rel="nofollow">Registrati</a>
								

								

							</div>
							<div class="ameheader_special" id="ameheader_special">
								<div class="ameheader_cover" id="ameheader_cover"><img src="https://origin-cover.mondadori.it/focus_cover720.jpg" /></div>
								<a href="http://www.abbonamenti.it/r40024">Abbonati</a>
							</div>
						</div>
						<div class="ameheader_search_container">
							<div class="sitewidth">
								<div class="ameheader_search">
									<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
										<g stroke="#E12525" stroke-width="3" fill="none" fill-rule="evenodd">
											<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
										</g>
									</svg>
								</div>
								<form class="ameheader_search_form" action="/ricerca" method="get" enctype="application/x-www-form-urlencoded">
									<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
									<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
								</form>
								<div class="ameheader_search_close" id="ameheader_search_close"></div>
							</div>
						</div>
					</div>
				</header>
			</div>
		</div>
		
		<div class="ameheader ameheader_overlay" id="ameheader_overlay">
			<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
			<div class="ameheader_overlay_container" id="ameheader_overlay_container">
				<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav>
				<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
				<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
				<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
				<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
			</div>
			<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
		</div>

		<script type="text/javascript">
			var _pagetype       = 'listati',
			sw                  = document.documentElement.clientWidth,
			isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			advChannel          = '/4758/cookaround/'+_pagetype,
			topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
			isPushing           = false,
			is_bnzm_pdown       = false;
	
			var AMEheaderOptions = {
				topstrip: true,
				tal: false,
				special:  {'cover':true},
				login: true,
				search: {placeholder: "Cerca..."},
				external: true,
				social:[
					{name: "Facebook",		className: "ameheader_facebook",		url: "https://www.facebook.com/focus.it"	},
					{name: "Twitter",			className: "ameheader_twitter",			url: "https://twitter.com/focus_it"	},
					{name: "Google Plus",	className: "ameheader_googleplus",	url: "https://plus.google.com/+focusit/posts"
					}
				]
			};
		</script>
		<script type="text/javascript" src="/site_fc/ame-header/js/ameheader.js"></script>
    <!-- AME HEADER - End -->
		
		
		
		<div id="MediaBody">
    
     
        
      <div id="page" class="Content">
        <div class="Page">
        
          <div class="PgContent" id="PagePart0">
          
        		<div id="BPSItem136889_46054" class="">
					
          <div id="ALfcPos"></div>
          <div id="ALfc" class="AChlast">
            <div class="AChlDisplay">
              <div id="ALfcBody" class="AchlContainer">
              	<div id="ALfcIns">
                  
                  <div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/mangiare-un-bisonte-mummificato"><img src="https://www.focus.it/site_stored/imgs/0005/003/blue-babe_bisonte.62x62.jpg" title="Cena col bisonte del paleolitico" alt="blue-babe_bisonte"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/mangiare-un-bisonte-mummificato">Cena col bisonte del paleolitico</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/ecologia/carne-ambiente-e-salute"><img src="https://www.focus.it/site_stored/imgs/0005/038/carne-consumo-globale.62x62.jpg" title="alimentazione, ambiente, inquinamento" alt="carne-consumo-globale"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/ecologia/carne-ambiente-e-salute">Il consumo di carne: gli effetti sull'ambiente</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/noaa-oceano-gli-animali-fotografati-da-okeanos-explorer"><img src="https://www.focus.it/site_stored/imgs/0005/003/noaa1.62x62.jpg" title="Creature dell'Oceano" alt="noaa1"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/noaa-oceano-gli-animali-fotografati-da-okeanos-explorer">Creature dell'Oceano</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/la-tattica-kamikaze-delle-api-arrostire-in-volo-i-calabroni"><img src="https://www.focus.it/site_stored/imgs/0005/031/ape-asiatica.62x62.jpg" title="api, impollinatori, calabroni, strategie di difesa" alt="ape-asiatica"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/la-tattica-kamikaze-delle-api-arrostire-in-volo-i-calabroni">Le api kamikaze e i calabroni</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/riconciliarsi-dopo-una-lite-i-lupi-ci-riescono-meglio-dei-cani"><img src="https://www.focus.it/site_stored/imgs/0005/021/lupi-conflitto.62x62.jpg" title="lupi, cani, aggressività, conflitto, cooperazione" alt="lupi-conflitto"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/riconciliarsi-dopo-una-lite-i-lupi-ci-riescono-meglio-dei-cani">Dopo una lite, i lupi fanno pace (i cani, meno)</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/natura/24012011-0948-667-un-capolavoro-di-pianeta"><img src="https://www.focus.it/site_stored/imgs/0001/031/537507_web.62x62.jpg" title="foto da satellite, landsat, nasa" alt="537507_web"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/natura/24012011-0948-667-un-capolavoro-di-pianeta">Un capolavoro di pianeta</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/animali/aria-elettrica-e-i-ragni-volano"><img src="https://www.focus.it/site_stored/imgs/0005/037/ragni-ballooning.62x62.jpg" title="ragni, ballooning, cariche elettrostatiche, fisica" alt="ragni-ballooning"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/animali/aria-elettrica-e-i-ragni-volano">Se l'aria &egrave; elettrica, i ragni spiccano il volo</a>
                  </div><div class="AChlBox">
                    <a class="AChlImg" href="https://www.focus.it/ambiente/ecologia/inquinamento-da-metano-le-vere-cifre"><img src="https://www.focus.it/site_stored/imgs/0005/023/13937224812736.62x62.jpg" title="metano, emissioni, gas a effetto serra" alt="13937224812736"></a>
                    <a class="AChlTitle LinkU" href="https://www.focus.it/ambiente/ecologia/inquinamento-da-metano-le-vere-cifre">Inquinamento da metano: le vere cifre</a>
                  </div>
                </div>
              </div>
            </div>
            <div id="ALfcNext" class="AChlBt BackNRC"></div>
          </div>
          
          <!--SPECIAL_HEAD-->
          
           
          <div class="CrumbsA">
          	<div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
            	<a itemprop="url" href="https://www.focus.it/" class="PagePath"><span itemprop="title">Home</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/ambiente" class="PagePath"><span itemprop="title">AMBIENTE</span></a><span class="PagePath">  |  </span><a itemprop="url" href="https://www.focus.it/ambiente/ecologia" class="PagePath"><span itemprop="title">Ecologia</span></a>
            </div>
            
            <div class="addthis_toolbox AShareS" addthis:url="https://www.focus.it/ambiente/ecologia/antropocene-cambia-il-corso-naturale-delle-stagioni" addthis:id="44794" addthis:title="L'uomo è riuscito ad alterare il corso naturale delle stagioni" addthis:description="Le nostre emissioni influenzano la bassa atmosfera: uno studio su 40 anni di dati satellitari dimostra che le temperature estive salgono molto velocemente e causano squilibri stagionali nell'emisfero settentrionale.">
              <a class="addthis_button_facebook SBtS SFB"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_twitter SBtS STW"><img src="/site_fc/imgs/void.gif"></a>
              <a class="addthis_button_more SBtS SPlus"><img src="/site_fc/imgs/void.gif"></a>
            </div>
            
            <!--ARTICLE_SPONSOR-->
          </div>
           
      
          <div class="AHead">
          	<a name="content"></a>
            <h1 class="ATitle">L'uomo &egrave; riuscito ad alterare il corso naturale delle stagioni</h1>
            <h2 class="ASommario">Le nostre emissioni influenzano la bassa atmosfera: uno studio su 40 anni di dati satellitari dimostra che le temperature estive salgono molto velocemente e causano squilibri stagionali nell&#39;emisfero settentrionale.</h2>
          </div>

          <div class="ALeft">
          
            
            <div class="ALeftPad1">
              <div class="AImgFirst">
                <img src="https://www.focus.it/site_stored/imgs/0005/007/stagioni.630x360.jpg" title="stagioni, riscaldamento globale, ritmi stagionali" alt="stagioni">
              </div>
              <div class="AImgDida">L'influenza dell'uomo sul naturale corso delle stagioni.<span class="ACopy">|</span><span class="ACopy">LLNL</span></div>
            </div>
            
            
            <!--SHAREV-->
            <div class="AShare">
              <div id="AShareVfly" class="AShareFly">
                <div class="addthis_toolbox" addthis:url="https://www.focus.it/ambiente/ecologia/antropocene-cambia-il-corso-naturale-delle-stagioni" addthis:id="44794" addthis:title="L'uomo è riuscito ad alterare il corso naturale delle stagioni" addthis:description="Le nostre emissioni influenzano la bassa atmosfera: uno studio su 40 anni di dati satellitari dimostra che le temperature estive salgono molto velocemente e causano squilibri stagionali nell'emisfero settentrionale.">
                  <a class="addthis_button_facebook SBtB BFB"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_twitter SBtB BTW"><img src="/site_fc/imgs/void.gif"></a>
                  <a class="addthis_button_more SBtB BPlus"><img src="/site_fc/imgs/void.gif"></a>
                </div>
              </div>
            </div>
            <!--/SHAREV-->
            <div id="AContent" class="ALeftPad2" data-atype="1">
              <div class="AText">
              	<div id="AReH0ins" class="AAdvIns1"></div>
                <p>Le emissioni legate alle attivit&agrave; antropiche (le nostre) stanno accelerando la fusione dei ghiacci, influenzano le abitudini migratorie degli animali, intensificano il rischio di incendi. E c&#39;&egrave; di pi&ugrave;: uno studio basato su <em>40 anni di rilevazioni satellitari</em> fornisce per la prima volta conferma del fatto che gli esseri umani sono riusciti ad alterare il ciclo naturale delle stagioni, e che gli effetti del riscaldamento globale si estendono <strong>fino alla troposfera</strong>, la regione pi&ugrave; bassa dell&#39;atmosfera terrestre (dal suolo a 10-15 km di quota).</p>

<p>&nbsp;</p>

<p><span class="ATextTitle"><strong>Da un&#39;altra prospettiva.</strong></span> Il lavoro, che invitiamo a considerare una &quot;evidenza definitiva&quot; <a href="https://www.focus.it/ambiente/ecologia/global-warming-le-truffe-dei-negazionisti-del-riscaldamento-globale" title="focus.it - Oltre il 97% delle ricerche scientifiche afferma che i cambiamenti climatici esistono e che sono aggravati dalla mano dell'uomo">contro gli scettici del global warming</a>, &egrave; stato pubblicato su <a href="http://science.sciencemag.org/content/361/6399/eaas8806" title="riscaldamento globale: Human influence on the seasonal cycle of tropospheric temperature, sommario, in inglese"><em>Science</em></a>. Finora le ricerche sul clima si erano concentrate sulle rilevazioni delle temperature al suolo; questo studio, coordinato da Benjamin Santer, scienziato dell&#39;atmosfera del <a href="https://www.llnl.gov/news/human-influence-detected-changing-seasons" title="stagioni, riscaldamento globale: Human influence detected in changing seasons, in inglese">Lawrence Livermore National Laboratory</a>, in California, &egrave; il primo a individuare cambiamenti stagionali nell&#39;atmosfera terrestre dovuti,<em> senza ombra di dubbio</em>, alle emissioni di gas a effetto serra prodotte dalle attivit&agrave; umane.</p>

<p>&nbsp;</p>

<div><div class="AImg570">	<a class="LinkU" id="Image97594" href="https://www.focus.it/site_stored/imgs/0005/044/manhattan-skyline.jpg" target="_blank">
		<img alt="stagioni, riscaldamento globale, ritmi stagionali" src="https://www.focus.it/site_stored/imgs/0005/044/manhattan-skyline.570.jpg">
	</a>
	<div class="AImgDida">Antropocene: una veduta di Manhattan dall'alto.<span class="ACopy"> | Shutterstock</span></div></div>
<!--<p>&nbsp;</p>--></div>

<p>&nbsp;</p>

<p>&laquo;Quello che i dati mostrano &egrave; una marcata evidenza dell&#39;impatto dell&#39;uomo sul clima, non solo sulle temperature medie globali, ma anche sul ciclo stagionale&raquo;, spiega Santer. Le probabilit&agrave; che la naturale variabilit&agrave; climatica possa spiegare, da sola, la rilevanza delle variazioni di temperatura registrata in 40 anni di dati satellitari sono circa <em>di cinque su un milione</em>, sottolineano i ricercatori.</p>

<p>&nbsp;</p>

<p>In particolare, &egrave; emerso che le temperature estive stanno crescendo molto pi&ugrave; rapidamente di quelle invernali, e che ci&ograve; determina, soprattutto nell&#39;emisfero settentrionale, pi&ugrave; intensi &quot;sbalzi&quot; di temperatura tra la &quot;bella&quot; e la &quot;brutta&quot; stagione.</p>

<div class="ATextQuote"><a href="https://www.focus.it/ambiente/ecologia/le-emissioni-globali-di-co2-di-nuovo-in-crescita" title="focus.it - tornano a salire i livelli di gas serra e anidride carbonica legati alle attivit&agrave; umane">Le emissioni globali di CO2 sono di nuovo in crescita</a></div>

<p><span class="ATextTitle"><strong>Il metodo.</strong></span> I ricercatori hanno condotto simulazioni computerizzate del clima globale con e senza il contributo delle emissioni di gas serra. Sono stati cos&igrave; in grado di ricavare l&#39;<em>impronta delle attivit&agrave; umane</em> sulle condizioni atmosferiche. Hanno poi confrontato questi dati con le rilevazioni satellitari delle temperature <strong>dal 1979 al 2016</strong>: &egrave; parso da subito chiaro che <em>le variazioni naturali del clima terrestre non possono da sole spiegare</em> tutti i cambiamenti osservati nei cicli climatici stagionali.</p>

<p>&nbsp;</p>

<p>Per darne ragione &egrave; necessario <em>includere </em>il riscaldamento globale causato dall&#39;aumento della concentrazione di gas serra in atmosfera. I cambiamenti di maggiore rilievo riguardano <strong>l&#39;emisfero settentrionale</strong>, dove la differenza media di temperatura tra estate e inverno &egrave; aumentata, nel periodo considerato, di 0,4 &deg;C, in particolare perch&eacute; le temperature estive stanno salendo pi&ugrave; rapidamente.</p>

<div class="ATextQuote"><a href="https://www.focus.it/ambiente/ecologia/i-monumenti-piu-famosi-in-assenza-dacqua" title="Come apparirebbero monumenti e luoghi da cartolina se la Terra fosse colpita da una siccit&agrave; totale">I siti turistici pi&ugrave; famosi, in assenza d&#39;acqua</a></div>

<p><span class="ATextTitle"><strong>Lo stesso verdetto.</strong></span> In sostanza, dati satellitari e modelli climatici si trovano in accordo sul fatto che stiamo intervenendo sulla naturale &quot;marcia&quot; delle stagioni, ancora pi&ugrave; di quanto non lo siano - e lo sono - gli studi sull&#39;aumento delle temperature medie globali annue. Santer ha sottolineato di aver pensato a questo lavoro anche per contrastare una delle argomentazioni classiche dei negazionisti del clima, ossia che i satelliti, in alcune occasioni, abbiano registrato aumenti di temperatura minori di quelli rilevati dalle stazioni meteorologiche di terra.&nbsp;</p>

<p>&nbsp;</p>

<p>Questa discrepanza, inizialmente dovuta a errori di calibrazione dei sensori dei satelliti, &egrave; stata ampiamente risolta negli ultimi 20 anni. Tuttavia, l&#39;argomentazione non era ancora passata di moda, nemmeno tra i decisori politici (uno tra tutti: <a href="https://www.focus.it/ambiente/ecologia/il-costo-in-vite-umane-delle-politiche-ambientali-di-trump" title="focus.it - L'annullamento di una sessantina di precedenti riforme sull'uso di combustibili fossili e sulla tutela di aria e acqua rischia di provocare 80 mila morti in pi&ugrave; per decennio">l&#39;ormai ex capo dell&#39;EPA Scott Pruitt</a>). La conferma ora che anche i satelliti &quot;vedono&quot; lo stesso effetto, e in modo cos&igrave; decisivo, dovrebbe mettere fine a queste argomentazioni. Ma forse, ancora una volta, no.</p>

<p>&nbsp;</p>

<div><div class="AGallery">
	<a href="javascript:$GO33766.Open();" class="AGalTitle ATypeIco1">L'Artico che cambia: tre anni di riscaldamento globale</a>
	<div class="AGalImgs">
				<img onClick="$GO33766.Open(67116)" alt="" src="https://www.focus.it/site_stored/imgs/0004/016/ipa_4044095.62x62.jpg">
		<img onClick="$GO33766.Open(67107)" alt="" src="https://www.focus.it/site_stored/imgs/0004/007/ipa_4043162.62x62.jpg">
		<img onClick="$GO33766.Open(67117)" alt="" src="https://www.focus.it/site_stored/imgs/0004/017/ipa_4044096.62x62.jpg">
		<img onClick="$GO33766.Open(67112)" alt="" src="https://www.focus.it/site_stored/imgs/0004/012/ipa_4043167.62x62.jpg">
		<img onClick="$GO33766.Open(67122)" alt="" src="https://www.focus.it/site_stored/imgs/0004/022/ipa_4044144.62x62.jpg">
		<img onClick="$GO33766.Open(67110)" alt="" src="https://www.focus.it/site_stored/imgs/0004/010/ipa_4043165.62x62.jpg">
		<img onClick="$GO33766.Open(67109)" alt="" src="https://www.focus.it/site_stored/imgs/0004/009/ipa_4043164.62x62.jpg">
		<img onClick="$GO33766.Open(67124)" alt="" src="https://www.focus.it/site_stored/imgs/0004/024/ipa_4044146.62x62.jpg">

	</div>
	<a href="javascript:$GO33766.Open(true);" class="AGalDida">Vai alla gallery <span>(18 foto)</span></a>
</div>
<script> $Nj.New("GO33766", "gallery_over", 33766,"#lartico-che-cambia-tre-anni-di-riscaldamento-globale-in-foto","https%3A%2F%2Fwww.focus.it%2Fambiente%2Fecologia%2Flartico-che-cambia-tre-anni-di-riscaldamento-globale-in-foto",null); </script>
<!--<p>&nbsp;</p>--></div>
                <div class="Clear"></div>
              </div>
              
              <!--CUSTOM_CONTENT-->
              <div class="Clear"></div>
            
              <div class="AFirma">
                26 Luglio 2018 | <a href="/autori/elisabetta-intini" class="LinkA">Elisabetta Intini</a>
              </div>
              <div class="AKeys Azure">
                <a href="https://www.focus.it/ambiente">ambiente</a>, <a href="https://www.focus.it/ambiente/ecologia">ecologia</a>, <a href="/temi/troposfera">troposfera</a>, <a href="/temi/atmosfera-terrestre">atmosfera terrestre</a>, <a href="/temi/stagioni">stagioni</a>, <a href="/temi/stagioni-climatiche">stagioni climatiche</a>, <a href="/temi/clima">clima</a>, <a href="/temi/cambiamenti-climatici">cambiamenti climatici</a>, <a href="/temi/estate">estate</a>, <a href="/temi/inverno">inverno</a>, <a href="/temi/global-warming">global warming</a>, <a href="/temi/riscaldamento-globale">riscaldamento globale</a>, <a href="/temi/satelliti">satelliti</a>, <a href="/temi/alterazioni-stagionali">alterazioni stagionali</a>, <a href="/temi/impatto-ambientale">impatto ambientale</a>, <a href="/temi/attivita-antropiche">attivit&agrave; antropiche</a>, <a href="/temi/antropocene">antropocene</a>
              </div>
              
              
              <!-- ADV Google start -->
              <div class="advg468">
								<script type="text/javascript">
									$Nj.GoogleAdsense('3571138806942943', '100%x100', '8533018112', true, 'DT');
									$Nj.GoogleAdsense('3571138806942943', '300x250', 	'2346883710', true,	'M');
                </script>
              </div>
              <!-- ADV Google end -->
              

              <!--OUTBRAIN-->
              <div class="Clear"></div>
              <div>
                <div class="OUTBRAIN" data-src="https://www.focus.it/ambiente/ecologia/antropocene-cambia-il-corso-naturale-delle-stagioni" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                <div class="Clear"></div>
              </div>
              <!--/OUTBRAIN-->
          
          
            </div>
          </div>
          
          
          <!--SHOULDER-->
          <div class="ARight">
          
          	<!-- ADV Mediamond start --->
            <div id="AReH0" class="Adv300x250 MediaAdvC AAdv1">
							<div class="AdvIndex">
             		<!--
              	<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
              	-->
              	<script>
									$Nj.MediamondAdv('box', '1');
								</script>
              </div>
            </div>
            <!-- ADV Mediamond end --->
            
            
            <div id="AReH1" data-dispose="lock" class="ARelated AMjs">
              <div class="ARTitle">Approfondimenti</div>
              
              <div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/co2-in-atmosfera-anidride-carbonica">CO2 in atmosfera: mai cos&igrave; alta in 800.000 anni</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/le-emissioni-globali-di-co2-di-nuovo-in-crescita">Le emissioni globali di CO2 di nuovo in crescita</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/global-warming-le-truffe-dei-negazionisti-del-riscaldamento-globale">Quel 3% di studi negazionisti del clima: sbagliato</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/il-costo-in-vite-umane-delle-politiche-ambientali-di-trump">Il costo in vite umane delle politiche di Trump</a>
              </div><div class="ARBox">
                <a class="ARBTitle Georgia LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/scienza/scienze/ci-sono-state-altre-civilta-terrestri-prima-della-nostra">Ci sono state civilt&agrave; terrestri prima della nostra?</a>
              </div>
            </div>
            
            
            
            <!--SNIPPET-->
            <div id="AReH2" class="SSnippet AMjs">
              <h3>Codice Sconto</h3>
              <script>	$Nj.SnippetSconto();	</script>
              <div class="Clear"></div>
            </div>
            <div class="Clear"></div>
            <!--/SNIPPET-->
            
            
            
            <div id="AReH3" class="AHBox AMjs">
              <a class="HBox HBoxEdit" href="http://www.focus.it/ambiente/animali/quell-animale-del-mio-amico" alt="SCOOP! Soggetti che non avreste mai pensato potess">
                <div class="HBoxIns"><p>&nbsp;</p>

<p><span style="font-size:70px"><span style="font-family:open sans,arial,helvetica,sans-serif"><strong>SCOOP!</strong></span></span></p>

<p>&nbsp;</p>

<p><span style="font-size:24px">Soggetti che non avreste mai pensato potessero diventare amici</span></p></div>
              </a>
              <!-- ADV Mediamond start --->
              <div class="HBox Adv300x100 HBoxMTop">
              	<!--
								<div id="MediamondAd_bp_1"><script type="text/javascript"> mediamondAd.showAd('bp_1'); </script></div>
            		-->
             		<script>
									$Nj.MediamondAdv('promobox', '1', true);
								</script>
              </div>
              <!-- ADV Mediamond end --->
            </div>


            <div id="AReH4" class="ARGallery AMjs">
              <div class="ARTitle">Vedi anche</div>
              
              <div class="ARBox">
                <a class="ARGBImg" href="https://www.focus.it/ambiente/ecologia/7-cose-sorprendenti-che-si-possono-ottenere-dai-rifiuti"><img src="https://www.focus.it/site_stored/imgs/0005/047/shutterstock_90523096.300x200.jpg" title="7 cose che si possono ottenere dai rifiuti" alt="shutterstock_90523096"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/7-cose-sorprendenti-che-si-possono-ottenere-dai-rifiuti">7 cose che si possono ottenere dai rifiuti</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/ambiente/ecologia/quanti-litri-di-acqua-al-giorno-ci-servono"><img src="https://www.focus.it/site_stored/imgs/0005/008/shutterstock_487979077.180x120.jpg" title="acqua, Focus 305, Focus marzo 2018, Terra, risorse idriche" alt="shutterstock_487979077"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/quanti-litri-di-acqua-al-giorno-ci-servono">Quanti litri d'acqua al giorno ci servono?</a>
              </div><div class="ARBox ARGNext">
                <a class="ARGBImg" href="https://www.focus.it/ambiente/ecologia/le-informazioni-nutrizionali-sugli-artropodi"><img src="https://www.focus.it/site_stored/imgs/0005/022/termiti.180x120.jpg" title="Le informazioni nutrizionali sugli artropodi" alt="termiti"></a>
                <a class="ARGBTitle LinkU ATypeIco1 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/le-informazioni-nutrizionali-sugli-artropodi">Le informazioni nutrizionali sugli artropodi</a>
              </div>
              <div class="Clear"></div>
            </div>
            
            
            <!-- ADV Google start -->
            <div id="AReH5" class="Adv300x250 advg300x250">
							<script type="text/javascript">
                $Nj.GoogleAdsense('5559216030227343', '300x250', '8120974605', true);
              </script>
            </div>
            <!-- ADV Google end -->        

          </div>
          <!--/SHOULDER-->
          
          
      
          
          <!--RELATED_AUTO-->
          <div class="Clear"></div>
          <div class="ARelatedA">
            <div class="ARATitle">CONTENUTI CORRELATI</div>
            <div class="ARelatedAIns">
              
              <div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/il-turismo-ha-un-impatto-sul-clima-4-volte-peggiore-del-previsto"><img src="https://www.focus.it/site_stored/imgs/0005/023/aereo_spiaggia.180x120.jpg" title="Turismo: per il clima, 4 volte peggio del previsto" alt="aereo_spiaggia"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/il-turismo-ha-un-impatto-sul-clima-4-volte-peggiore-del-previsto">Turismo: per il clima, 4 volte peggio del previsto</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/polo-nord-artico-ondata-di-caldo-per-il-vortice-polare"><img src="https://www.focus.it/site_stored/imgs/0005/030/shutterstock_475938013.180x120.jpg" title="artico, inverno artico, temperature, vortice polare, cambiamenti climatici" alt="shutterstock_475938013"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/polo-nord-artico-ondata-di-caldo-per-il-vortice-polare">Caldo caldo, freddo freddo</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/natura/ondata-gelo-artico-negli-usa-fa-piu-freddo-che-su-marte"><img src="https://www.focus.it/site_stored/imgs/0005/003/reu_rts1l5lj_web.180x120.jpg" title="Negli USA fa più freddo che su Marte" alt="reu_rts1l5lj_web"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/natura/ondata-gelo-artico-negli-usa-fa-piu-freddo-che-su-marte">Negli USA fa pi&ugrave; freddo che su Marte</a>
              </div><div class="ARBox">
                <a class="ARABImg" href="https://www.focus.it/ambiente/ecologia/temperature-dei-mari-nel-passato-stime-sbagliate"><img src="https://www.focus.it/site_stored/imgs/0005/044/shutterstock_419544157.180x120.jpg" title="riscaldamento globale, oceani, temperatura dei mari" alt="shutterstock_419544157"></a>
                <a class="ARABTitle LinkU ATypeIco0 EvidTypeIco" href="https://www.focus.it/ambiente/ecologia/temperature-dei-mari-nel-passato-stime-sbagliate">Oceani: temperature pi&ugrave; anomale del previsto</a>
              </div>
            </div>
          </div>
          <!--/RELATED_AUTO-->
                
					<div class="Clear"></div>
        </div>

        <script>
					$Nj.New('ALfc','last_from_ch');
					$FC.addVisited(44794);
				</script><div class="Clear"></div>
        <div class="Prefooter" id="BPSItem136894_48">
					<div class="PageCol">
            <div class="PFBox">
            	
              
              <a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus-dr/57" title="Focus D&R 57"><img src="/site_stored/site/box/020/edicola-fdr-57.jpg"></a>
            </div>
          </div>
          
          <div class="PageCol MediaHide2">
            <div class="PFBox">
              <div class="PFTitles">Più letti  di Ambiente</div>
              
              <a class="PFList LinkU" href="https://www.focus.it/ambiente/natura/24012011-0948-667-un-capolavoro-di-pianeta">Un capolavoro di pianeta</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/la-tattica-kamikaze-delle-api-arrostire-in-volo-i-calabroni">La tattica kamikaze delle api: arrostire i calabroni</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/mangiare-un-bisonte-mummificato">Ricercatori trovano un bisonte mummificato (e ne mangiano un po')</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/ecologia/inquinamento-da-metano-le-vere-cifre">Inquinamento da metano: le vere cifre</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/noaa-oceano-gli-animali-fotografati-da-okeanos-explorer">Gli incontri della missione oceanografica Okeanos Explorer</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/riconciliarsi-dopo-una-lite-i-lupi-ci-riescono-meglio-dei-cani">Riconciliarsi dopo una lite: i lupi ci riescono meglio dei cani</a>
            </div>
          </div>
          
 					<div class="PageCol MediaHide2">
    				<div class="PFBox">
            	<a class="HBox HBoxPromo" href="https://www.focus.it/mondo-focus/focus-e-speciali/focus/310" title="Focus 310"><img src="/site_stored/site/box/015/f310_edicola.jpg"></a>
            </div>          
          </div>
          
          
					<div class="PageCol MediaHide2">
            <div class="PFBox HBoxMTop">
            	<div class="Adv300x250"><!-- ADV Google start -->
<script>	$Nj.GoogleAdsense("5559216030227343","300x250", "8120974605", true);	</script>
<!-- ADV Google end -->
</div>
            </div>
          </div>
          <div class="PageCol MediaHide2">
    				   <div class="PFBox HBoxMTop">
           		
            </div>    
          </div> 
          <div class="PageCol MediaHide2">
            
            <div class="PFBox">
             <div class="PFTitles">Più CONDIVISI  di Ambiente</div>
              <a class="PFList LinkU" href="https://www.focus.it/ambiente/natura/24012011-0948-667-un-capolavoro-di-pianeta">Un capolavoro di pianeta</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/citta-o-campagna-per-i-bombi-meglio-le-aree-urbane">Citt&agrave; o campagna? Per i bombi, meglio la citt&agrave;</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/noaa-oceano-gli-animali-fotografati-da-okeanos-explorer">Gli incontri della missione oceanografica Okeanos Explorer</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/ecologia/inquinamento-da-metano-le-vere-cifre">Inquinamento da metano: le vere cifre</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/i-delfini-possono-provare-il-lutto">I delfini possono provare il lutto?</a><a class="PFList LinkU" href="https://www.focus.it/ambiente/animali/la-tattica-kamikaze-delle-api-arrostire-in-volo-i-calabroni">La tattica kamikaze delle api: arrostire i calabroni</a>
            </div>   
          </div>
          
                            
          <div class="Clear"></div>
        </div>

						<div class="Clear"></div>
          </div>

          
          <div id="FCToTop" class="FootPin"></div>
        	<div class="Foot">

          	<div id="FCfooter1" class="MFoot">
              <ul>
			
			<li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">SCIENZA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/scienza/spazio" title="Non perdere le ultime news, video, immagini, foto e curiosità sullo spazio, ricerca spaziale, sistema solare e astronomia.">Spazio</a></li><li class=""><a href="https://www.focus.it/scienza/salute" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo della salute, alimentazione e medicina con Focus.it.">Salute</a></li><li class=""><a href="https://www.focus.it/scienza/energia" title="Non perdere le ultime news, video, immagini, foto e curiosità su energia, ricerca scientifica e ultime innovazioni sulle fonti rinnovabili di energia.">Energia</a></li><li class=""><a href="https://www.focus.it/scienza/scienze" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime scoperte scientifiche.">Scienze</a></li>
				</ul>
			</li><li class="ameheader_has_children selected" data-ft="true">
				<a href="https://www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">AMBIENTE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/ambiente/natura" title="Non perdere le ultime news, video, immagini, foto e curiosità sulla Natura che ci circonda.">Natura</a></li><li class="selected"><a href="https://www.focus.it/ambiente/ecologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'Ecologia.">Ecologia</a></li><li class=""><a href="https://www.focus.it/ambiente/animali" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo degli Animali, dai nostro amici a 4 zampe fino alle razze più strane.">Animali</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">TECNOLOGIA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/tecnologia/digital-life" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo digital sempre più presente nel nostro quotidiano.">Digital life</a></li><li class=""><a href="https://www.focus.it/tecnologia/tecno-prodotti" title="Non perdere le ultime news, video, immagini, foto e recensioni degli ultimi prodotti tecnologici usciti sul mercato.">Tecno-prodotti</a></li><li class=""><a href="https://www.focus.it/tecnologia/innovazione" title="Le ultime scoperte e innovazioni tecnologiche selezionate per te da Focus.it">Innovazione</a></li><li class=""><a href="https://www.focus.it/tecnologia/motori" title="Non perdere le ultime news, video, immagini, foto e curiosità sul mondo dei motori.">Motori</a></li><li class=""><a href="https://www.focus.it/tecnologia/architettura" title="Non perdere le ultime news, video, immagini, foto e curiosità sull'architettura.">Architettura</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/cultura" title="">CULTURA</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/cultura/arte" title="">Arte</a></li><li class=""><a href="https://www.focus.it/cultura/mistero" title="">Mistero</a></li><li class=""><a href="https://www.focus.it/cultura/storia" title="" target="_self">Storia</a></li><li class=""><a href="https://www.focus.it/cultura/curiosita" title="" target="_self">Curiosit&agrave;</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/comportamento" title="">COMPORTAMENTO</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/comportamento/psicologia" title="">Psicologia</a></li><li class=""><a href="https://www.focus.it/comportamento/scuola-e-universita" title="">Scuola e Universit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/sessualita" title="">Sessualit&agrave;</a></li><li class=""><a href="https://www.focus.it/comportamento/economia" title="">Economia</a></li>
				</ul>
			</li><li class="ameheader_has_children " data-ft="true">
				<a href="https://www.focus.it/focus-live" title="Focus Live (Milano, 8-11 novembre 2018) è il festival della scienza di Focus con centinaia di ospiti, esperimenti e installazioni.">FOCUS LIVE</a>
				
				<ul>
					
					<li class=""><a href="https://www.focus.it/focus-live/news" title="">News</a></li><li class=""><a href="https://www.focus.it/focus-live/programma" title="">Programma</a></li><li class=""><a href="https://www.focus.it/focus-live/protagonisti" title="">Protagonisti</a></li><li class=""><a href="https://museoscienza.bestunion.com/must/b2c/index.cfm/focus/eventCode/FOCUS" title="" target="_self">Acquista biglietti</a></li>
				</ul>
			</li><li class=" " data-ft="true">
				<a href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">FOTO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="http://www.mediaset.it/focus/" title="" target="_self">VIDEO</a>
				
				
			</li><li class=" " data-ft="true">
				<a href="/mondo-focus/la-realta-aumentata-di-focus" title="">Realt&agrave; aumentata</a>
				
				
			</li>
		</ul>
            </div>
          
          	<div id="FCfooter2" class="MFoot FCenter">
            	<div class="FPad" id="FCfooter2y">
               
                
                <a href="/login" class="FTitle">ACCEDI</a>
                              
                 
                <p class="FIns"></p>
              </div>
              
              <ul>
          
          <li class="" data-ft="true">
            <a href="/mondo-focus/focus-e-speciali/focus/last" title="" target="_self">MAGAZINE</a>
						
            
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/mondo-focus" title="Focus è il mensile più famoso e letto in Italia, da sempre punto di riferimento della divulgazione scientifica e dell’intrattenimento, con uno stile chiaro e coinvolgente che emoziona ed appassiona!">MONDO FOCUS</a>
						
            <ul class="sub sub57">  
            	
              <li class=""><a href="https://www.focus.it/mondo-focus/focus-e-speciali" title="">Focus e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-storia-e-speciali" title="">Focus Storia e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/focus-junior-e-speciali" title="">Focus Junior e Speciali</a></li><li class=""><a href="https://www.focus.it/mondo-focus/app-e-ebook" title="">App e eBook</a></li><li class=""><a href="https://www.focus.it/mondo-focus/iniziative" title="">Iniziative</a></li><li class=""><a href="http://www.abbonamenti.it/r40065" title="" target="_blank">Abbonamenti</a></li><li class=""><a href="https://www.focus.it/mondo-focus/sconti" title="">Sconti</a></li>
            </ul>
					</li><li class="" data-ft="true">
            <a href="https://www.focus.it/codice-sconto" title="">SCONTI</a>
						
            
					</li>    
        </ul>

              <div id="FCfooter2a" class="HAbbona" style="background-image: url(https://origin-cover.mondadori.it/focus_cover150.jpg)">
              	<a class="FAbbona" href="http://www.abbonamenti.it/r40024" target="_blank"></a>
                <div class="FPad">
                  <a class="FTitle" href="http://www.abbonamenti.it/r40024" target="_blank">ABBONATI</a>
                  <p class="FIns"></p>
                  <p class="FTitle">SCARICA L’APP</p>
                  <p class="FIns">
                    <a href="https://itunes.apple.com/it/app/focus-italia/id598882959?mt=8&ign-mpt=uo%3D4" target="_blank" class="FLink">iOS</a>
                    <a href="https://play.google.com/store/apps/details?id=it.Gruner.Focus" target="_blank" class="FLink">Android</a>
                    <a href="http://www.amazon.it/Gruner-Jahr-Mondadori-Focus-Italia/dp/B00CSJZ6W8/ref=pd_rhf_dp_p_img_1_M11N" target="_blank" class="FLink">Amazon</a>
                  </p>
                </div>
              </div>
            </div>
          	
            <div class="FSocial">
            	<div class="FFollow">
                <p class="FTitle">SEGUICI</p>
                <p class="FIns">
                  <a href="https://www.facebook.com/focus.it" target="_blank" class="SBtP PFB FLink" onClick="$FC.SocialVisit('facebook','https://www.facebook.com/focus.it')">Facebook</a>
                  <a href="https://twitter.com/focus_it" target="_blank" class="SBtP PTW FLink" onClick="$FC.SocialVisit('twitter','https://twitter.com/focus_it')">Twitter</a>
                  <a href="https://plus.google.com/+focusit/posts" target="_blank" class="SBtP PGP FLink" onClick="$FC.SocialVisit('google','https://plus.google.com/+focusit/posts')">Google+</a>
                  <a href="https://www.youtube.com/user/focusitvideo" target="_blank" class="SBtP PYT FLink" onClick="$FC.SocialVisit('youtube','https://www.youtube.com/user/focusitvideo')">YouTube</a>
                  <a href="http://www.pinterest.com/FocusIT/" target="_blank" class="SBtP PPI FLink" onClick="$FC.SocialVisit('pinterest','http://www.pinterest.com/FocusIT/')">Pinterest</a>
                </p>
              </div>
              <div class="FOther">
                <img src="/site_fc/imgs/footer/mondadori.jpg" alt="Mondadori Scienza">
                <p class="FTitle">ALTRI SITI</p>
                <p class="FIns">
                	<!--
                  <a href="http://i.focus.it" target="_blank" class="FLink">iFocus</a>
                  <a href="http://video.focus.it" target="_blank" class="FLink">Video Focus</a>                                
                  -->
                  <a href="http://www.focusjunior.it/" target="_blank" class="FLink">Focus Junior</a>
                  <a href="http://www.nostrofiglio.it/" target="_blank" class="FLink">Nostrofiglio.it</a>
                  <a href="https://www.facebook.com/geomagazine" target="_blank" class="FLink">Geomondo</a>
                </p>
              </div>
            </div>
          	
						<div class="Clear"></div>
					</div>
          <div class="FBottom">
            <ul>
            	<li>&copy; Mondadori Scienza S.p.A.</li>
             	<li> | P.IVA 09440000157</li>
             	
          <li> | <a href="https://www.focus.it/contatti" title="">Contatti</a></li><li> | <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a></li><li> | <a href="https://www.focus.it/pubblicita" title="">Pubblicit&agrave;</a></li><li> | <a href="https://digital.mondadori.it/privacy/informativasiti/digitalmondadoriscienza.html" title="" target="_blank">Privacy</a></li><li> | <a href="http://www.mondadori.it/Extra/Privacy-Policy" title="" target="_blank">Privacy Policy</a></li><li> | <a href="http://digital.mondadori.it/new-privacy-2014/cookie-policy-mondadori-2015.html" title="" target="_blank">Cookie Policy</a></li><li> | <a href="https://www.focus.it/condizioni-di-utilizzo" title="">Condizioni d'uso</a></li><li> | <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a></li><li> | <a href="https://www.focus.it/crediti" title="">Crediti</a></li>
            </ul>
          </div>          
        </div>

			</div>
    </div>
    
 		<script>  
			$FC.Init();
   	</script>

		<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
wt.contentGroup = { 1:"Aggregato Mondadori", 2:"Aggregato Mondadori - web", 3:"Aggregato Mondadori - web - Focus", 4:"Aggregato Mondadori - web - Focus - www.focus.it", 5: "Aggregato Mondadori - web - Focus - www.focus.it - ambiente", 6: "Aggregato Mondadori - web - Focus - www.focus.it - ambiente - ecologia", 8: "mondadori", 11: "web"};
wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
wt.sendinfo();
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">	var pvar = {cid:"mondadori-it", content:"0", server:"secure-it" }; var feat={check_cookie:0}; var trac=nol_t(pvar, feat); trac.record().post(); </script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Tag Tealium -->
<script type="text/javascript">
(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/qa/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
</script>

         
	</body>
</html>
