<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#">
<head>
	<title>Tre diverse specie di T. rex? No, dice un nuovo studio -  Focus.it</title>

    <meta name="robots" content="max-image-preview:large">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            <meta content="all" name="robots" />
    
            <meta name="description" content="Qualche mese fa, uno studio propose la provocatoria teoria che il T. rex fosse in realtà tre specie diverse; ora l’idea viene respinta."/>
        	
    		<link rel="canonical" href="https://www.focus.it/ambiente/animali/t-rex-no-tre-diverse-specie" />
	    		<link rel="amphtml" href="https://www.focus.it/amp/ambiente/animali/t-rex-no-tre-diverse-specie" />
	                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Tre diverse specie di T. rex? No, dice un nuovo studio","image":["https:\/\/www.focus.it\/images\/2022\/07\/29\/t.-rex_w630.jpg"],"datePublished":"2022-08-07 10:04:00","dateModified":"2022-08-05 11:04:34"}</script>
            
    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="alternate" type="application/rss+xml" title="Focus.it &raquo; Feed" href="https://www.focus.it/rss" />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->
    
    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->
	
    <!-- FONT -->
    <link rel="preload" href="/style/fonts/WorkSans-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/style/fonts/WorkSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- END FONT -->
    
    <!-- CSS -->
	<link rel="preload" href="/style/common.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">
	<link rel="preload" href="/style/common-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">

    <style>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</style>

	<link href="/style/common.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>

	<link href="/style/common-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/common-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>

    
	<style>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</style>

    <link rel="preload" href="/style/foglia.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">
    <link rel="preload" href="/style/foglia-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">

    <link href="/style/foglia.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>
    <link href="/style/foglia-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/foglia-desktop.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>

	
								
					<link rel="preload" as="image" href="https://www.focus.it/images/2022/07/29/t.-rex_1020x680.jpg">
        
	
		<link rel="preload" href="/style/modal.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">	
    <link href="/style/modal.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="/style/modal.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>

	<link rel="preload" href="/style/swiper.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" as="style">
	<link href="/style/swiper.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
	<noscript><link rel="stylesheet" media="all" href="/style/swiper.min.css?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4"></noscript>
	
    <!-- END CSS -->

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="57x57" href="/style/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/style/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/style/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/style/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/style/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/style/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/style/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/style/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/style/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/style/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/style/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/style/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/style/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/style/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/style/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

    <!-- FACEBOOK -->
    <meta property="fb:pages" content="67963432194"/>

    
                    <meta property="og:title" content="Tre diverse specie di T. rex? No, dice un nuovo studio -  Focus.it" />
            <meta property="og:description" content="Qualche mese fa, uno studio propose la provocatoria teoria che il T. rex fosse in realtà tre specie diverse; ora l’idea viene respinta." />
            <meta property="og:url" content="https://www.focus.it/ambiente/animali/t-rex-no-tre-diverse-specie"/>
        
                    <meta property="og:type" content="article" />
        
                
        <meta property="og:locale" content="it_IT" />
        <meta property="og:site_name" content="Focus.it"/>
    
    <meta property="og:image" content="https://www.focus.it/images/2022/07/29/t.-rex_1020x680.jpg" />

    <!-- END FACEBOOK -->

</head>

<body lang="it" class="foc-article"  data-type="article" data-id="294547" data-layout="small" >
    
    <div id="fb-root"></div>

            <ame-mh             selector-wrapper=".foc-page"
            bg-mh="#000">
        </ame-mh>
    
    <div class="foc-page">

        <header class="foc-header" id="foc-header">
    <div class="foc-header-container">
        <div class="foc-header-logo">            <a href="https://www.focus.it/" title="Tre diverse specie di T. rex? No, dice un nuovo studio -  Focus.it">
                <span class="foc-header-logo-alt">Tre diverse specie di T. rex? No, dice un nuovo studio -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>        <div class="foc-header-nav foc-hidden-mobile">
            <ul>
                                                <li>
                        <a href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
							                                    <li>
                        <a href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
							                                			                                    <li>
                        <a href="//www.focus.it/focuslive2021" title="">
                            Focus live Edizione 2021
                        </a>
                    </li>
							                <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                        Podcast
                    </a>
                </li>
            </ul>
            <div class="foc-header-nav-ellipsis"><span></span></div>
        </div>
        <div class="foc-header-nav foc-header-nav-right">
            <ul>
                <li>
                    <a class="foc-hidden-mobile" href="https://www.focus.it/codice-sconto" title="Sconti">Sconti</a>
                </li>
                <li>
                    <a class="foc-btn foc-btn-bordered foc-btn-full foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus" data-abbonati-label="Header">
                        <span class="foc-color-white">ABBONATI</span>
                        <span class="foc-color-a">ALLA RIVISTA</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="foc-header-search-container foc-hidden-mobile">
            <form action="https://www.focus.it/ricerca" class="foc-header-container foc-header-search-form">
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="foc-header-search-submit foc header-icon foc-hidden-mobile">
            <span class="foc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="foc-header-hamburger foc-header-icon" id="foc-header-hamburger"><span></span></div>
</header>


        <main class="foc-wrapper foc-wrapper-article ">

            






<div class="foc-sitewidth foc-pTop4x foc-pBottom4x">

			<div class="foc-fullwidth">
			<div class="foc-title foc-font-bold foc-mBottom2x">
				<span class="foc-color-a">Animali </span>
				<h1>Tre diverse specie di T. rex? No, dice un nuovo studio</h1>	
			</div>
		</div>
	
	<div class="foc-content">
					<h2 class="foc-abstract foc-font-bold foc-mBottom3x">
				<p>Qualche mese fa, uno studio propose la provocatoria teoria che il <em>Tyrannosaurus rex</em> fosse in realt&agrave; tre specie diverse; ora l'idea viene respinta.</p>
			</h2>
			</div>

	<div class="foc-column">
		<div class="foc-social-share foc-mBottom3x">
    <ul>
        <li>
            <a href="#" data-social="fb">
                <span class="foc-icon">
                    <svg viewBox="0 0 8 15">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="tw">
                <span class="foc-icon">
                    <svg viewBox="0 0 56 46">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li>
            <a href="#" data-social="fm">
                <span class="foc-icon">
                    <svg viewBox="0 0 27 13">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                    </svg>
                </span>
            </a>
        </li>
        <li class="foc-hidden-desktop">
            <a href="#" data-social="wa">
                <span class="foc-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-wa"></use>
                    </svg>
                </span>
            </a>
        </li>
    </ul>
</div>


	</div>

						<div class="foc-fullwidth foc-mBottom2x">
				<div class="foc-outer">
					<div class="foc-featured">
            
        <div class="foc-module-image foc-image foc-ratio-16-9">
            <figure>
                
                                            <img title="Nessun titolo" alt="T. Rex"
                        width="1020" height="680"
                        src="https://www.focus.it/images/2022/07/29/t.-rex_1020x680.jpg" loading="eager" />
                    
                            </figure>
                                </div>
    </div>

				</div>
			</div>
					
	<div class="foc-content">

		<div class="foc-adv-slot foc-mBottom2x amePlaceholderBox foc-hidden-desktop ">
    <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>













		<div class="foc-article-content">
																																																											<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal">Nello scorso mese di marzo il mondo della paleontologia &egrave; stato scosso da uno studio pubblicato su <a title="Evolutionary Biology - L'abstract dello studio (in inglese)" href="https://link.springer.com/article/10.1007/s11692-022-09561-5"><em>Evolutionary Biology</em></a>&nbsp;che avanzava una teoria rivoluzionaria e provocatoria. Il <em>Tyrannosaurus rex</em>, si leggeva nel paper, <a title="Focus.it - Il T. rex? Pi&ugrave; che una specie, una dinastia" href="https://www.focus.it/scienza/scienze/dinastia-t-rex">non &egrave; una sola specie, ma tre specie diverse</a>, ribattezzate per l'occasione <em>rex</em>, <em>regina</em> e <em>imperator</em>. L'idea non ha per&ograve; convinto del tutto il settore, e ora un nuovo studio pubblicato <a title="Evolutionary Biology - Lo studio completo (in inglese)" href="https://link.springer.com/article/10.1007/s11692-022-09573-1">sulla stessa rivista</a>&nbsp;smentisce le conclusioni del lavoro precedente, fornendo prove pi&ugrave; approfondite e scientificamente solide dell'unicit&agrave; di <em>T. rex</em> come specie.</p>
    </div>
																																																																																																																																												<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/scienza/scienze/dinastia-t-rex" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Scienza</span>
            <span class="foc-line-clamp">
                Il T. rex? Più che una specie, una dinastia
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/images/2022/03/01/fossile-di-t.-rex_w300.jpg" width="300" height="200" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																																		<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal"><strong class="ATextTitle">UGUALI ma diversi.</strong>&nbsp;Lo studio di marzo partiva da una considerazione: c'&egrave; un'estrema variabilit&agrave; di forme e dimensioni tra i fossili attribuiti a <em><a title="Focus.it - Tutti gli articoli sul T. rex" href="https://www.focus.it/temi/tyrannosaurus-rex">T. rex</a></em>. Secondo gli autori, questo era indicativo del fatto che il tirannosauro non fosse una singola specie, ma tre specie separate di forma e dimensioni molto diverse.</p>
<p class="MsoNormal">Il nuovo studio si basa sugli stessi dati di partenza, che sono stati rianalizzati per l'occasione e integrati con altri dati simili, in particolare un confronto con 112 diverse specie di <a title="Focus.it - Perch&eacute; i dinosauri sono diventati uccelli?" href="https://www.focus.it/ambiente/animali/perche-i-dinosauri-sono-diventati-uccelli">dinosauri non estinti &ndash; cio&egrave; uccelli</a>. E se &egrave; vero che superficialmente ci sono differenze anche notevoli tra i diversi resti di <em>T. rex</em>, il nuovo studio dimostra che in realt&agrave; si tratta di discrepanze trascurabili e statisticamente poco significative.</p>
    </div>
																																																																																																																																												<div class="foc-module-related foc-mBottom2x foc-outer">

<a href="/scienza/scienze/dinosauri-piccoli-il-parente-del-tyrannosaurus-rex" >
        <div class="foc-module-related-text foc-font-bold">
            <span class="foc-color-a">Scienza</span>
            <span class="foc-line-clamp">
                Dinosauri: il piccolo della famiglia dei T. Rex
            </span>
        </div>
                    <div class="foc-module-related-image">
                <div class="foc-image foc-ratio-1-1">

    <figure>
                    <img title="" alt=""
                data-src="https://www.focus.it/site_stored/imgs/0006/027/suskityrannus-hazelae.300.jpg" width="300" height="168" loading="lazy" class="lazyload" />
            </figure>

    

</div>
            </div>
            </a>
</div>

																																																																																																		<div class="foc-module-text foc-mBottom2x">
            <p class="MsoNormal"><strong class="ATextTitle">Prove inconfutabili.</strong> Secondo gli autori, lo studio di marzo &egrave; stato condotto &laquo;su un campione troppo limitato, usando tecniche statistiche improprie e confrontando tra loro grandezze non paragonabili&raquo;. In altre parole, il team guidato da Thomas Carr sostiene che quell'analisi, firmata come primo autore dal ricercatore freelance <a title="Wikipedia - Gregory S. Paul" href="https://en.wikipedia.org/wiki/Gregory_S._Paul">Gregory S. Paul</a>, giunge a conclusioni sbagliate perch&eacute; sbagliati sono i metodi utilizzati.</p>
<p class="MsoNormal">Uno degli autori della confutazione, James Napoli, spiega che &laquo;l'affermazione iniziale <em>"che esistano tre diverse specie di Tyrannosaurus rex"</em> &egrave; basata su un campione molto limitato. Se confrontiamo il <em>T. rex</em> con centinaia di uccelli moderni, scopriamo che le variazioni all'interno della specie sono minime e trascurabili&raquo;. Un altro degli autori, David Hone, ha concluso cos&igrave;: &laquo;La possibilit&agrave; che ci siano altre specie di Tyrannosaurus rimane, ma per confermarla servono prove inconfutabili&raquo;.</p>
    </div>
																																																																																																																																																																	
<div class="foc-module-gallery foc-white foc-mTop4x foc-mBottom4x foc-outer">
    <div class="foc-module-gallery-head">
        <div class="foc-module-gallery-head-count">
            <div class="foc-icon">
                <svg viewBox="0 0 17 16">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                </svg>
            </div>
            <span class="foc-font-bold">9 FOTO</span>
        </div>
        <div class="foc-module-gallery-head-title foc-font-bold">
            <a href="/scienza/scienze/sulle-tracce-dei-dinosauri" >
                <span class="foc-color-a">Fotogallery</span>
                Sulle tracce dei dinosauri
            </a>
        </div>
    </div>
    <div data-gallery-modal="292627" class="foc-module-gallery-images">
        <div class="foc-module-gallery-images-row">
                                                                        
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/images/2022/03/01/dinosauri-passagem-das-pedras_630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/images/2022/03/01/dinosauri-sousaichnium_630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/images/2022/03/01/dinosauri-ricostruzione-con-sauropodi-2_630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/images/2022/03/01/dinosauri-teropodi-a-caccia_630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                                    </div><div class="foc-module-gallery-images-row">
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/images/2022/03/01/dinosauri-il-pescatore_630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/images/2022/03/01/dinosauri-140-milioni-di-anni-fa_630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/images/2022/03/01/dinosauri-come-si-formano-le-orme_630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/images/2022/03/01/dinosauri-orme-sulla-roccia_630x420.jpg" width="200" height="125" loading="lazy">
                        
                                    
                                    
                                                                    
                                    
                                                    <img class="foc-module-gallery-image lazyload" data-src="/images/2022/03/01/dinosauri-orme-di-titanosauridi_630x420.jpg" width="200" height="125" loading="lazy">
                        
                                                                        </div>
                    <button class="foc-btn foc-btn-a with-arrow foc-font-bold">VAI ALLA GALLERY</button>
            </div>
</div>

    <template id="foc-gallery-tpl-292627">
    <div class="foc-modal foc-galleryModal" id="foc-galleryModal-292627" data-link-foglia-gallery="/scienza/scienze/sulle-tracce-dei-dinosauri">
        <div class="foc-modal-head foc-galleryModal-head">
            <div class="foc-container">
                <div class="foc-module-gallery-head-count">
                    <div class="foc-icon">
                        <svg viewBox="0 0 17 16">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-camera"></use>
                        </svg>
                    </div>
                    <span class="foc-font-bold" data-gallery-counter="10"></span>
                </div>
                <div class="foc-module-gallery-head-title foc-font-bold">
                    <span class="foc-color-a">Fotogallery</span>
                    <span data-main-title>Sulle tracce dei dinosauri</span>
                </div>
            </div>
            <button type="button" class="foc-btn foc-closeBtn" close-modal>
                <div class="foc-icon">
                    <svg viewBox="0 0 22 23">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                    </svg>
                </div>
            </button>
        </div>
        <div class="foc-galleryModal-body swiper-container">
            <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide" data-index="1">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/images/2022/03/01/dinosauri-passagem-das-pedras-orig.jpg"
                                         data-srcset="/images/2022/03/01/dinosauri-passagem-das-pedras-orig.jpg 630w,
                                                  /images/2022/03/01/dinosauri-passagem-das-pedras-orig.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="Brasile, località Passagem das Pedras. Leonardi vicino all'intersezione di due piste di teropodi, predatori bipedi, in corsa (v. forma a zampa di uccello), che a loro volta s'intersecano con una pista di iguanodontide, un dinosauro ornitopode, semi bipede ed erbivoro. Dalla distanza dei passi si è calcolato che un corridore andava a 12,8 km/h (sinistra) e l'altro a 20,7 km/h (destra). L'iguanodonte camminava a 4,2 km/h.">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Brasile, localit&agrave; Passagem das Pedras. Leonardi vicino all'intersezione di due piste di teropodi, predatori bipedi, in corsa (v. forma a zampa di uccello), che a loro volta s'intersecano con una pista di <a title="iguanodontide (Wikipedia)" href="https://it.wikipedia.org/wiki/Iguanodontidae">iguanodontide</a>, un dinosauro <a title="ornitopode (Wikipedia)" href="https://it.wikipedia.org/wiki/Ornithopoda">ornitopode</a>, semi bipede ed erbivoro. Dalla distanza dei passi si &egrave; calcolato che un corridore andava a 12,8 km/h (sinistra) e l'altro a 20,7 km/h (destra). L'iguanodonte camminava a 4,2 km/h.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Franco Capone
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="2">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/images/2022/03/01/dinosauri-sousaichnium-orig.jpg"
                                         data-srcset="/images/2022/03/01/dinosauri-sousaichnium-orig.jpg 630w,
                                                  /images/2022/03/01/dinosauri-sousaichnium-orig.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="Brasile, Rio do Peixe, Passagem das Pedras. Le impronte profonde di un dinosauro ornitopode, il Sousaichnium pricei, descritto da Leonardi sulla base proprio di queste orme che hanno un diametro medio di 35,7 cm. Era un semi bipede che a intermittenza lasciava anche le impronte con gli arti anteriori. In questo punto sono state scavate 25 impronte anteriori e 52 posteriori.">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Brasile, Rio do Peixe, Passagem das Pedras. Le impronte profonde di un dinosauro ornitopode, il <em><a title="dinosauro ornitopode" href="https://www.mindat.org/taxon-4965880.html">Sousaichnium pricei</a></em>, descritto da Leonardi sulla base proprio di queste orme che hanno un diametro medio di 35,7 cm. Era un semi bipede che a intermittenza lasciava anche le impronte con gli arti anteriori. In questo punto sono state scavate 25 impronte anteriori e 52 posteriori.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Ismar de Souza Carvalho
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="3">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/images/2022/03/01/dinosauri-ricostruzione-con-sauropodi-2-orig.jpg"
                                         data-srcset="/images/2022/03/01/dinosauri-ricostruzione-con-sauropodi-2-orig.jpg 630w,
                                                  /images/2022/03/01/dinosauri-ricostruzione-con-sauropodi-2-orig.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="Illustrazione: ricostruzione ambientale con dinosauri sauropodi e teropodi del giacimento del Rio do Peixe dove, circa 140 milioni di anni fa, nel Cretaceo inferiore, c'erano laghi temporanei sulle cui spiagge si muovevano i dinosauri.">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Illustrazione: ricostruzione ambientale con dinosauri sauropodi e teropodi del giacimento del Rio do Peixe dove, circa 140 milioni di anni fa, nel Cretaceo inferiore, c'erano laghi temporanei sulle cui spiagge si muovevano i dinosauri.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Disegno di Ariel Milani Martine
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-2926271">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="4">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/images/2022/03/01/dinosauri-teropodi-a-caccia-orig.jpg"
                                         data-srcset="/images/2022/03/01/dinosauri-teropodi-a-caccia-orig.jpg 630w,
                                                  /images/2022/03/01/dinosauri-teropodi-a-caccia-orig.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="Illustrazione: ricostruzione sulla base delle orme ritrovate nel sito di Piau (Rio do Peixe), in questa scena quattro grandi teropodi seguono tre titanosauri preparandosi all'attacco.">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Illustrazione: ricostruzione sulla base delle orme ritrovate nel sito di Piau (Rio do Peixe), in questa scena quattro grandi teropodi seguono tre titanosauri preparandosi all'attacco.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Disegno a china di Giuseppe Leonardi, da una tavola di Renzo Zanetti
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="5">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/images/2022/03/01/dinosauri-il-pescatore-orig.jpg"
                                         data-srcset="/images/2022/03/01/dinosauri-il-pescatore-orig.jpg 630w,
                                                  /images/2022/03/01/dinosauri-il-pescatore-orig.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="Illustrazione: ricostruzione di un dinosauro semi nuotatore sulla base delle tracce ritrovate: s'immergeva in acque poco profonde dove c'era "piede", ossia toccando con le dita il fondo, che oggi mostra i segni dei graffi, e procedeva immerso per 2/3 in cerca di pesci.">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Illustrazione: ricostruzione di un dinosauro semi nuotatore sulla base delle tracce ritrovate: s'immergeva in acque poco profonde dove c'era "piede", ossia toccando con le dita il fondo, che oggi mostra i segni dei graffi, e procedeva immerso per 2/3 in cerca di pesci.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Disegno di Giuseppe Leonardi
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="6">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/images/2022/03/01/dinosauri-140-milioni-di-anni-fa-orig.jpg"
                                         data-srcset="/images/2022/03/01/dinosauri-140-milioni-di-anni-fa-orig.jpg 630w,
                                                  /images/2022/03/01/dinosauri-140-milioni-di-anni-fa-orig.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="Illustrazione: l'ambiente di circa 140 milioni di anni fa dei bacini del Rio do Peixe. All'apice della catena alimentare c'erano grandi teropodi (in primo piano), ma si è visto che i sauropodi (in fondo) non erano così numerosi da sostenere i carnivori. Quindi dovevano esserci teropodi onnivori e vegetariani, oltre che piscivori; i teropodi erano anche molto più attivi, imprimendo così più orme.">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Illustrazione: l'ambiente di circa 140 milioni di anni fa dei bacini del Rio do Peixe. All'apice della catena alimentare c'erano grandi teropodi (in primo piano), ma si &egrave; visto che i sauropodi (in fondo) non erano cos&igrave; numerosi da sostenere i carnivori. Quindi dovevano esserci teropodi onnivori e vegetariani, oltre che piscivori; i teropodi erano anche molto pi&ugrave; attivi, imprimendo cos&igrave; pi&ugrave; orme.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Disegno di Ariel Milani Martine
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-2926272">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                                            <div class="swiper-slide" data-index="7">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/images/2022/03/01/dinosauri-come-si-formano-le-orme-orig.jpg"
                                         data-srcset="/images/2022/03/01/dinosauri-come-si-formano-le-orme-orig.jpg 630w,
                                                  /images/2022/03/01/dinosauri-come-si-formano-le-orme-orig.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="Illustrazione, come si formarono le orme: un dinosauro teropode, per esempio, passando sulla riva di un bacino d'acqua, comprimeva il fango. A quel punto, uno strato di batteri o di alghe poteva "colonizzare" l'ambiente dell'impronta e, crescendo, poteva diventare una sorta di pellicola di protezione. Nel tempo, durante una fase secca e per effetto del sole, l'impronta poteva consolidarsi e, come ulteriore protezione, dei sedimenti potevano ricoprire il livello. L'erosione del suolo dovuta a fattori vari, come i torrenti stagionali o il vento, può infine riportare l'orma alla luce.">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Illustrazione, come si formarono le orme: un dinosauro teropode, per esempio, passando sulla riva di un bacino d'acqua, comprimeva il fango. A quel punto, uno strato di batteri o di alghe poteva "colonizzare" l'ambiente dell'impronta e, crescendo, poteva diventare una sorta di pellicola di protezione. Nel tempo, durante una fase secca e per effetto del sole, l'impronta poteva consolidarsi e, come ulteriore protezione, dei sedimenti potevano ricoprire il livello. L'erosione del suolo dovuta a fattori vari, come i torrenti stagionali o il vento, pu&ograve; infine riportare l'orma alla luce.</p>
                                                                                        <p class="foc-galleryModal-credits foc-pTop2x">
                                                Foto: &copy; Disegno di Ariel Milani Martine
                                            </p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="8">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/images/2022/03/01/dinosauri-orme-sulla-roccia-orig.jpg"
                                         data-srcset="/images/2022/03/01/dinosauri-orme-sulla-roccia-orig.jpg 630w,
                                                  /images/2022/03/01/dinosauri-orme-sulla-roccia-orig.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="Bolivia. Come insegna Sherlock Holmes, si trova il ladro seguendo le sue tracce, cosa a volte scomoda: ecco l'investigatore, Giuseppe Leonardi, in arrampicata su una parete a Cal Orqo sulle Ande, presso Sucre, dove vi sono evidenti orme - in questo caso di titanosauride. Per effetto del sollevamento della placca che ha dato origine alle montagne, molto tempo dopo i dinosauri, la loro pista è finita quasi in verticale.">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Bolivia. Come insegna Sherlock Holmes, si trova il ladro seguendo le sue tracce, cosa a volte scomoda: ecco l'investigatore, Giuseppe Leonardi, in arrampicata su una parete a Cal Orqo sulle Ande, presso Sucre, dove vi sono evidenti orme - in questo caso di titanosauride. Per effetto del sollevamento della placca che ha dato origine alle montagne, molto tempo dopo i dinosauri, la loro pista &egrave; finita quasi in verticale.</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                                                            <div class="swiper-slide" data-index="9">
                                <div class="foc-galleryModal-slideImage foc-container">
                                    <img data-src="/images/2022/03/01/dinosauri-orme-di-titanosauridi-orig.jpg"
                                         data-srcset="/images/2022/03/01/dinosauri-orme-di-titanosauridi-orig.jpg 630w,
                                                  /images/2022/03/01/dinosauri-orme-di-titanosauridi-orig.jpg 900w"
                                         sizes="(min-width: 900px) 900px,"
                                         class="swiper-lazy"
                                         alt="Bolivia. Altre piste di titanosauridi, grandi quadrupedi erbivori, finite molto inclinate presso Sucre, nelle Ande Boliviane. Su questa parete lunga circa 1 km e alta un'ottantina di metri, quasi verticale, su 6 livelli ci sono quasi 30.000 orme di dinosauri di vario tipo. Nel 1998 e in anni successivi Giuseppe Leonardi ha fatto parte di una spedizione svizzero-italiana-statunitense sul luogo.">
                                    <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                                </div>
                                <div class="foc-galleryModal-extra">
                                    <div class="foc-container">
                                        <button type="button" class="foc-btn foc-galleryModal-description-btn" toggle-description>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </button>
                                        <div class="foc-galleryModal-description">
                                            <p>Bolivia. Altre piste di titanosauridi, grandi quadrupedi erbivori, finite molto inclinate presso Sucre, nelle Ande Boliviane. Su questa parete lunga circa 1 km e alta un'ottantina di metri, quasi verticale, su 6 livelli ci sono quasi 30.000 orme di dinosauri di vario tipo. Nel 1998 e in anni successivi Giuseppe Leonardi ha fatto parte di una spedizione svizzero-italiana-statunitense sul luogo.</p>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="swiper-slide">
                                    
                                    <div class="gpt-modal-container" id="adv-gpt-gallery-box-2926273">
                                        <div class="gpt-modal-container-placeholder">Adv</div>
                                    </div>
                                </div>
                                                                                                        
                <div class="swiper-slide foc-slide-correlati" data-index="10">
                    <div class="foc-container">
                        <div class="foc-correlati-title">Approfondimenti</div>
                        <div data-columns="3">
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/dinastia-t-rex" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Fossile di T. rex" alt="Il T. rex Sue del Field Museum of Natural History di Chicago: per il nuovo studio è un T. imperator."
                data-src="https://www.focus.it/images/2022/03/01/fossile-di-t.-rex_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Il T. rex? Più che una specie, una dinastia</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/dinosauro-gigante-uzbekistan-t-rex" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Ulughbegsaurus uzbekistanensis" alt="Ulughbegsaurus uzbekistanensis"
                data-src="https://www.focus.it/images/2021/09/10/ulughbegsaurus-uzbekistanensis_w630.jpg" width="630" height="436" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Scoperto un dinosauro più imponente del T. rex</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/morso-t-rex-simile-alligatori" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Morso del T. rex" alt="Morso del T. rex: tritacarne fossile."
                data-src="https://www.focus.it/images/2021/04/27/morso-del-t.-rex_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Il segreto del morso spaccaossa dei T. rex</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/fossili-trilobite-gigante-scoperto-in-australia" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Il T. rex dei trilobiti scoperto in Australia" alt="Il T. rex dei trilobiti scoperto in Australia"
                data-src="https://www.focus.it/site_stored/imgs/0006/038/trilobite-redlichia-cambriano.630x360.jpg" width="630" height="591" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Il T. rex dei trilobiti scoperto in Australia</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                            <div class="foc-card foc-mBottom3x -gallery -vertical  ">
<a href="/scienza/scienze/moros-tirannosauro-antenato-miniatura-t-rex" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Moros, il tirannosauro alto come un uomo, antenato in miniatura del T. rex" alt="Moros, il tirannosauro alto come un uomo, antenato in miniatura del T. rex"
                data-src="https://www.focus.it/site_stored/imgs/0006/042/moros-tiranno.630x360.jpg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title foc-mTop1x">
                <span class="foc-color-a">Scienze</span>
                <span>Ecco Moros, il tirannosauro in miniatura</span>
            </h3>
                    </div>
        
    </a>
</div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="foc-galleryModal-nav swiper-button-prev foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg>
            </div>
            <div class="foc-galleryModal-nav swiper-button-next"><span class="foc-icon">
                <svg viewBox="0 0 34 25">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-arrow"></use>
                </svg></span>
            </div>
            <div class="foc-galleryModal-shareWrapper">
                <button type="button" class="foc-galleryModal-share-btn" share-button>
                    <div class="foc-icon share">
                        <svg viewBox="0 0 25 31">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-share-ios-white"></use>
                        </svg>
                    </div>
                    <div class="foc-icon close">
                        <svg viewBox="0 0 22 23">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-close"></use>
                        </svg>
                    </div>
                </button>
                <div class="foc-galleryModal-sharePanel foc-social-share">
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fb">
                        <svg viewBox="0 0 8 15">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="tw">
                        <svg viewBox="0 0 56 46">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                        </svg>
                    </button>
                    <button class="foc-icon foc-socialBtn" data-gallery-social="fm">
                        <svg viewBox="0 0 27 13">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fm"></use>
                        </svg>
                    </button>
                </div>
            </div>
        </div>
    </div>
</template>


																																																							</div>

		<div class="foc-authorship foc-font-medium foc-mBottom4x">
     7 agosto 2022
            <a href="https://www.focus.it/autori/gabriele-ferrari" class="LinkA">Gabriele Ferrari</a>
        
</div>

		

		  <div class="foc-hashtags foc-mBottom2x">
    <strong>Tag</strong>
          <a href="/ambiente">ambiente</a> - 
          <a href="/ambiente/animali">animali</a> - 
            <a href="/temi/tirannosauro/">tirannosauro</a> -         <a href="/temi/fossili/">fossili</a> -         <a href="/temi/tyrannosaurus-rex/">tyrannosaurus rex</a> -         <a href="/temi/t-rex/">t-rex</a> -         <a href="/temi/dinosauri/">dinosauri</a> -         <a href="/temi/dna/">dna</a> -         <a href="/temi/paleontologia/">paleontologia</a> -         <a href="/temi/predatori/">predatori</a> -         <a href="/temi/classificazione-zoologica/">classificazione zoologica</a>      </div>


					
<div class="foc-adv-slot">
    <div class="foc-adv-adsense">
        <ins class="adsbygoogle" 
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-3571138806942943"
            data-ad-slot="3852497488">
        </ins>
    </div>
</div>











		
	</div>
	
	<aside class="foc-sidebar foc-column foc-mTop2x">
    
    <div class="foc-elevator">
                    <div class="foc-adv-slot foc-mBottom2x amePlaceholderBox ">
    <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box foc-adv-gpt"></div>
</div>












                
        <div class="foc-adv-slot foc-adv-sidebar ">
        
                            


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-3"></div>
</div>









            
                            

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










            
            









    <div id="flyfirst-placement"></div>



        </div>

        

                    <div class="foc-coupon ">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            50 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-farmacia-loreto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=12433">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/12433/logo/Farmacia_Loreto_2017.jpg" width="50" height="50" alt=" Farmacia Loreto Gallo Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Farmacia Loreto Gallo Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/farmasave-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=36932">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/36932/logo/FarmasaveCodiceSconto__1_.png" width="50" height="50" alt=" Farmasave Codice Sconto" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Farmasave Codice Sconto</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-farmae?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=33837">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/33837/logo/Codice_Sconto_Farmae.png" width="50" height="50" alt=" Codice Sconto Farmaè" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Farmaè</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-farmacosmo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=22931">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/22931/logo/381.jpg" width="50" height="50" alt=" Farmacosmo Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Farmacosmo Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-amica-farmacia?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=10375">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/10375/logo/Codice-Sconto-Amica-Farmacia-2017.png" width="50" height="50" alt=" Codice Sconto Amica Farmacia" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Amica Farmacia</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-top-farmacia?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=34396">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/34396/logo/Codice_Sconto_top_farmacia.png" width="50" height="50" alt=" Codice Sconto Top Farmacia" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Top Farmacia</p>
            </div>
        </a>
            </div>
</div>

        
    </div>        

</aside>

</div>


            <div class="foc-sitewidth foc-mBottom3x foc-hidden-desktop">
                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-1"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-2"></div>
</div>









                


<div class="foc-adv-slot foc-adv-slot-full">
<div class="foc-adv-native " id="native-sidebar-mobile-3"></div>
</div>









                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                

<div class="foc-adv-slot foc-adv-slot-full">
    <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp foc-adv-promobox'></div>
</div>










                









    <div id="flyfirst-mobile-placement"></div>


            </div>

        </main>

        <div class="foc-wrapper foc-wrapper-black foc-pBottom4x foc-elevator-ame-base foc-pTop4x">
            
                <div class="foc-sitewidth">
                    
	    <div class="foc-related foc-outer-mobile">
        <div class="foc-related-title foc-font-light foc-mBottom4x">Approfondimenti</div>
        <div class="foc-related-grid" data-columns="3">
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/dinastia-t-rex" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Fossile di T. rex" alt="Il T. rex Sue del Field Museum of Natural History di Chicago: per il nuovo studio è un T. imperator."
                data-src="https://www.focus.it/images/2022/03/01/fossile-di-t.-rex_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Il T. rex? Più che una specie, una dinastia</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/dinosauro-gigante-uzbekistan-t-rex" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Ulughbegsaurus uzbekistanensis" alt="Ulughbegsaurus uzbekistanensis"
                data-src="https://www.focus.it/images/2021/09/10/ulughbegsaurus-uzbekistanensis_w630.jpg" width="630" height="436" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Scoperto un dinosauro più imponente del T. rex</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/morso-t-rex-simile-alligatori" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Morso del T. rex" alt="Morso del T. rex: tritacarne fossile."
                data-src="https://www.focus.it/images/2021/04/27/morso-del-t.-rex_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Il segreto del morso spaccaossa dei T. rex</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/fossili-trilobite-gigante-scoperto-in-australia" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Il T. rex dei trilobiti scoperto in Australia" alt="Il T. rex dei trilobiti scoperto in Australia"
                data-src="https://www.focus.it/site_stored/imgs/0006/038/trilobite-redlichia-cambriano.630x360.jpg" width="630" height="591" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Il T. rex dei trilobiti scoperto in Australia</span>
            </h3>
                    </div>
        
    </a>
</div>
                            <div class="foc-card foc-mBottom3x -small -vertical foc-related-card foc-card-black">
<a href="/scienza/scienze/moros-tirannosauro-antenato-miniatura-t-rex" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Moros, il tirannosauro alto come un uomo, antenato in miniatura del T. rex" alt="Moros, il tirannosauro alto come un uomo, antenato in miniatura del T. rex"
                data-src="https://www.focus.it/site_stored/imgs/0006/042/moros-tiranno.630x360.jpg" width="630" height="354" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Scienze</span>
                <span>Ecco Moros, il tirannosauro in miniatura</span>
            </h3>
                    </div>
        
    </a>
</div>
                    </div>
    </div>

	<div class="foc-related foc-outer-mobile">
    <div class="foc-related-title foc-font-light foc-mBottom4x">Ultime di Ambiente</div>
    <div class="foc-related-grid" data-columns="3">
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/animali/t-rex-no-tre-diverse-specie" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Nessun titolo" alt="T. Rex"
                data-src="https://www.focus.it/images/2022/07/29/t.-rex_w630.jpg" width="630" height="438" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Animali</span>
                <span>Tre diverse specie di T. rex? Forse no</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/animali/colonie-formiche-come-cervello" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Formiche, pianta" alt="Formiche, pianta"
                data-src="https://www.focus.it/images/2022/07/28/formiche-in-fila_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Animali</span>
                <span>Le formiche si comportano come fossero un cervello</span>
            </h3>
                    </div>
        
    </a>
</div>
                    <div class="foc-card foc-mBottom3x -small -vertical  foc-card-black">
<a href="/ambiente/ecologia/alpinismo-solo-tre-scalatori-hanno-conquistato-gli-ottomila" >

        <div class="foc-image foc-ratio-3-2">

    <figure>
                    <img title="Manaslu" alt="Un elicottero sorvola il Manaslu, massiccio montuoso nel Nepal centrale."
                data-src="https://www.focus.it/images/2022/07/27/manaslu_w630.jpg" width="630" height="420" loading="lazy" class="lazyload" />
            </figure>

    
<div class="foc-card-icon">
    <span class="foc-icon">
                    <svg viewBox="0 0 30 27">
                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-articles"></use>
            </svg>
            </span>
    
    </div>


</div>

        <div class="foc-card-body">
            <h3 class="foc-card-title ">
                <span class="foc-color-a">Alpinismo</span>
                <span>La storia va riscritta: solo in 3 sugli 8mila?</span>
            </h3>
                    </div>
        
    </a>
</div>
            </div>
</div>

	    <div class="foc-outbrain foc-pBottom4x">
        <div class="OUTBRAIN" data-src="https://www.focus.it/ambiente/animali/t-rex-no-tre-diverse-specie" data-widget-id="AR_1" data-ob-template="IT_focus.it"></div>
    </div>

	<div class="foc-coupon foc-hidden-desktop foc-mTop2x foc-mBottom4x">
    <div class="foc-coupon-head foc-mBottom2x">
        <h3 class="foc-coupon-head-title foc-font-bold">
            Codici <span class="foc-color-a">Sconto</span>
        </h3>
        <div class="foc-coupon-head-desc">
            50 Coupon e Nuovi Sconti
        </div>
    </div>
    <div class="foc-coupon-list">
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-farmacia-loreto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=12433">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/12433/logo/Farmacia_Loreto_2017.jpg" width="50" height="50" alt=" Farmacia Loreto Gallo Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Farmacia Loreto Gallo Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/farmasave-codice-sconto?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=36932">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/36932/logo/FarmasaveCodiceSconto__1_.png" width="50" height="50" alt=" Farmasave Codice Sconto" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Farmasave Codice Sconto</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-farmae?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=33837">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/33837/logo/Codice_Sconto_Farmae.png" width="50" height="50" alt=" Codice Sconto Farmaè" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Farmaè</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-farmacosmo?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=22931">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/22931/logo/381.jpg" width="50" height="50" alt=" Farmacosmo Coupon" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Farmacosmo Coupon</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-amica-farmacia?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=10375">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/10375/logo/Codice-Sconto-Amica-Farmacia-2017.png" width="50" height="50" alt=" Codice Sconto Amica Farmacia" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Amica Farmacia</p>
            </div>
        </a>
                <a class="foc-mBottom1x" href="https://www.focus.it/codice-sconto/codice-sconto-top-farmacia?utm_source=mainfocus&amp;utm_medium=snippet&amp;utm_campaign=34396">
            <figure>
                                    <img data-src="https://www.focus.it/codice-sconto/static/shop/34396/logo/Codice_Sconto_top_farmacia.png" width="50" height="50" alt=" Codice Sconto Top Farmacia" loading="lazy" class="lazyload">
                            </figure>
            <div class="foc-coupon-body">
                <h4 class="foc-coupon-title foc-color-a foc-font-bold"></h4>
                <p class="foc-coupon-desc foc-font-bold">Codice Sconto Top Farmacia</p>
            </div>
        </a>
            </div>
</div>


                </div>
            
            
                <div class="foc-edicola foc-pTop4x foc-pBottom6x">
    <div class="foc-sitewidth">

        <div class="foc-edicola-title foc-section-title foc-font-light foc-mBottom4x">Ora in <span class="foc-color-a">Edicola</span></div>
        <div class="foc-edicola-subtitle foc-font-light foc-mBottom6x">
            Scopri il mondo Focus. Ogni mese in edicola potrai scegliere la rivista che più di appassiona. <strong>Focus</strong> il magazine di divulgazione scientifica più letto in Italia, <strong>Focus Storia</strong> per conoscere la storia in modo nuovo ed avvincente e <strong>Focus Domande & Risposte</strong> per chi ama l'intrattenimento curioso e intelligente.        
        </div>
        <a class="mmCarouselPrev mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
        <a class="mmCarouselNext mmCarouselControl foc-hidden" data-target="#mmCarousel-cover"></a>
    
        <div class="foc-edicola-covers mmCarousel" id="mmCarousel-cover" data-columns="2" data-passo="1" data-time="1000" data-config='{"classi": true, "eventi": true}'>
    
            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Da Suzy Solidor ad Alice Prin, da Luisa Casati a Dora Maar. Ambizioni, amori, talenti ed eccentricit&agrave; delle <strong>donne</strong> che hanno ispirato i pi&ugrave; grandi <strong>artisti del Novecento</strong> (e non solo). E ancora: dalle<strong> latrine romane</strong> al trono-gabinetto del Re Sole, la storia del bagno e dei nostri bisogni pi&ugrave; intimi;<strong> i pr&igrave;ncipi secondogeniti</strong> che si sono ribellati alle leggi di successione, e ne hanno combinate di tutti i colori.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
        <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="La donna che visse 250 volte" alt="La donna che visse 250 volte"
                            data-src="https://www.focus.it/images/2022/07/08/focus-storia-190_w630.jpeg" width="630" height="836" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40182?utm_source=FooterFS&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>

            <div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <p>Alla scoperta della <strong>pelle</strong>, l&rsquo;organo pi&ugrave; esteso del corpo che si rinnova in continuazione e definisce il nostro aspetto. E ancora: come funziona il nuovo farmaco per il <strong>tumore della mammella</strong>; le ultime meravigliose sorprese della <strong>Via Lattea</strong>; l'addestramento degli equipaggi degli <strong>elicotteri di salvataggio</strong>; dove sono le riserve maggiori di <strong>gas</strong> e con quali tecniche si estrae e distribuisce.</p>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="I superpoteri della pelle" alt="I superpoteri della pelle"
                            data-src="https://www.focus.it/images/2022/07/13/focus-358--agosto-2022_w630.jpeg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40024?utm_source=FooterFocus&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 31,90€</span>
                </a>
            </div>
            
            <!--<div class="foc-edicola-cover mmCarouselItem">
                <div class="foc-edicola-cover-text foc-mBottom3x">
                    
                    <div>&Egrave; vero che il mare non &egrave; sempre stato blu? La voglia di correre &egrave; contagiosa? Perch&eacute; possiamo essere crudeli con gli altri? Si possono deviare i fulmini? Che cosa fare (e cosa non fare) per piacere di pi&ugrave;? Queste e tantissime altre domande e risposte, sempre curiose e divertenti, sul nuovo numero di Focus D&amp;R.</div>
<div>&nbsp;</div>
                </div>
                <div class="foc-image foc-image-full foc-mBottom4x">
                                        <figure>
                <a target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                                                    <img title="Quali importanti scoperte scientifiche dobbiamo ai bambini?" alt="Quali importanti scoperte scientifiche dobbiamo ai bambini?"
                            data-src="https://www.focus.it/images/2021/06/22/focus-domande-e-risposte-72_w630.jpg" width="630" height="830" loading="lazy" class="lazyload" />
                                                </a>
                    </figure>
                </div>
                    <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40278?utm_source=FooterDR&utm_campaign=Focus&utm_medium=cta" data-abbonati-label="Box Footer">
                    <span class="foc-color-white">ABBONATI</span>
                    <span class="foc-color-a">A 29,90€</span>
                </a>
            </div>-->
            <div class="foc-edicola-cover mmCarouselItem">
            </div>
    
        </div>
    
    </div>
</div>

            
            <div class="foc-sitewidth">
                <footer class="foc-footer foc-mBottom4x">
    <div class="foc-footer-top foc-mBottom6x">
        <div class="foc-footer-logo">
            <a href="https://www.focus.it/" title="Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it">
                <span class="foc-header-logo-alt">Notizie, foto, video di Scienza, Animali, Ambiente e Tecnologia -  Focus.it</span>
                <svg viewBox="0 0 133 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="foc-footer-social">
            Follow us
            <ul>
                <li>
                    <a target="_blank" href="https://www.facebook.com/focus.it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="http://www.pinterest.com/FocusIT/">
                        <span class="foc-icon">
                            <svg viewBox="0 0 40 40">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/focus_it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 56 46">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/focusitvideo">
                        <span class="foc-icon">
                            <svg viewBox="0 0 50 36">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                            </svg>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/focus_ita/?hl=it">
                        <span class="foc-icon">
                            <svg viewBox="0 0 41 39">
                                <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-in" ></use>
                            </svg>
                        </span>
                    </a>
                </li>

            </ul>
        </div>
    </div>
    <div class="foc-footer-links foc-mBottom4x" data-columns="3">
        <div class="foc-footer-links-col">
            <a href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Footer&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.FooterFocus1.FooterFocus1.">Abbonamenti</a>
            <a href="https://www.focus.it/mondo-focus/sconti">Sconti</a>
            <a href="https://www.focus.it/codice-sconto">Codici Sconto</a>
            <a href="https://www.focus.it/mondo-focus">Mondo Focus</a>
            <a href="http://focusjunior.it/">Focus Junior</a>
            <a href="https://www.focus.it/chi-siamo" title="">Chi siamo</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/condizioni-di-utilizzo">Condizioni di utilizzo</a>
            <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html" target="_blank">Privacy</a>
            <a href="https://www.gruppomondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
            <a href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy" target="_blank">Cookie policy</a>
                         <a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a>       
                        <a href="https://www.focus.it/mappa-del-sito" title="">Mappa sito</a>
            <a href="https://www.focus.it/contatti" title="">Contatti</a>
        </div>
        <div class="foc-footer-links-col">
            <a href="https://www.focus.it/crediti" title="">Crediti</a>
            <a href="https://www.focus.it/pubblicita" target="_blank">Pubblicit&agrave;</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/codice_etico.pdf" target="_blank">Codice etico</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/modello_organizzativo.pdf" target="_blank">Modello organizzativo</a>
            <a href="//www.nostrofiglio.it/site_stored/files_publish/linee_di_condotta.pdf" target="_blank">Linee di condotta</a>
            <a href="https://www.gruppomondadori.it/" target="_blank">Gruppo Mondadori</a>
        </div>
    </div>
    <div class="foc-footer-copy">
        <svg viewBox="0 0 242 52">
            <use xlink:href="https://www.focus.it/style/images/icons.svg#ame-logo"></use>
        </svg>
        <p>
            © Copyright 2022 Mondadori Scienza Spa - riproduzione riservata - P.IVA 09440000157
        </p>
    </div>
</footer>












    <div id="flyfirst-slot"></div>

            </div>
        </div>

    </div>

    <div class="foc-header-overlay" id="foc-header-overlay">
    <div class="foc-header-overlay-container" id="foc-header-overlay-container">

                    <div class="foc-header-icon foc-header-overlay-close" id="foc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="foc-header-overlay-nav">
            <ul>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/" title="Focus.it">
                        Home
                    </a>
                </li>        
            </ul>
        </nav>    
        <div class="foc-header-overlay-search foc-header-overlay-nav">
            <form action="https://www.focus.it/ricerca" >
                <input type="text" class="foc-header-search-input" autocomplete="off" name="search" id="foc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="foc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.focus.it/style/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>
        <nav class="foc-header-overlay-nav foc-mBottom1x" id="foc-header-overlay-nav">
            <ul>
                                    <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/scienza" title="Non perdere le ultime news e curiosità su scienza, spazio, salute e energia direttamente dal sito di Focus.it">
                            Scienza
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/ambiente" title="Non perdere le ultime news, video, immagini, foto e curiosità su natura, ecologia, animali, energia rinnovabile e tanto altro.">
                            Ambiente
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/tecnologia" title="Non perdere le ultime news, video, immagini, foto e curiosità sulle ultime novità tecnologiche e dal mondo dell'Hi-Tech">
                            Tecnologia
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/cultura" title="">
                            Cultura
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/comportamento" title="">
                            Comportamento
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/talks" title="">
                            Focus Talks
                        </a>
                    </li>
                                          <li>
                          <a class="foc-section-name foc-font-bold" href="https://storiainpodcast.focus.it/" title="Podcast">
                              Podcast
                          </a>
                      </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/focuslive" title="Focus Live torna in presenza dall'11 al 14 novembre 2021 al Museo Scienza e Tecnologia di Milano. Con ingresso gratuito.  Ecco ospiti e programma.">
                            Focus Live
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/education" title="">
                            Education
                        </a>
                    </li>
                                                        <li>
                        <a class="foc-section-name foc-font-bold" href="//www.focus.it/focuslive2021" title="">
                            Focus live Edizione 2021
                        </a>
                    </li>
                                                    <li>
                    <a class="foc-section-name foc-font-bold" href="https://illusiocean.focus.it/" title="Illusiocean">
                        Illusiocean
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/education" title="Education">
                        Education
                    </a>
                </li>
                <li>
                    <a class="foc-section-name foc-font-bold" href="https://www.focus.it/foto" title="Tutte le gallery più curiose selezionate per te dalla redazione di Focus.it">
                        Foto
                    </a>
                </li>
                <li class="more-space"><a href="https://www.focus.it/codice-sconto" class="foc-section-name" title="Sconti">Sconti</a></li>
                <li><a href="https://www.focus.it/mondo-focus" class="foc-section-name" title="Mondo focus">Mondo Focus</a></li>
            </ul>
        </nav>
        <div class="foc-mBottom1x">
            <a class="foc-btn foc-btn-bordered foc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r40065?utm_source=Header&utm_campaign=Focus&utm_medium=cta&wt_np=cta.cta.HeaderFocus.HeaderFocus"  data-abbonati-label="Hamburger">
                <span class="foc-color-white">ABBONATI</span>
                <span class="foc-color-a">A FOCUS MAGAZINE</span>
            </a>
        </div>
        <div class="foc-list-separator foc-list-heading foc-mBottom1x"><span class="foc-list-heading-content">Follow us</span></div>
        <div class="foc-header-overlay-social foc-social foc-mBottom5x" id="foc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/focus.it" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-fb-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.pinterest.com/FocusIT/" class="foc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-pt-bg"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/focus_it" class="foc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-tw"></use>
                </svg>
            </a>
            <a target="_blank" href="https://www.youtube.com/user/focusitvideo" class="foc-icon">
                <svg viewBox="0 0 50 36">
                    <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-yt"></use>
                </svg>
            </a>
            
        </div>
    </div>
    <div class="foc-header-overlay-close-panel" id="foc-header-overlay-close-panel"></div>
</div>


                <div class="foc-social-fixed foc-hidden-desktop">
        <div class="foc-social-fixed-share">
            <a href="#" data-social="all">
                <span class="foc-icon foc-android">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-android"></use>
                    </svg>
                </span>
                <span class="foc-icon foc-ios">
                    <svg viewBox="0 0 64 64">
                        <use xlink:href="https://www.focus.it/style/images/icons.svg#foc-social-ios"></use>
                    </svg>
                </span>
            </a>
        </div>
    </div>

    
    <!-- LAZY LOADING -->
    <script>
        if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.focus.it/js/lazysizes.min.js';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>
    <!-- END LAZY LOADING -->

    <script>
        /*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

        /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            if (Array.isArray(objAttr)) {
              return (objAttr.length && mmLoader(objAttr.shift()).then(mmLoader(objAttr)));
            }
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>

    <script type="text/javascript">
        var nonce = "bd8aa246a7506c80e9d973416588ba83c74adfb4",
		isGallery = false,
		isLeaf = true;
					$ChannelMain = "";
		
        var _pagetype = 'listati',
        sw = document.documentElement.clientWidth,
        isTouch = "ontouchstart" in window || navigator.msMaxTouchPoints > 0,
        device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
        advChannel = "/4758/ame_focus/" + _pagetype,
        topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
        isPushing = false,
        is_bnzm_pdown = false;

        var FOCheaderOptions = {};
    </script>

    <script type="text/javascript" src="/js/focheader.min.js"></script>

    <!-- SCRIPTS CON MM LOADER -->
    <script type="text/javascript">

        mmLoader({
            src: "/js/mmCarousel.min.js",
            defer: true
        });

        mmLoader({
            src: "/js/common.min.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
            defer: true
        });

                    mmLoader({
                src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
                defer: true
            });
        
                (adsbygoogle = window.adsbygoogle || []).push({});
        function startAdsense() {
            setTimeout(() => {
                mmLoader({
                    "data-ad-client": "ca-pub-7835681492882497",
                    src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
                    async: true
                });
            }, 3000);
        }
        postTcfReady(startAdsense);
            </script>

    
<script type="text/javascript">

function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=rfvj8vvie";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "focus.it","key": "c64f2d1674601f0f48bc2b284eddde64401d60db389a1742011c1d743e3680c2","method": "descriptor","filter": "default","decorator": "template.focus","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "https://adv.mediamond.it/hpsponsor/focus/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function postConsentRejected(cb) {
        if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
            console.log('[Ame consent rejected] cb by variable:',cb.name);
            cb();
        } else {
            window.addEventListener('consentRejected', function() {
                console.log('[Ame consent rejected] cb by listener:',cb.name);
                cb();
            }); 
        }
    }
    
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
	setTimeout(() => {
		mmLoader({
			src: "//widgets.outbrain.com/outbrain.js",
			async: true
		},"OutbrainChain");
	}, 3000);
  }
}
</script>


    
				<script type="text/javascript">

					mmLoader({
				src: "/js/swiper.min.js",
				defer: true
			}, "swiperChain");
				
		mmLoader(
			{ src: "/js/static/hammer.min.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4", async: true}, "articleChain").then(() => mmLoader(
			{ src: "/js/foglia.min.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4", async: true}, "articleChain")
		);

                    postTcfReady(startOutbrain);
            </script>

    <!-- END SCRIPTS CON MM LOADER -->

    <script type="text/javascript">google_ad_client = "ca-pub-5559216030227343";</script>

        

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1500172-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){window.dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-1500172-1', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });

    // config GA4
    gtag('config', 'G-VS3JPLQVBN', {
        'custom_map': {
            'dimension8': 'Template',
        },
        'Template': 'article',
        'riedit': '20211119,new',
        'anonymize_ip': true
    });
</script>


<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>

    				<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script>
mmLoader({
	src: "/js/static/webtrekk_v4.min.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
	defer: true
}, "wtChain").then(
	element => mmLoader({
		src: "/js/static/webtrekk_v4.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
		defer: true
	}, "wtChain")
).then(
	element => {
		
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Focus",
			4: "Aggregato Mondadori - web - Focus - www.focus.it",
			8: "mondadori",
			11: "web"
		};
		wt.customParameter = { 1: getRefresh(), 2: document.title, 10: wt_tagPfx};
		wt.sendinfo();
		
	}
);
</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" 57 height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    <!-- Tag Tealium -->

    <script type="text/javascript">
		(function (a, b, c, d){a="//tags.tiqcdn.com/utag/mediaset/ame.focus.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
    </script>

    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    postTcfReady(startFb = function() {
        setTimeout(() => {
      
        mmLoader({
                src: "//connect.facebook.net/en_US/fbds.js",
                async: true
            });
        }, 6000);
        _fbq.loaded = true;
      
    })
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6018267402913', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6018267402913&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>


    <script type="text/javascript">

setTimeout(function() {
    mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
        async: true
    }, "pushNotificationChain")
    .then(element => mmLoader({
        src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/api.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/object.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/frontend.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
        async: true
    }, "pushNotificationChain"))
    .then(element => mmLoader({
        src: "/push/client.js?cb=bd8aa246a7506c80e9d973416588ba83c74adfb4",
        async: true
    }, "pushNotificationChain"));
}, 5000);

</script>

<style>
.push-modal-success {
  box-sizing: border-box;
  position: fixed;
  left: 50%;
  bottom: 20px;
  transform: translate(-50%, 100px);
  width: 90%;
  max-width: 700px;
  background: var(--common-color-primary, #2274d5);
  z-index: 999;
  text-align: center;
  border-radius: 2px;
  color: white;
  padding: 25px;
  line-height: 1.2em;
  font-size: 18px;
  opacity: 1;
  transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39), opacity 600ms;
}

.push-modal-success.visible {
  transform: translate(-50%, 0);
}

.push-modal-success a {
  color: #fff;
  text-decoration: underline;
}

.push-modal-success .close-message {
  position: absolute;
  right: 3px;
  top: 3px;
  width: 20px;
  height: 20px;
  opacity: 0.6;
  cursor: pointer;
}

.push-modal-success .close-message:hover {
  opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
  position: absolute;
  left: 10px;
  content: ' ';
  height: 21px;
  width: 1px;
  background-color: #fff;
}

.push-modal-success .close-message:before {
  transform: rotate(45deg);
}

.push-modal-success .close-message:after {
  transform: rotate(-45deg);
}

.push-modal-success.fading {
    opacity: 0;
}
</style>

    <script defer src="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js"></script>

    <style>
    .foc-wrapper {
        opacity: 1;
    }
    </style>

	

</body>
</html>
<!-- Time 0,136 PHP 0,049 Database 69/0,064 Search 1/0,023 -->